<!DOCTYPE html>
<html>
<head>
<title>Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios</title>
<meta name="description" content="**Cabe recordar que el año pasado, enero fue el más violento, pues cerró con 54 asesinatos."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Van-20-homicidios-en-15-dias-en,56343.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=56343">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton56343.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH65/arton56343-6622a.jpg?1547615012"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Van-20-homicidios-en-15-dias-en,56343.html"/>
<meta property="og:title" content="Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Cabe recordar que el año pasado, enero fue el más violento, pues cerró con 54 asesinatos."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton56343.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li class="on"><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios</h1>
<p><em>**Cabe recordar que el año pasado, enero fue el más violento, pues cerró con 54 asesinatos.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Van-20-homicidios-en-15-dias-en,56343.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Van-20-homicidios-en-15-dias-en,56343.html" data-lang="es" data-text="Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Van-20-homicidios-en-15-dias-en,56343.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/e4/2d5b14f559c0d752a283c3296d30fd.jpg?1547615012" alt="Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios" width="520" height="292"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>15 de enero, 19:44 pm</em></p>
</div>
</div>
<p><i>Chihuahua, Chih</i>.- El director de Seguridad Pública Municipal, Gilberto Loya, dio a conocer que en 15 días del primer mes del año, suman 20 homicidios dolosos en la capital.</p>
<p>Cabe recordar que el año pasado, enero fue el más violento, pues cerró con 54 asesinatos. El jefe de la DSPM indicó que están lejos de igualar el número pasado, sin embargo es un tema que ya están atendiendo.</p>
<p>Hizo hincapié a la buena coordinación que tienen con la Fiscalía General del Estado al compartir información de las cámaras vinculadas con la Plataforma Escudo Chihuahua (PECUU).</p>
<p>En cuanto a las 20 personas que han sido asesinadas en este mes de enero, el día primero de enero ocurrieron por lo menos tres asesinatos, según archivo periodístico. Asimismo, van dos feminicidios; uno ocurrido el pasado 6 cuando un hombre apuñaló a su suegra y el pasado 11, una mujer indígena fue asesinada en la colonia Alfredo Chávez.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Van-20-homicidios-en-15-dias-en,56343.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOm2zEwnAYwSReLJKCFaRKxzH5NalH6j3qZw0gvnPd37XAkQ0yanRt4xzEVHd/SleW/XqxKjvUtexh4Coqxp6XpsAAKx+OLTCoPx+TDtNPHKikrxlMHmuz+VqB09ObIM+m4ySEywFybcGCD'/><input type='hidden' name='id_article' value='56343'/><input type='hidden' name='id_objet' value='56343'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_7c85927db44f6d38856498760a755a8b'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='2f0c69a209bfcd33793d1806480777633262bb62'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Importacion-de-gasolina-crecio-36,56342.html" title="Importación de gasolina creció 36% en los primeros 9 días de enero: Sener"><img class='spip_logo spip_logos' alt='Importaci&#243;n de gasolina creci&#243; 36% en los primeros 9 d&#237;as de enero: Sener' src="local/cache-vignettes/L285xH160/arton56342-726c3.jpg?1547501261" width='285' height='160'/></a>
<h5><a href="Importacion-de-gasolina-crecio-36,56342.html" title="Importación de gasolina creció 36% en los primeros 9 días de enero: Sener">Importación de gasolina creció 36% en los primeros 9 días de enero: Sener</a></h5>
<a href="Estentor-politico,56341.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L284xH160/arton56341-23da7.jpg?1547499653" width='284' height='160'/></a>
<h5><a href="Estentor-politico,56341.html" title="Esténtor político">Esténtor político</a></h5>
<a href="Marcharon-contra-la-construccion,56338.html" title="Marcharon contra la construcción de una gasolinera en el Cerro Grande"><img class='spip_logo spip_logos' alt='Marcharon contra la construcci&#243;n de una gasolinera en el Cerro Grande' src="local/cache-vignettes/L229xH160/arton56338-74bf8.jpg?1547449228" width='229' height='160'/></a>
<h5><a href="Marcharon-contra-la-construccion,56338.html" title="Marcharon contra la construcción de una gasolinera en el Cerro Grande">Marcharon contra la construcción de una gasolinera en el Cerro Grande</a></h5>
<a href="Masiva-fuga-de-agua-desde-el,56340.html" title="Masiva fuga de agua desde el sábado, y la JMAS nunca llegó"><img class='spip_logo spip_logos' alt='Masiva fuga de agua desde el s&#225;bado, y la JMAS nunca lleg&#243;' src="local/cache-vignettes/L257xH160/arton56340-ad6b9.jpg?1547478142" width='257' height='160'/></a>
<h5><a href="Masiva-fuga-de-agua-desde-el,56340.html" title="Masiva fuga de agua desde el sábado, y la JMAS nunca llegó">Masiva fuga de agua desde el sábado, y la JMAS nunca llegó</a></h5>
<a href="Por-que-la-estrategia-antidroga-de,56339.html" title="Por qué la estrategia antidroga de Bolivia es más exitosa que la de Colombia y Perú"><img class='spip_logo spip_logos' alt='Por qu&#233; la estrategia antidroga de Bolivia es m&#225;s exitosa que la de Colombia y Per&#250;' src="local/cache-vignettes/L285xH160/arton56339-f5127.jpg?1547477851" width='285' height='160'/></a>
<h5><a href="Por-que-la-estrategia-antidroga-de,56339.html" title="Por qué la estrategia antidroga de Bolivia es más exitosa que la de Colombia y Perú">Por qué la estrategia antidroga de Bolivia es más exitosa que la de Colombia y Perú</a></h5>
<a href="Podria-participar-Durango-con-250,56336.html" title="Podría participar Durango con 250 artistas en Espartaqueada Cultural Nacional"><img class='spip_logo spip_logos' alt='Podr&#237;a participar Durango con 250 artistas en Espartaqueada Cultural Nacional' src="local/cache-vignettes/L240xH160/arton56336-c874c.jpg?1547439435" width='240' height='160'/></a>
<h5><a href="Podria-participar-Durango-con-250,56336.html" title="Podría participar Durango con 250 artistas en Espartaqueada Cultural Nacional">Podría participar Durango con 250 artistas en Espartaqueada Cultural Nacional</a></h5>
<a href="Cierra-Pemex-el-poliducto-de,56326.html" title="Cierra Pemex el poliducto de Juárez, y traen a Chihuahua gasolina en pipas"><img class='spip_logo spip_logos' alt='Cierra Pemex el poliducto de Ju&#225;rez, y traen a Chihuahua gasolina en pipas' src="local/cache-vignettes/L249xH160/arton56326-65a3f.jpg?1547328531" width='249' height='160'/></a>
<h5><a href="Cierra-Pemex-el-poliducto-de,56326.html" title="Cierra Pemex el poliducto de Juárez, y traen a Chihuahua gasolina en pipas">Cierra Pemex el poliducto de Juárez, y traen a Chihuahua gasolina en pipas</a></h5>
<a href="Militares-y-evangelistas-los,56335.html" title="Militares y evangelistas: los poderes que sostienen al nuevo gobierno de Brasil"><img class='spip_logo spip_logos' alt='Militares y evangelistas: los poderes que sostienen al nuevo gobierno de Brasil' src="local/cache-vignettes/L226xH160/arton56335-7fdbc.jpg?1547438790" width='226' height='160'/></a>
<h5><a href="Militares-y-evangelistas-los,56335.html" title="Militares y evangelistas: los poderes que sostienen al nuevo gobierno de Brasil">Militares y evangelistas: los poderes que sostienen al nuevo gobierno de Brasil</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Van-20-homicidios-en-15-dias-en,56343.html" alt="Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios">Van 20 homicidios en 15 días en Chihuahua: 2 son feminicidios</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Identifican-a-los-2-ejecutados-en,56331.html" title="Identifican a los 2 ejecutados en la colonia Villa el sábado"><img class='spip_logo spip_logos' alt='Identifican a los 2 ejecutados en la colonia Villa el s&#225;bado' src="local/cache-vignettes/L244xH160/arton56331-dc783.jpg?1547436114" width='244' height='160'/></a>
<p><span>17:21 pm</span></p>
<h5><a href="Identifican-a-los-2-ejecutados-en,56331.html" title="Identifican a los 2 ejecutados en la colonia Villa el sábado">Identifican a los 2 ejecutados en la colonia Villa el sábado</a></h5>
<hr>
<p><span>16:38 pm</span></p>
<h5><a href="A-punto-estuvieron-de-caer-con-su,56330.html" title="A punto estuvieron de caer con su camioneta al cauce del río Sacramento">A punto estuvieron de caer con su camioneta al cauce del río Sacramento</a></h5>
<p><span>15:42 pm</span></p>
<h5><a href="Asaltan-a-un-cliente-de-banco,56327.html" title="Asaltan a un cliente de banco cuando salía de hacer un retiro">Asaltan a un cliente de banco cuando salía de hacer un retiro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Siguiendo-la-historia-de-los,56337.html" title="Siguiendo la historia de los apaches: la india capturada de Jovales"><img class='spip_logo spip_logos' alt='Siguiendo la historia de los apaches: la india capturada de Jovales' src="local/cache-vignettes/L231xH160/arton56337-90e5d.jpg?1547441104" width='231' height='160'/></a>
<p><span>19:45 pm</span></p>
<h5><a href="Siguiendo-la-historia-de-los,56337.html" title="Siguiendo la historia de los apaches: la india capturada de Jovales">Siguiendo la historia de los apaches: la india capturada de Jovales</a></h5>
<hr>
<p><span>18:44 pm</span></p>
<h5><a href="Chofer-de-Vivebus-retuvo-a-un-tipo,56304.html" title="Chofer de Vivebús retuvo a un tipo que acosaba a jovencita">Chofer de Vivebús retuvo a un tipo que acosaba a jovencita</a></h5>
<p><span>14:57 pm</span></p>
<h5><a href="Antorcha-no-es-intermediaria-como,56290.html" title="Antorcha no es &laquo;intermediaria&raquo;, como afirman sus detractores">Antorcha no es &laquo;intermediaria&raquo;, como afirman sus detractores</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="La-memoria-en-pausa-o-sobre-como,56317.html" title="La memoria en pausa o sobre cómo determinar la fecha de una fotografía"><img class='spip_logo spip_logos' alt='La memoria en pausa o sobre c&#243;mo determinar la fecha de una fotograf&#237;a' src="local/cache-vignettes/L277xH160/arton56317-4b3c5.jpg?1547182824" width='277' height='160'/></a>
<p><span>18:54 pm</span></p>
<h5><a href="La-memoria-en-pausa-o-sobre-como,56317.html" title="La memoria en pausa o sobre cómo determinar la fecha de una fotografía">La memoria en pausa o sobre cómo determinar la fecha de una fotografía</a></h5>
<hr>
<p><span>18:35 pm</span></p>
<h5><a href="Exposicion-de-arte-y-live,56295.html" title="Exposición de arte y live performance &laquo;Entropía&raquo; en el Espacio Cultural &laquo;Panorama Arte&raquo;">Exposición de arte y live performance &laquo;Entropía&raquo; en el Espacio Cultural &laquo;Panorama Arte&raquo;</a></h5>
<p><span>16:29 pm</span></p>
<h5><a href="Tsereteli-el-escultor-de-obras,56282.html" title="Tsereteli, el escultor de obras colosales">Tsereteli, el escultor de obras colosales</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Ayer-se-burlaban-de-Alexa-Moreno,55938.html" title="Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia"><img class='spip_logo spip_logos' alt='Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia' src="local/cache-vignettes/L252xH160/arton55938-292ff.jpg?1541202639" width='252' height='160'/></a>
<p><span>14:00 pm</span></p>
<h5><a href="Ayer-se-burlaban-de-Alexa-Moreno,55938.html" title="Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia">Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia</a></h5>
<hr>
<p><span>11:30 am</span></p>
<h5><a href="Arranca-la-fiesta-deportiva-de-los,55852.html" title="Arranca la fiesta deportiva de los Telebachilleratos">Arranca la fiesta deportiva de los Telebachilleratos</a></h5>
<p><span>12:11 pm</span></p>
<h5><a href="Hector-Espino-el-mejor-beisbolista.html" title="Héctor Espino, el mejor beisbolista que ha tenido México">Héctor Espino, el mejor beisbolista que ha tenido México</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Documentan-en-estudio-a-199,56296.html" title="Documentan en estudio a 199 especies de aves en el Vado de Meoqui"><img class='spip_logo spip_logos' alt='Documentan en estudio a 199 especies de aves en el Vado de Meoqui' src="local/cache-vignettes/L261xH160/arton56296-03a8c.jpg?1547009431" width='261' height='160'/></a>
<p><span>20:50 pm</span></p>
<h5><a href="Documentan-en-estudio-a-199,56296.html" title="Documentan en estudio a 199 especies de aves en el Vado de Meoqui">Documentan en estudio a 199 especies de aves en el Vado de Meoqui</a></h5>
<hr>
<p><span>10:21 am</span></p>
<h5><a href="Exhiben-y-denuncian-a-un-regidor,56278.html" title="Exhiben y denuncian a un regidor por caza ilegal de lobos">Exhiben y denuncian a un regidor por caza ilegal de lobos</a></h5>
<p><span>09:26 am</span></p>
<h5><a href="Y-el-lobo-se-convirtio-en-perro,56253.html" title="Y el lobo se convirtió en... perro">Y el lobo se convirtió en... perro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Hallan-a-dos-asesinados-a-golpes,56334.html" title="Hallan a dos asesinados a golpes, en diferentes hechos"><img class='spip_logo spip_logos' alt='Hallan a dos asesinados a golpes, en diferentes hechos' src="local/cache-vignettes/L255xH160/arton56334-2b6e7.jpg?1547437760" width='255' height='160'/></a>
<p><span>19:17 pm</span></p>
<h5><a href="Hallan-a-dos-asesinados-a-golpes,56334.html" title="Hallan a dos asesinados a golpes, en diferentes hechos">Hallan a dos asesinados a golpes, en diferentes hechos</a></h5>
<hr>
<p><span>18:14 pm</span></p>
<h5><a href="Ejecutaron-a-un-hombre-en-su,56333.html" title="Ejecutaron a un hombre en su propio domicilio, en Juárez">Ejecutaron a un hombre en su propio domicilio, en Juárez</a></h5>
<p><span>17:33 pm</span></p>
<h5><a href="Denuncian-obreros-salario-menor,56332.html" title="Denuncian obreros salario menor que el mínimo en maquiladoras">Denuncian obreros salario menor que el mínimo en maquiladoras</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Rechaza-Antorcha-Morelos-ataques,56329.html" title="Rechaza Antorcha Morelos ataques de López Obrador en su contra"><img class='spip_logo spip_logos' alt='Rechaza Antorcha Morelos ataques de L&#243;pez Obrador en su contra' src="local/cache-vignettes/L256xH160/arton56329-17d70.png?1547359877" width='256' height='160'/></a>
<p><span>20:06 pm</span></p>
<h3><a href="Rechaza-Antorcha-Morelos-ataques,56329.html" title="Rechaza Antorcha Morelos ataques de López Obrador en su contra">Rechaza Antorcha Morelos ataques de López Obrador en su contra</a></h3>
<p>**Sostenemos una vez más que los programas de transferencia monetaria del nuevo gobierno, destinados a los más débiles del país, no tienen absolutamente nada que ver con nosotros, con la “antorcha mundial".</p>
</div>
<div class="col3">
<hr>
<a href="Lo-asesinaron-por-resistirse-a-ser,56328.html" title="Lo asesinaron por resistirse a ser asaltado en un local de comida"><img class='spip_logo spip_logos' alt='Lo asesinaron por resistirse a ser asaltado en un local de comida' src="local/cache-vignettes/L249xH160/arton56328-d604c.jpg?1547356527" width='249' height='160'/></a>
<p><span>19:56 pm</span></p>
<h3><a href="Lo-asesinaron-por-resistirse-a-ser,56328.html" title="Lo asesinaron por resistirse a ser asaltado en un local de comida">Lo asesinaron por resistirse a ser asaltado en un local de comida</a></h3>
<p>**El sitio fue acordonado por oficiales de la Secretaría de Seguridad Pública Municipal con la intención de evitar la contaminación de la escena para su análisis.</p>
</div>
<div class="col3">
<hr>
<a href="Se-mantienen-las-filas,56325.html" title="Se mantienen las filas kilométricas en gasolineras del país"><img class='spip_logo spip_logos' alt='Se mantienen las filas kilom&#233;tricas en gasolineras del pa&#237;s' src="local/cache-vignettes/L248xH160/arton56325-ea42e.jpg?1547325379" width='248' height='160'/></a>
<p><span>10:36 am</span></p>
<h3><a href="Se-mantienen-las-filas,56325.html" title="Se mantienen las filas kilométricas en gasolineras del país">Se mantienen las filas kilométricas en gasolineras del país</a></h3>
<p>**Automovilistas realizan largas filas para cargar combustible en gasolineras de la Ciudad de México. (EFE)</p>
</div>
<div class="col3">
<hr>
<a href="Luego-del-desastre-del-abasto-y-la,56324.html" title="Luego del desastre del abasto y la parálisis, gobierno consiente un plan para el reparto de gasolinas"><img class='spip_logo spip_logos' alt='Luego del desastre del abasto y la par&#225;lisis, gobierno consiente un plan para el reparto de gasolinas' src="local/cache-vignettes/L260xH160/arton56324-90cb9.jpg?1547280978" width='260' height='160'/></a>
<p><span>20:00 pm</span></p>
<h3><a href="Luego-del-desastre-del-abasto-y-la,56324.html" title="Luego del desastre del abasto y la parálisis, gobierno consiente un plan para el reparto de gasolinas">Luego del desastre del abasto y la parálisis, gobierno consiente un plan para el reparto de gasolinas</a></h3>
<p>**En las próximas 48 horas se implementará el plan &laquo;estratégico&raquo; para distribuir hidrocarburo por carretera, a través de autotanques de empresas afiliadas a la Canacar (más pipas privadas).</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2019 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
