<!DOCTYPE html>
<html>
<head>
<title>Tren Maya, devastación ambiental y pobreza</title>
<meta name="description" content="**Pobladores, activistas ambientales, sociedad civil, académicos y organizaciones han alzado la voz y rechazan el Tren Maya, el cual, coinciden, es un proyecto neoliberal del gran capital que despoja a los campesinos de sus tierras y las contamina."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Tren-Maya-devastacion-ambiental-y-pobreza.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=60411">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton60411.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH61/arton60411-01bdd.jpg?1652101018"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Tren-Maya-devastacion-ambiental-y-pobreza.html"/>
<meta property="og:title" content="Tren Maya, devastación ambiental y pobreza"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Pobladores, activistas ambientales, sociedad civil, académicos y organizaciones han alzado la voz y rechazan el Tren Maya, el cual, coinciden, es un proyecto neoliberal del gran capital que despoja a los campesinos de sus tierras y las contamina."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton60411.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH124/siteon0-37741.png?1634699116" width='560' height='124'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li class="on"><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Tren Maya, devastación ambiental y pobreza</h1>
<p><em>**Pobladores, activistas ambientales, sociedad civil, académicos y organizaciones han alzado la voz y rechazan el Tren Maya, el cual, coinciden, es un proyecto neoliberal del gran capital que despoja a los campesinos de sus tierras y las contamina.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div id="my-slider" class="content slider"> <a class="left arrow"></a><a class="right arrow"></a>
<div class="content slide active"><img class="640" src="local/cache-gd2/53/eb581e7ebc445cf123568b498b24a1.jpg?1652101019" alt="Tren Maya, devastación ambiental y pobreza" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/02/7b2a1ade594d7e7b0fd08e638e6cc9.jpg?1652101099" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/85/ba6ff35f9add29b6b082df4e4dd995.jpg?1652101099" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/a8/1a33fcdb798499b109ce2530100644.jpg?1652101100" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/b4/45b93c92eb9416c934428972a8f76c.jpg?1652101100" width="640" height="360"/></div>
</div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>9 de mayo, 05:06 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><strong>Ingrid E., Edna y J. C. Pool/<br class='autobr'/>
Buzos de la Noticia</strong></p>
<p><i>Ciudad de México.-</i> El presidente Andrés Manuel López Obrador (AMLO) y su “Cuarta Transformación” (4T) dicen rechazar todo lo que huela a neoliberalismo; pero, defienden con uñas y dientes el Tren Maya, un proyecto que desde su origen evidenció corrupción. Hoy se sabe que carece de estudios de impacto ambiental, que causará graves daños a la selva y cuerpos subterráneos de agua, que despojó a campesinos y ejidatarios de sus tierras, que afectará el patrimonio cultural y, sobre todo, que a su elevado costo se agregará un 43 por ciento más de lo proyectado inicialmente, pues en total consumirá más de 200 mil millones de pesos.</p>
<p>Pobladores, activistas ambientales, integrantes de la sociedad civil, artistas, académicos, ambientalistas y organizaciones políticas han alzado la voz y rechazan el Tren Maya, pues todos coinciden en que esta megaobra de López Obrador no es un proyecto social, sino uno donde el gran capital amenaza al medio ambiente, es un proyecto neoliberal que despoja a los campesinos y contaminará sus tierras, además de que no frenará la pobreza en el sureste mexicano.</p>
<p>Hace más de dos años que se realizó la consulta sobre el Proyecto del Tren Maya en 84 municipios de Chiapas, Yucatán, Campeche, Quintana Roo y Tabasco, involucrados en el trazo original de la vía del tren, después de una sesión de información que se tuvo quince días antes; así lo señalan documentos publicados por la Asamblea de Defensores del Territorio Maya, Múuch’ Xíinbal y la organización Indignación, Promoción y Defensa de los Derechos Humanos A.C.</p>
<p>El proyecto del Gobierno Federal pretende conectar las principales ciudades y circuitos turísticos de los cinco estados del sureste mexicano de la región maya (Yucatán, Campeche, Quintana Roo, Chiapas y Tabasco), por medio de mil 460 km de vías férreas y 18 estaciones.</p>
<p>Tras demostrar que las actividades que conlleva la construcción del proyecto Tren Maya atentan contra la salud de comunidades y pueblos indígenas en las cinco entidades, una juez federal determinó la supresión definitiva de las obras en el Tramo 1, que va de Palenque, Chiapas, a Escárcega, Campeche.</p>
<p>Fue hasta el 21 de abril de 2020 cuando 290 representantes de organizaciones, colectivos y comunidades exigieron el cese de las actividades del proyecto del Tren Maya por riesgo sanitario ante la pandemia de Covid-19, además de solicitar las garantías equitativas de participación para las comunidades afectadas.</p>
<p>En lugar de escucharlos, el presidente Andrés Manuel López Obrador emitió un decreto que obligaba a que todas las actividades de producción de acero, cemento y vidrio que tengan contratos vigentes con el Gobierno Federal, continuaran para cumplir con los compromisos a corto plazo de los proyectos Dos Bocas, Tren Maya, Aeropuerto Felipe Ángeles y el Corredor Transístmico, aún cuando los acuerdos en la materia establecían el cierre de todas las actividades no esenciales.</p>
<p><strong>Clamor popular contra el Tren Maya</strong></p>
<p>Desde enero de 2020, comunidades de la Península de Yucatán, colectivos y organizaciones de la sociedad civil han interpuesto demandas en contra del “Proyecto de desarrollo Tren Maya”, en las que se reclaman violaciones a sus derechos humanos ambientales, derecho a la consulta y consentimiento de los pueblos indígenas, derecho a la vivienda, derecho a la salud y a la información pública, entre otros.</p>
<p>Comunidades indígenas, campesinas, urbanas y costeras de las cinco entidades, así como organizaciones de la Península de Yucatán denunciaron que el Poder Judicial de la Federación no ha garantizado un efectivo acceso a la justicia en los litigios que han emprendido en contra del denominado Tren Maya, esto en octubre de 2021.</p>
<p>Así lo señalaron representantes de las organizaciones Indignación A.C., Kanan Derechos Humanos A.C., Centro Mexicano de Derecho Ambiental, A.C. (CEMDA) y el Consejo Regional Indígena y Popular de Xpujil (Cripx), así como la abogada y activista Kalycho Escoffié –quienes han acompañado a las personas en los procesos judiciales contra el citado proyecto–, exhibieron que ha prevalecido dilación de los juicios, desacato de las suspensiones y falta de sanción a las autoridades responsables, todo lo cual constituye violaciones a sus derechos humanos.</p>
<p><strong>Historia de atropellos</strong></p>
<p>El 22 de junio de 2020, la Juez Segundo de Distrito de Amparo y Juicios Penales Federales del estado de Chiapas concedió la suspensión definitiva a un grupo de personas pertenecientes al pueblo Maya-Ch’ol de las comunidades de Palenque, Salto de Agua y Ocosingo, quienes se ampararon frente a dicho proyecto.</p>
<p>“La suspensión definitiva tiene por efecto detener cualquier actividad relativa a la implementación del proyecto, salvo la relacionada con el mantenimiento de las vías, hasta en tanto el juicio de amparo no sea resuelto de manera definitiva”, señala el resolutivo provisional ordenado en esas fechas.</p>
<p>En 2021, el Juzgado Cuarto de Distrito paralizó las obras de los Tramos 1, 2 y 3 del Tren Maya, como parte de un amparo presentado por Múuch’ Xíinbal.</p>
<p>Sin embargo, el Tribunal Colegiado de Circuito en Materia de Trabajo y Administrativa decidió revertir todas las suspensiones impuestas al proyecto Tren Maya, que protegían la flora y fauna de Yucatán, con base en formalismos ilegales e injustificados, aun cuando ya las había confirmado. Esto a pesar de que recientemente había decidido confirmar la medida con la que se paralizaban las obras de los Tramos 1, 2 y 3 de dicho proyecto ferroviario, como una estrategia para evitar daños al medio ambiente.</p>
<p>En enero de 2021, la Asamblea de Defensores del Territorio Maya Múuch’ Xíinbal inició un juicio de amparo contra el Tren Maya por las violaciones al derecho al medio ambiente sano y a sus derechos como pueblo maya originario a participar en las determinaciones que pueden afectar su territorio y recursos naturales. El Juzgado Cuarto de Distrito determinó conceder la suspensión definitiva: ordenó a la Secretaría de Medio Ambiente y Recursos Naturales (Semarnat), por conducto de la Dirección General de Impacto y Riesgo Ambiental (DGIRA), dejar sin efectos la Manifestación de Impacto Ambiental (MIA-R) y detener las obras de la fase 1.</p>
<p>En abril de 2021, el Fondo Nacional de Fomento al Turismo (Fonatur) y la Semarnat impugnaron esa resolución. Al resolver el recurso de Fonatur, el Tribunal optó por revocar y negar la suspensión del Tren Maya, pero en el recurso de Semarnat ordenó paralizar las obras. Las dos resoluciones generaron una contradicción en el juicio. Entonces, la Fonatur presentó una solicitud para aclararlas. Y el pasado 25 de marzo, el Tribunal Colegiado decidió que, entre las dos resoluciones, debía subsistir la negativa de suspender el proyecto. Con esto, dio luz verde para que las obras del proyecto Tren Maya continúen.</p>
<p>Esa resolución se dio en un contexto de cuestionamientos sobre la viabilidad ambiental, social y económica del proyecto ferroviario para los pueblos originarios en Yucatán. Con esa decisión, el Tribunal cayó en una grave contradicción en el juicio, por dejar en incertidumbre a las personas demandantes, quienes no saben si las medidas de protección continúan o cesan.</p>
<p>Además, el Poder Judicial de la Federación está siendo totalmente permisivo y aquiescente, pues sus resoluciones niegan las suspensiones del proyecto Tren Maya por meros formalismos a pesar de la existencia de pruebas y hechos notorios de la devastación de la flora y fauna, así como de la integridad de los pueblos mayas de Yucatán.</p>
<p>Con esto se evidencian aún más las autoritarias decisiones del Poder Ejecutivo para imponer un proyecto en la Península. También se continúa afectando los derechos de los pueblos mayas y se pone en riesgo total y alta vulnerabilidad a los defensores de derechos humanos.</p>
<p>Pese a las críticas que está recibiendo el proyecto y a los amparos presentados por las comunidades, el Gobierno Federal no parece estar dispuesto a negociar un cambio en el trazo del tren para que las vías vuelvan a discurrir a lo largo de la carretera que ya conecta Cancún y Tulum, como estaba originalmente planeado. La maquinaria pesada ha estado avanzando adentro de la selva en el Tramo 5 sur, que va de Playa del Carmen a Tulum, a cargo de las constructoras Grupo México y Acciona. Mientras tanto, las obras que van desde Cancún hasta Playa del Carmen están a punto de iniciar con la llegada de ingenieros militares que hasta ahora habían estado dedicados a la construcción de otro de los grandes proyectos del Presidente, el recién inaugurado Aeropuerto Internacional Felipe Ángeles.</p>
<p><strong>Suspenden Tramo 5</strong></p>
<p>Un juzgado federal otorgó una segunda suspensión provisional contra las obras del Tramo 5 del Tren Maya. Se trata del amparo indirecto 1003/2022 promovido por tres habitantes del municipio de Solidaridad, ante lo que consideran un riesgo latente de derrumbe del acuífero, ríos subterráneos, cenotes y cavernas sobre los que se desplazará el Tren Maya.</p>
<p>En este nuevo juicio, que involucra al Fonatur, se presentaron pruebas que serán utilizadas durante las audiencias programadas el 13 y 19 de mayo próximos; parte además de la presunción de violaciones al derecho a un medio ambiente sano, al no existir evidencia de que se tramitaran las autorizaciones de impacto ambiental para este tramo que va de Cancún a Tulum. Aunque el juicio se inició en Cancún, será dirimido en un juzgado federal de Mérida, Yucatán.</p>
<p>Se trata de la segunda suspensión provisional, luego de una primera otorgada a un grupo de espeleólogos el pasado 18 de abril, la cual ordenó paralizar la ejecución de obras relacionadas con la construcción, remoción o destrucción de la biodiversidad del terreno o cualquier otra actividad que implique su ejecución material en el Tramo 5.</p>
<p>El Juzgado Primero de Distrito, con sede en Yucatán, reconoció a través de su fallo que los espeleólogos tienen interés legítimo en el tema y que la medida no contraviene el interés y orden público, además de que se reconoce que el proyecto carece de Manifestación de Impacto Ambiental, según el comunicado, que firma la asociación civil Defendiendo el Derecho a un Medio Ambiente Sano.</p>
<p>Las obras deberán mantenerse detenidas hasta la fecha de audiencia incidental del proceso, la cual se fijó para el 13 de mayo; hasta entonces se resolverá si procede o no la suspensión definitiva del Tramo 5 en tanto se resuelve el caso de fondo. Aunque el Gobierno Federal ya impugnó este resolutivo judicial.</p>
<p>“La demanda de amparo interpuesta por Greenpeace México y el Centro para la Diversidad Biológica ante el Segundo Juzgado de Distrito de Quintana Roo cuestiona la autorización provisional emitida por la Dirección General de Impacto y Riesgo Ambiental de la Secretaría de Medio Ambiente y Recursos Naturales”; también cuestiona el cambio de planes iniciales de la ruta del tren para que ahora atraviese sobre cuevas submarinas y selva.</p>
<p>El amparo hace referencia a la presumible “violación del Acuerdo Regional sobre el Acceso a la Información, la Participación Pública y la Justicia en Asuntos Ambientales, también conocido como Acuerdo de Escazú”, pues aseguran que el Gobierno Federal inició las obras negando el acceso a la información ambiental y la participación pública en la toma de decisiones ambientales.</p>
<p><strong>En Quintana Roo rechazan proyecto</strong></p>
<p>En Quintana Roo se oponen al Tren Maya de López Obrador por el impacto ambiental que tendrá sobre su paso. El Presidente desestimó las advertencias de los activistas tachándolos de “pseudoambientalistas” y cuestionando sus motivos para oponerse al proyecto.</p>
<p>Comunidades indígenas cuestionan la viabilidad del proyecto y piden que se resuelvan primero carencias en salud y educación.</p>
<p>A dos meses de arrancar, representantes indígenas cuestionaron el proyecto defendido por AMLO como una promesa de desarrollo para el sureste del país.</p>
<p>En el primer conversatorio de “Voces de los pueblos indígenas y el Tren Maya”, organizado por la ONU, habitantes originarios criticaron el proceso de consulta y la inversión de más de cinco mil millones de dólares en una megaobra en una región marginada.</p>
<p>“No podemos construir un tren cuando no tenemos acceso a la salud, a una vida libre de violencia, a la educación, no podemos traer infraestructuras cuando todavía no tenemos consolidadas ni tenemos acceso a ellas”, argumentó Dulce Pat Puc, de la Coordinadora de Mujeres Mayas de Quintana Roo.</p>
<p>Al igual que ellas, Quetzal Tzab, jefe de la Unidad de Asuntos Indígenas del municipio de Solidaridad en Quintana Roo, aclaró que no se oponen a la obra, pero piden garantías y transparencia.</p>
<p>“Sí creemos en este gran proyecto mientras existan todos esos estudios ambientales, sociales, económicos y mientras todos estemos en esta economía circular ambientalista”, sostuvo.</p>
<p>Apenas el 22 de abril, en el marco del Día Internacional de la Madre Tierra, un grupo de niños, jóvenes y adultos se congregó a las cinco de la tarde para clausurar simbólicamente las oficinas del Fonatur en Cancún, organismo encargado del megaproyecto.</p>
<p>“Somos una comunidad de quintanarroenses que buscan proteger el gran acuífero maya, la selva, la flora, fauna y el patrimonio cultural y arqueológico amenazado por el Tren Maya, en especial por las obras del Tramo 5”, pronunció Eloy González, urbanista e integrante del colectivo SOS Cenotes, convocante de las actividades.</p>
<p>“Pedimos también abrir el diálogo a la co-creación, en donde gobierno, academia, representantes de comunidades indígenas, científicos, expertos y ciudadanía organizada podamos analizar y rediseñar este megaproyecto, solo en caso de que los estudios señalen que es viable”, añadió.</p>
<p>SOS Cenotes es un colectivo recién creado de apneistas, urbanistas, buzos y fotógrafos, que se han opuesto al Tramo 5 hasta en tanto no existan estudios ambientales y demás documentos requeridos por la ley que eviten riesgos en la construcción y operación del Tren Maya.</p>
<p>La polémica desatada por la construcción del Tren Maya en la península de Yucatán ha trascendido las fronteras de México y ha provocado las críticas de la fundación Ocean Futures Society, que lidera el hijo del legendario explorador francés Jean-Michael Cousteau. En un comunicado, esta organización ha criticado que las obras estén avanzando en la selva sin contar con “el imprescindible” estudio de impacto ambiental y ha pedido al Presidente que escuche “las honestas peticiones que han hecho los grupos organizados en México, representados por artistas, músicos, defensores del medio ambiente, investigadores y académicos”. “Podemos asegurarle que no estamos pagados por nadie para hacer público este comentario”, reza el escrito.</p>
<p>La fundación de Cousteau le pide al Gobierno que acepte recorrer, junto a los ambientalistas y científicos, el área afectada por la construcción, donde se están deforestando decenas de hectáreas de selva y se pone “en grave peligro una fuente vital de agua”. “No debemos olvidar que nadie es dueño de un país y que cada generación debe velar por tratar de dejarlo en mejor estado de como lo recibió en su momento”. En entrevista con El País, Rubén Arvizu, director general para América Latina de la organización, hace hincapié en la ausencia de una manifestación de impacto ambiental, un requisito indispensable para la construcción de cualquier obra.</p>
<p><strong>La soberbia de AMLO</strong></p>
<p>El pasado 18 de febrero, la Secretaría de Desarrollo Agrario, Territorial y Urbano (Sedatu) informó de la expropiación de 231 terrenos ubicados en una superficie de 535 hectáreas en los municipios de Benito Juárez, Solidaridad, Puerto Morelos y Tulum, en Quintana Roo, por ser considerados de utilidad pública para el Tren Maya. Esto debido a la reubicación del trazo original de la ruta, lo que obligó a talar miles de árboles.</p>
<p>En su justificación, la Sedatu afirmó que “los inmuebles referidos en párrafos anteriores son apropiados e idóneos para la construcción y el funcionamiento integral del Proyecto Tren Maya, por lo que resulta necesario expropiar los inmuebles de propiedad privada localizados en la superficie del Tramo 5 Norte y Tramo 5 Sur señalados con antelación”, indicaba el texto expropiatorio.</p>
<p>AMLO consideró que quienes se oponen al proyecto del Tren Maya no lo hacen por una preocupación de impacto ambiental, sino por “politiquería, porque todo lo que hacemos lo quieren bloquear”.</p>
<p>Durante su conferencia matutina del pasado tres de mayo, AMLO aseguró que no dará “ni un paso atrás” en la construcción del Tren Maya, esto a pesar de las decenas de amparos que han resuelto parar la obra en sus diversos tramos.</p>
<p>La organización “Defendiendo el derecho a un medio ambiente sano” anunció en las últimas horas que obtuvo, del Juzgado Primero de Distrito de Yucatán una suspensión provisional que ordena al Gobierno Federal detener las obras de construcción del Tramo 5 del Tren Maya que va de Cancún a Tulúm. Se trata de una segunda suspensión obtenida por la misma organización, la cual se suma a otros recursos de suspensión que han obtenido otros actores. En los próximos días, el juez deberá encabezar una nueva audiencia para determinar si concede o no suspensión definitiva a dicha organización.</p>
<p><strong>Comunidades en pobreza</strong></p>
<p>AMLO vendió el proyecto como el que detonaría el progreso. Ante esto, los gobernadores de las entidades, incluido el de Yucatán, Mauricio Vila Dosal, enaltecen los proyectos de López Obrador, acompañándolo en sus giras cuando éste realiza visitas para “supervisar” las obras. A inicios de este año, Vila Dosal rindió su Tercer Informe de Gobierno y señaló que su reto para 2022 sería acabar con la pobreza que lacera a millones de mexicanos porque “No puede haber dos yucatanes, uno pobre y otro en prosperidad”. Aunque el pueblo yucateco ve muy lejos esto, ya que lleva tres años sin recibir atención a sus necesidades, como apoyos al campo, servicios públicos, obras en escuelas, apoyo a la vivienda, apoyo a artesanos, por mencionar algunas. Sin dejar de lado que existen municipios en donde más del 90 por ciento de sus habitantes sufre pobreza. Mención especial merece el municipio de Mérida, donde 241 mil 515 yucatecos se encuentran en situación de pobreza y 27 mil 572 sufren pobreza extrema.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Mexico-con-AMLO-detiene-a-migrantes-como-nunca-antes.html" title="México con AMLO detiene a migrantes como nunca antes"><img class='spip_logo spip_logos' alt='M&#233;xico con AMLO detiene a migrantes como nunca antes' src="local/cache-vignettes/L285xH160/arton60412-bea01.jpg?1652106150" width='285' height='160'/></a>
<h5><a href="Mexico-con-AMLO-detiene-a-migrantes-como-nunca-antes.html" title="México con AMLO detiene a migrantes como nunca antes">México con AMLO detiene a migrantes como nunca antes</a></h5>
<a href="Aumenta-a-22-la-cifra-de-muertos-tras-explosion-en-Hotel-Saratoga-en-Cuba-hay.html" title="Aumenta a 22 la cifra de muertos tras explosión en Hotel Saratoga en Cuba; hay un niño entre los fallecidos"><img class='spip_logo spip_logos' alt='Aumenta a 22 la cifra de muertos tras explosi&#243;n en Hotel Saratoga en Cuba; hay un ni&#241;o entre los fallecidos' src="local/cache-vignettes/L260xH160/arton60410-7d6c7.jpg?1651896287" width='260' height='160'/></a>
<h5><a href="Aumenta-a-22-la-cifra-de-muertos-tras-explosion-en-Hotel-Saratoga-en-Cuba-hay.html" title="Aumenta a 22 la cifra de muertos tras explosión en Hotel Saratoga en Cuba; hay un niño entre los fallecidos">Aumenta a 22 la cifra de muertos tras explosión en Hotel Saratoga en Cuba; hay un niño entre los fallecidos</a></h5>
<a href="Claustro-de-Chihuahua-funge-como-c-entro-de-innovacion-edudativa.html" title="Claustro de Chihuahua funge como centro de innovación educativa"><img class='spip_logo spip_logos' alt='Claustro de Chihuahua funge como centro de innovaci&#243;n educativa' src="local/cache-vignettes/L235xH160/arton60409-11f0a.jpg?1651895921" width='235' height='160'/></a>
<h5><a href="Claustro-de-Chihuahua-funge-como-c-entro-de-innovacion-edudativa.html" title="Claustro de Chihuahua funge como centro de innovación educativa">Claustro de Chihuahua funge como centro de innovación educativa</a></h5>
<a href="Incorpora-Claustro-de-Chihuahua-plataforma-de-Google-a-la-educacion.html" title="Incorpora Claustro de Chihuahua plataforma de Google a la educación"><img class='spip_logo spip_logos' alt='Incorpora Claustro de Chihuahua plataforma de Google a la educaci&#243;n' src="local/cache-vignettes/L264xH160/arton60407-2d822.jpg?1651695601" width='264' height='160'/></a>
<h5><a href="Incorpora-Claustro-de-Chihuahua-plataforma-de-Google-a-la-educacion.html" title="Incorpora Claustro de Chihuahua plataforma de Google a la educación">Incorpora Claustro de Chihuahua plataforma de Google a la educación</a></h5>
<a href="El-plan-educativo-de-la-SEP-ideologiza-y-no-tiene-fundamentos-cientificos.html" title="El plan educativo de la SEP ideologiza y no tiene fundamentos científicos"><img class='spip_logo spip_logos' alt='El plan educativo de la SEP ideologiza y no tiene fundamentos cient&#237;ficos' src="local/cache-vignettes/L240xH160/arton60408-94459.jpg?1651708600" width='240' height='160'/></a>
<h5><a href="El-plan-educativo-de-la-SEP-ideologiza-y-no-tiene-fundamentos-cientificos.html" title="El plan educativo de la SEP ideologiza y no tiene fundamentos científicos">El plan educativo de la SEP ideologiza y no tiene fundamentos científicos</a></h5>
<a href="AMLO-pide-a-campesinos-mayor-produccion-ante-inflacion-pero-llevan-3-anos-sin.html" title="AMLO pide a campesinos mayor producción ante inflación, pero llevan 3 años sin apoyos"><img class='spip_logo spip_logos' alt='AMLO pide a campesinos mayor producci&#243;n ante inflaci&#243;n, pero llevan 3 a&#241;os sin apoyos' src="local/cache-vignettes/L320xH160/arton60406-ae1a1.jpg?1651156151" width='320' height='160'/></a>
<h5><a href="AMLO-pide-a-campesinos-mayor-produccion-ante-inflacion-pero-llevan-3-anos-sin.html" title="AMLO pide a campesinos mayor producción ante inflación, pero llevan 3 años sin apoyos">AMLO pide a campesinos mayor producción ante inflación, pero llevan 3 años sin apoyos</a></h5>
<a href="Operadores-de-transporte-inician-campana-Ni-una-Menos.html" title="Operadores de transporte inician campaña “Ni una Menos”"><img class='spip_logo spip_logos' alt='Operadores de transporte inician campa&#241;a &#8220;Ni una Menos&#8221;' src="local/cache-vignettes/L257xH160/arton60405-894d8.jpg?1651024655" width='257' height='160'/></a>
<h5><a href="Operadores-de-transporte-inician-campana-Ni-una-Menos.html" title="Operadores de transporte inician campaña “Ni una Menos”">Operadores de transporte inician campaña “Ni una Menos”</a></h5>
<a href="Mexico-necesita-mas-presupuesto-para-abatir-violencia-contra-las-mujeres.html" title="México necesita más presupuesto para abatir violencia contra las mujeres: Amnistía Internacional"><img class='spip_logo spip_logos' alt='M&#233;xico necesita m&#225;s presupuesto para abatir violencia contra las mujeres: Amnist&#237;a Internacional' src="local/cache-vignettes/L285xH160/arton60404-96ef1.jpg?1650979927" width='285' height='160'/></a>
<h5><a href="Mexico-necesita-mas-presupuesto-para-abatir-violencia-contra-las-mujeres.html" title="México necesita más presupuesto para abatir violencia contra las mujeres: Amnistía Internacional">México necesita más presupuesto para abatir violencia contra las mujeres: Amnistía Internacional</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Continuaran-el-frio-durante-noches-y-madrugadas-en-Chihuahua.html" title="Continuará el frío durante noches y madrugadas en Chihuahua"><img class='spip_logo spip_logos' alt='Continuar&#225; el fr&#237;o durante noches y madrugadas en Chihuahua' src="local/cache-vignettes/L255xH160/arton60285-2a4df.jpg?1641235103" width='255' height='160'/></a>
<p><span>11:38 am</span></p>
<h5><a href="Continuaran-el-frio-durante-noches-y-madrugadas-en-Chihuahua.html" title="Continuará el frío durante noches y madrugadas en Chihuahua">Continuará el frío durante noches y madrugadas en Chihuahua</a></h5>
<hr>
<p><span>10:48 am</span></p>
<h5><a href="Reforzara-Policia-Municipal-vigilancia-en-la-ciudad-durante-Noche-Vieja.html" title="Reforzará Policía Municipal vigilancia en la ciudad durante Noche Vieja">Reforzará Policía Municipal vigilancia en la ciudad durante Noche Vieja</a></h5>
<p><span>22:14 pm</span></p>
<h5><a href="Damnificados-de-Hidalgo-reclamaron-a-AMLO-falta-de-apoyo.html" title="Damnificados de Hidalgo reclamaron a AMLO falta de apoyo">Damnificados de Hidalgo reclamaron a AMLO falta de apoyo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Conservas-de-alimentos-recurso-invaluable-en-la-sierra.html" title="Conservas de alimentos, recurso invaluable en la sierra"><img class='spip_logo spip_logos' alt='Conservas de alimentos, recurso invaluable en la sierra' src="local/cache-vignettes/L154xH160/arton1630-5ab64.jpg?1645046747" width='154' height='160'/></a>
<p><span>14:25 pm</span></p>
<h5><a href="Conservas-de-alimentos-recurso-invaluable-en-la-sierra.html" title="Conservas de alimentos, recurso invaluable en la sierra">Conservas de alimentos, recurso invaluable en la sierra</a></h5>
<hr>
<p><span>12:57 pm</span></p>
<h5><a href="Islas-de-niebla-Chihuahua-en-medio-de-la-tormenta-invernal.html" title="Islas de niebla. Chihuahua en medio de la tormenta invernal">Islas de niebla. Chihuahua en medio de la tormenta invernal</a></h5>
<p><span>14:45 pm</span></p>
<h5><a href="Inauguran-en-Cusihuiriachi-exposicion-fotografica-Rescate-del-Olvido.html" title="Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”">Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Estudiantes-defienden-Escuelas-de-Tiempo-Completo-protestaran-en-las-32.html" title="Estudiantes defienden Escuelas de Tiempo Completo; protestarán en las 32 capitales del país"><img class='spip_logo spip_logos' alt='Estudiantes defienden Escuelas de Tiempo Completo; protestar&#225;n en las 32 capitales del pa&#237;s' src="local/cache-vignettes/L260xH160/arton60371-dfaac.jpg?1647523910" width='260' height='160'/></a>
<p><span>06:31 am</span></p>
<h5><a href="Estudiantes-defienden-Escuelas-de-Tiempo-Completo-protestaran-en-las-32.html" title="Estudiantes defienden Escuelas de Tiempo Completo; protestarán en las 32 capitales del país">Estudiantes defienden Escuelas de Tiempo Completo; protestarán en las 32 capitales del país</a></h5>
<hr>
<p><span>12:59 pm</span></p>
<h5><a href="El-folclor-internacional-llega-hoy-al-publico-mexicano.html" title="¡El folclor internacional llega hoy al público mexicano!">¡El folclor internacional llega hoy al público mexicano!</a></h5>
<p><span>16:10 pm</span></p>
<h5><a href="Avala-gremio-magisterial-aplazar-clases-presenciales-en-Chihuahua.html" title="Avala gremio magisterial aplazar clases presenciales en Chihuahua">Avala gremio magisterial aplazar clases presenciales en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Investigadores-sugieren-que-la-ciudad-de-Teotihuacan-alcanzo-la-maxima-calidad.html" title="Investigadores sugieren que la ciudad de Teotihuacán alcanzó la máxima calidad de vida de la humanidad"><img class='spip_logo spip_logos' alt='Investigadores sugieren que la ciudad de Teotihuac&#225;n alcanz&#243; la m&#225;xima calidad de vida de la humanidad' src="local/cache-vignettes/L240xH160/arton60185-00d03.jpg?1637016248" width='240' height='160'/></a>
<p><span>13:44 pm</span></p>
<h5><a href="Investigadores-sugieren-que-la-ciudad-de-Teotihuacan-alcanzo-la-maxima-calidad.html" title="Investigadores sugieren que la ciudad de Teotihuacán alcanzó la máxima calidad de vida de la humanidad">Investigadores sugieren que la ciudad de Teotihuacán alcanzó la máxima calidad de vida de la humanidad</a></h5>
<hr>
<p><span>06:30 am</span></p>
<h5><a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco">El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco</a></h5>
<p><span>06:21 am</span></p>
<h5><a href="Mexico-aplasto-a-Francia-4-a-1-en-Tokyo-2020.html" title="México aplastó a Francia 4 a 1 en Tokyo 2020">México aplastó a Francia 4 a 1 en Tokyo 2020</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Inicio-el-invierno-este-martes-el-dia-mas-corto-y-la-noche-mas-larga-del-ano.html" title="Inició el invierno este martes; el día más corto y la noche más larga del año"><img class='spip_logo spip_logos' alt='Inici&#243; el invierno este martes; el d&#237;a m&#225;s corto y la noche m&#225;s larga del a&#241;o' src="local/cache-vignettes/L281xH160/arton60274-957d6.jpg?1640147978" width='281' height='160'/></a>
<p><span>13:39 pm</span></p>
<h5><a href="Inicio-el-invierno-este-martes-el-dia-mas-corto-y-la-noche-mas-larga-del-ano.html" title="Inició el invierno este martes; el día más corto y la noche más larga del año">Inició el invierno este martes; el día más corto y la noche más larga del año</a></h5>
<hr>
<p><span>20:15 pm</span></p>
<h5><a href="La-fascinante-historia-sobre-como-descubrimos-que-las-abejas-perciben-el-tiempo.html" title="La fascinante historia sobre cómo descubrimos que las abejas perciben el tiempo">La fascinante historia sobre cómo descubrimos que las abejas perciben el tiempo</a></h5>
<p><span>13:40 pm</span></p>
<h5><a href="En-conferencia-internacional-denuncian-corrupcion-ambiental-en-Chihuahua.html" title="En conferencia internacional, denuncian corrupción ambiental en Chihuahua">En conferencia internacional, denuncian corrupción ambiental en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Economia-de-Mexico-pierde-ritmo-y-se-estanca-en-febrero-cae-actividad-en-sector.html" title="Economía de México pierde ritmo y se estanca en febrero; cae actividad en sector industrial"><img class='spip_logo spip_logos' alt='Econom&#237;a de M&#233;xico pierde ritmo y se estanca en febrero; cae actividad en sector industrial' src="local/cache-vignettes/L320xH156/arton60400-c9df2.jpg?1650934482" width='320' height='156'/></a>
<p><span>14:04 pm</span></p>
<h5><a href="Economia-de-Mexico-pierde-ritmo-y-se-estanca-en-febrero-cae-actividad-en-sector.html" title="Economía de México pierde ritmo y se estanca en febrero; cae actividad en sector industrial">Economía de México pierde ritmo y se estanca en febrero; cae actividad en sector industrial</a></h5>
<hr>
<p><span>12:13 pm</span></p>
<h5><a href="Balacera-en-carrera-de-caballos-clandestina-deja-11-muertos-en-El-Sauz.html" title="Balacera en carrera de caballos clandestina, deja 11 muertos en El Sauz, Chihuahua">Balacera en carrera de caballos clandestina, deja 11 muertos en El Sauz, Chihuahua</a></h5>
<p><span>07:30 am</span></p>
<h5><a href="Exigen-en-Chihuahua-un-alto-a-los-feminicidios.html" title="Exigen en Chihuahua un alto a los feminicidios">Exigen en Chihuahua un alto a los feminicidios</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Morena-arrecia-linchamiento-contra-opositores-de-la-4T.html" title="Morena arrecia linchamiento contra opositores de la 4T"><img class='spip_logo spip_logos' alt='Morena arrecia linchamiento contra opositores de la 4T' src="local/cache-vignettes/L240xH160/arton60403-8fb5b.jpg?1650977421" width='240' height='160'/></a>
<p><span>06:00 am</span></p>
<h3><a href="Morena-arrecia-linchamiento-contra-opositores-de-la-4T.html" title="Morena arrecia linchamiento contra opositores de la 4T">Morena arrecia linchamiento contra opositores de la 4T</a></h3>
<p>**Estas agresiones se dan en la forma de una acusación de "traidores a la patria" en contra de los diputados que votaron contra la llamada reforma eléctrica. "Ttraición a la patria" es un delito grave, uno de los pocos causales de la pena de muerte.</p>
</div>
<div class="col3">
<hr>
<p><span>16:59 pm</span></p>
<h3><a href="Gobiernos-en-Mexico-son-menos-transparentes-que-hace-dos-anos-segun-la-Metrica.html" title="Gobiernos en México son menos transparentes que hace dos años, según la Métrica de Gobierno Abierto 2021">Gobiernos en México son menos transparentes que hace dos años, según la Métrica de Gobierno Abierto 2021</a></h3>
<p>**El estudio no sólo mide las solicitudes de información a las que los sujetos obligados dan respuesta, sino que analiza, entre otras cosas, el tiempo que estas tardan en dar respuesta.</p>
</div>
<div class="col3">
<hr>
<a href="Sube-cifra-de-muertes-violentas-en-la-region-sur-respecto-al-2021.html" title="Sube cifra de muertes violentas en la región sur respecto al 2021"><img class='spip_logo spip_logos' alt='Sube cifra de muertes violentas en la regi&#243;n sur respecto al 2021' src="local/cache-vignettes/L257xH160/arton60398-c8a96.jpg?1650589148" width='257' height='160'/></a>
<p><span>18:59 pm</span></p>
<h3><a href="Sube-cifra-de-muertes-violentas-en-la-region-sur-respecto-al-2021.html" title="Sube cifra de muertes violentas en la región sur respecto al 2021">Sube cifra de muertes violentas en la región sur respecto al 2021</a></h3>
<p>**En lo que va del año suman ya 53 homicidios, mientras que a estas fechas en 2021 se contabilizaban 42; Guadalupe y Calvo se posiciona como el municipio más sangriento.</p>
</div>
<div class="col3">
<hr>
<a href="Tiene-Chihuahua-deficit-de-1-200-litros-de-agua-por-segundo.html" title="Tiene Chihuahua déficit de 1,200 litros de agua por segundo"><img class='spip_logo spip_logos' alt='Tiene Chihuahua d&#233;ficit de 1,200 litros de agua por segundo' src="local/cache-vignettes/L296xH160/arton60397-be481.jpg?1650559545" width='296' height='160'/></a>
<p><span>09:45 am</span></p>
<h3><a href="Tiene-Chihuahua-deficit-de-1-200-litros-de-agua-por-segundo.html" title="Tiene Chihuahua déficit de 1,200 litros de agua por segundo">Tiene Chihuahua déficit de 1,200 litros de agua por segundo</a></h3>
<p>**Incremento de nogaleras, que necesitan mucho riego, afectan el suministro, revela informe.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2022 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
</body>
</html>
