<!DOCTYPE html>
<html>
<head>
<title>La educación política, el gran reto</title>
<meta name="description" content="Por: Abel Pérez Zamorano"/>
<link rel=canonical href="http://www.cronicadechihuahua.com/La-educacion-politica-el-gran-reto.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59706">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59706.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH57/arton59706-4e611.jpg?1625164721"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/La-educacion-politica-el-gran-reto.html"/>
<meta property="og:title" content="La educación política, el gran reto"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="Por: Abel Pérez Zamorano"/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59706.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a.spip_out:after{content:"\0000a0\279A"}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}p,ul,ol{margin-bottom:1.5em}@media (max-width:640px){img,table,td,input,iframe{max-width:100%!important}table,td{word-wrap:break-word}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}a.spip_out{}a.spip_url{}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}@media (max-width:640px){body{font-size:.95em}h1{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li class="on"><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>La educación política, el gran reto</h1>
<p><em>Por: Abel Pérez Zamorano</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/e0/34f8001377330900c8fce46f0992e4.jpg?1625164721" alt="La educación política, el gran reto" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>1ro de julio, 12:08 pm</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><i>(El autor es un chihuahuense nacido en Témoris, Doctor en Desarrollo Económico por la London School of Economics y profesor-investigador en la División de Ciencias Económico-administrativas de la Universidad Autónoma Chapingo.)</i></p>
<p>A pesar de todas las calamidades que sufre la población, agravadas con este gobierno, un considerable sector del electorado sigue votando por Morena. No han bastado para desengañar y hacer conciencia las decenas de miles de asesinatos y el crimen desatado, los sonados escándalos de corrupción en este gobierno, el tremendo aumento de la pobreza y la creciente desigualdad, el estado de abandono de los hospitales, carencia de medicinas, falta de obras y servicios públicos, la desaparición del Fonden, el abandono de la ciencia y la educación. Entre otros factores explicativos de tal contradicción, como es obvio, influyen la descarada intervención del gobierno, desde la presidencia misma y el uso abierto de la violencia y compra de votos, entre otros. Pero debajo de todos ellos subyace un factor determinante, a mi juicio el fundamental: la muy enorme carencia de educación política de la sociedad, que le impide desarrollar rigor lógico y capacidad de hacerse respetar por candidatos y gobernantes.</p>
<p>Este vacío se hace patente en la eficacia electoral de los programas asistenciales (al igual que la compra de votos por unos pesos o con una despensa que dura dos días), que convierten a los beneficiarios en votantes cautivos, en oprobiosa humillación de su dignidad. El gobierno aprovecha la necesidad extrema de millones de mexicanos, secuestrando su libertad y anulando la ciudadanía real. Los beneficiarios no reparan en que lo recibido no es una concesión graciosa, sino producto de su trabajo, y que lo que les dan con la izquierda se lo quitan con la derecha, en impuestos y escamoteándoles, por ejemplo, gastos médicos que debiera cubrir el gobierno, o negando obras básicas a pueblos y colonias. Para colmo, después de sacarles su voto no los reciben en las oficinas.</p>
<p>También revela falta de politización que el colectivo social tenga solo memoria de corto plazo y fácilmente olvide fechorías de los políticos, incumplimiento de promesas y agravios de quienes antes con zalamerías pidieron su voto. Ello explica igualmente que con tanta naturalidad se dé crédito a anónimos infamantes, sin exigir pruebas, aceptando, hasta con morbo, rumores que envenenan el ambiente y destruyen honras. Un pueblo consciente rechazaría la basura propagandística que ofende su inteligencia, y también la trivialización de los procesos electorales, ayunos de debate serio y de fondo, campañas huecas convertidas en farsa, donde en lugar de ideas y propuestas se ofrece un espectáculo vacío y grotesco, ruido, carnaval y pirotecnia que solo ocultan la carencia de programas y compromisos sobre los problemas reales.</p>
<p>En el fondo, el pueblo no distingue sus propios intereses, y se extravía en una mezcolanza política donde va a remolque de sectores influyentes, nunca con su organización y fuerza propias. No acierta a ver que atrás de la batahola electoral, del aparente caos, hay una fuerza rectora: la del gran empresariado y sus servidores, que se impone, dejando solo la ilusión de que todos “los electores” por igual decidimos. Empresas y gobierno dominan y manipulan los poderosos medios de comunicación, financian y además obligan a empleados a votar por determinados candidatos, so pena de sufrir las consecuencias. Además, a simple vista muchos no advierten que el capital no tiene color partidista: usa a todos los partidos casuísticamente, en cada estado o municipio según convenga, sin andarse con miramientos; es absolutamente pragmático. Y así se explica precisamente otro arraigado fenómeno.</p>
<p>Me refiero al trasvase de un partido a otro de candidatos sin principios ni programa serio que los comprometa. Sin el menor asomo de vergüenza renuncian a un partido y saltan luego a otro, y al que sigue: chapulines les llaman. En lugar de rechazarlos se premia con el voto su desfachatez, envileciendo aún más la política. México necesita verdaderos líderes –que solo merecen ese nombre si tienen principios–, no el pragmatismo inescrupuloso de políticos logreros que solo buscan encumbrarse.</p>
<p>Muchos electores no se percatan de que los problemas que nos aquejan son de carácter social y los que sufre cada familia solo pueden entenderse y resolverse socialmente. Los señores del poder inculcan esta visión y la aprovechan al máximo, por ejemplo, ofreciendo a algunos vivales empleos o canonjías, para que “acarreen gente”; así, la comunidad es utilizada, haciendo de ella objeto, más que sujeto de la política. Los medios y la cultura dominante promueven que cada quién proteja sus intereses personales e ignore los colectivos, perdiendo de vista que los primeros no encontrarán solución si no se atacan sus causas sociales: la inseguridad y la drogadicción no son asunto personal; el mantenimiento al sistema colectivo metro, equipamiento de hospitales, suministro de medicamentos, servicios básicos, tampoco pueden resolverse individualmente, al igual que la calidad de la educación y la infraestructura escolar: nadie puede resolver todo eso en solitario, con los “apoyos” del gobierno. Sería utópico.</p>
<p>De esta falta de conciencia política el pueblo no es culpable. Así lo han educado izquierdas y derechas, la televisión y sus programas que siembran egoísmo y nublan el entendimiento. Y bien, este es precisamente el gran reto, elevar el nivel de educación política, lo que, más concretamente, a mi entender, significa, entre otras cosas: desarrollar cultura, principalmente en los sectores de más bajos recursos, así como un riguroso criterio lógico que permita discernir entre programas, partidos y candidatos, sopesando trayectorias y, por ende, credibilidad; desarrollar la memoria de largo plazo, para que el pueblo no se deje sorprender; enseñarle a visualizar sus intereses y diferenciarlos de otros sectores sociales, aliados potenciales u opuestos a él; desarrollar una visión de largo plazo, de alcance histórico, no limitándose a pensar solo en el momento actual, sino en el desarrollo, apoyando las iniciativas que lo impulsen, entendiendo que ocuparse únicamente de lo inmediato nos hace perder el rumbo; ver no solo la aldea, colonia o escuela, sino al país entero, conociendo su historia y aprendiendo de ella, y contextualizando las metas nacionales en el entorno mundial, que impone restricciones y también ofrece lecciones y oportunidades; entender que los problemas que aquejan a cada quien exigen correctivos sociales, mediante la acción colectiva organizada; asimismo, distinguir entre soluciones efímeras e incluso falsas o de artificio, de aquellas que sean sustentables, y entender que el pueblo no debe jugar más un papel pasivo, sino ser sujeto consciente de la política, organizado, independiente, basado siempre en sus propias fuerzas, sabedor de que los grandes cambios solo pueden ser obra suya y que debe prepararse para ello. He ahí el gran reto.</p>
<p>Obviamente, quien acometa esta noble como trascendente labor debe a su vez adquirir cultura y dominar la ciencia del desarrollo social y sus leyes. Y hay que liberarse de ilusiones: la educación a la que aquí me refiero no puede ser obra de las escuelas ni de la televisión, pues ambas, más que parte de la solución son parte del problema; operan como correa de transmisión y reproducción de ideología al servicio del poder, y jamás inculcarán la independencia mental y el espíritu de rebeldía requeridos para decidirse a cambiar esta sociedad; su cometido es formar ciudadanos que busquen insertarse en el orden social existente; acomodarse, más que transformar. Tan honrosa como titánica tarea solo puede ser obra de personas profundamente comprometidas con el pueblo y dispuestas a trabajar por él y con él.</p>
<p>Sígueme en Twitter:<br class='autobr'/>
<a href="https://twitter.com/aperezzamorano?s=09" class='spip_url spip_out auto' rel='nofollow external'>https://twitter.com/aperezzamorano?s=09</a><br class='autobr'/>
Y en Facebook:<br class='autobr'/>
<a href="https://www.facebook.com/abelperezzamorano" class='spip_url spip_out auto' rel='nofollow external'>https://www.facebook.com/abelperezzamorano</a></p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="A-35-anos-de-fundada-buscan-regularizar-terrenos-en-la-colonia-Valle-de-la.html" title="A 35 años de fundada, buscan regularizar terrenos en la colonia Valle de la Madrid"><h4>A 35 años de fundada, buscan regularizar terrenos en la colonia Valle de la Madrid</a></h4>
<a href="A-35-anos-de-fundada-buscan-regularizar-terrenos-en-la-colonia-Valle-de-la.html" title="A 35 años de fundada, buscan regularizar terrenos en la colonia Valle de la Madrid"><img class='spip_logo spip_logos' alt='A 35 a&#241;os de fundada, buscan regularizar terrenos en la colonia Valle de la Madrid' src="local/cache-vignettes/L214xH160/arton59705-e8b91.jpg?1625156905" width='214' height='160'/></a>
<p>**Los colonos siguen creyendo que, a pesar de todos los años transcurridos, ellos son merecedores de una vida mejor, y por eso están luchando.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Impugnaciones-contra-resultados-en-Huitzilan-y-Ocoyucan-frivolas-irregulares-y.html" title="Impugnaciones contra resultados en Huitzilan y Ocoyucan: frívolas, irregulares y sin sentido"><h4>Impugnaciones contra resultados en Huitzilan y Ocoyucan: frívolas, irregulares y sin sentido</a></h4>
<a href="Impugnaciones-contra-resultados-en-Huitzilan-y-Ocoyucan-frivolas-irregulares-y.html" title="Impugnaciones contra resultados en Huitzilan y Ocoyucan: frívolas, irregulares y sin sentido"><img class='spip_logo spip_logos' alt='Impugnaciones contra resultados en Huitzilan y Ocoyucan: fr&#237;volas, irregulares y sin sentido' src="local/cache-vignettes/L241xH160/arton59704-9d881.jpg?1625146606" width='241' height='160'/></a>
<p>**Los candidatos del PRI en ambos municipios poblanos ganaron limpiamente.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Xi-Jinping-destaca-fortaleza-de-China-durante-celebracion-del-centenario-del.html" title="Xi Jinping destaca fortaleza de China durante celebración del centenario del Partido Comunista"><h4>Xi Jinping destaca fortaleza de China durante celebración del centenario del Partido Comunista</a></h4>
<a href="Xi-Jinping-destaca-fortaleza-de-China-durante-celebracion-del-centenario-del.html" title="Xi Jinping destaca fortaleza de China durante celebración del centenario del Partido Comunista"><img class='spip_logo spip_logos' alt='Xi Jinping destaca fortaleza de China durante celebraci&#243;n del centenario del Partido Comunista' src="local/cache-vignettes/L285xH160/arton59703-549da.jpg?1625145493" width='285' height='160'/></a>
<p>** "Nosotros pudimos desarrollar el socialismo con peculiaridades chinas, con una economía de mercado, con una apertura. Es un avance histórico de las fuerzas productivas".</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Superara-los-4-anos-el-rezago-educativo-por-la-pandemia.html" title="Superará los 4 años el rezago educativo por la pandemia"><img class='spip_logo spip_logos' alt='Superar&#225; los 4 a&#241;os el rezago educativo por la pandemia' src="local/cache-vignettes/L257xH160/arton59702-0d46d.jpg?1625080631" width='257' height='160'/></a>
<h5><a href="Superara-los-4-anos-el-rezago-educativo-por-la-pandemia.html" title="Superará los 4 años el rezago educativo por la pandemia">Superará los 4 años el rezago educativo por la pandemia</a></h5>
<a href="Tras-reunirse-de-nuevo-con-AMLO-en-Palacio-Slim-se-deslinda-de-supuesto-dano-de.html" title="Tras reunirse de nuevo con AMLO en Palacio, Slim se deslinda de supuesto " daño de origen" de la Línea 12"><img class='spip_logo spip_logos' alt='Tras reunirse de nuevo con AMLO en Palacio, Slim se deslinda de supuesto &#034;da&#241;o de origen&#034; de la L&#237;nea 12' src="local/cache-vignettes/L285xH160/arton59701-269bd.jpg?1625079076" width='285' height='160'/></a>
<h5><a href="Tras-reunirse-de-nuevo-con-AMLO-en-Palacio-Slim-se-deslinda-de-supuesto-dano-de.html" title="Tras reunirse de nuevo con AMLO en Palacio, Slim se deslinda de supuesto " daño de origen" de la Línea 12">Tras reunirse de nuevo con AMLO en Palacio, Slim se deslinda de supuesto "daño de origen" de la Línea 12</a></h5>
<a href="Los-riesgos-de-una-critica-incongruente.html" title="Los riesgos de una crítica incongruente"><img class='spip_logo spip_logos' alt='Los riesgos de una cr&#237;tica incongruente' src="local/cache-vignettes/L252xH160/arton59700-364fe.jpg?1625067199" width='252' height='160'/></a>
<h5><a href="Los-riesgos-de-una-critica-incongruente.html" title="Los riesgos de una crítica incongruente">Los riesgos de una crítica incongruente</a></h5>
<a href="Escasez-de-medicamentos-para-ninos-con-cancer-es-real-asociaciones.html" title="" Escasez de medicamentos para niños con cáncer es real": asociaciones"><img class='spip_logo spip_logos' alt='&#034;Escasez de medicamentos para ni&#241;os con c&#225;ncer es real&#034;: asociaciones' src="local/cache-vignettes/L257xH160/arton59699-a8fbc.jpg?1625058799" width='257' height='160'/></a>
<h5><a href="Escasez-de-medicamentos-para-ninos-con-cancer-es-real-asociaciones.html" title="" Escasez de medicamentos para niños con cáncer es real": asociaciones">"Escasez de medicamentos para niños con cáncer es real": asociaciones</a></h5>
<a href="Denuncian-impugnaciones-amanadas-en-elecciones-de-Ocoyucan-y-Huitzilan.html" title="Denuncian impugnaciones amañadas en elecciones de Ocoyucan y Huitzilan"><img class='spip_logo spip_logos' alt='Denuncian impugnaciones ama&#241;adas en elecciones de Ocoyucan y Huitzilan' src="local/cache-vignettes/L238xH160/arton59698-6b7e5.jpg?1625057803" width='238' height='160'/></a>
<h5><a href="Denuncian-impugnaciones-amanadas-en-elecciones-de-Ocoyucan-y-Huitzilan.html" title="Denuncian impugnaciones amañadas en elecciones de Ocoyucan y Huitzilan">Denuncian impugnaciones amañadas en elecciones de Ocoyucan y Huitzilan</a></h5>
<a href="Con-AMLO-Mexico-se-encamina-a-un-narco-estado-afirma-gobernador-de-Michoacan.html" title="Con AMLO, México se encamina a “un narco-estado”, afirma gobernador de Michoacán"><img class='spip_logo spip_logos' alt='Con AMLO, M&#233;xico se encamina a &#8220;un narco-estado&#8221;, afirma gobernador de Michoac&#225;n' src="local/cache-vignettes/L258xH160/arton59697-4da5d.jpg?1625053966" width='258' height='160'/></a>
<h5><a href="Con-AMLO-Mexico-se-encamina-a-un-narco-estado-afirma-gobernador-de-Michoacan.html" title="Con AMLO, México se encamina a “un narco-estado”, afirma gobernador de Michoacán">Con AMLO, México se encamina a “un narco-estado”, afirma gobernador de Michoacán</a></h5>
<a href="Chihuahua-deuda-de-una-administracion-y-retos-de-otra.html" title="Chihuahua: deuda de una administración y retos de otra"><img class='spip_logo spip_logos' alt='Chihuahua: deuda de una administraci&#243;n y retos de otra' src="local/cache-vignettes/L248xH160/arton59696-becfd.jpg?1625011505" width='248' height='160'/></a>
<h5><a href="Chihuahua-deuda-de-una-administracion-y-retos-de-otra.html" title="Chihuahua: deuda de una administración y retos de otra">Chihuahua: deuda de una administración y retos de otra</a></h5>
<a href="80-quiere-enviar-a-las-clases-solo-con-vacuna-percepcion-sobre-regreso.html" title="80% quiere enviar a las clases sólo con vacuna; percepción sobre regreso presencial"><img class='spip_logo spip_logos' alt='80% quiere enviar a las clases s&#243;lo con vacuna; percepci&#243;n sobre regreso presencial' src="local/cache-vignettes/L214xH160/arton59694-37688.jpg?1625001383" width='214' height='160'/></a>
<h5><a href="80-quiere-enviar-a-las-clases-solo-con-vacuna-percepcion-sobre-regreso.html" title="80% quiere enviar a las clases sólo con vacuna; percepción sobre regreso presencial">80% quiere enviar a las clases sólo con vacuna; percepción sobre regreso presencial</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="A-35-anos-de-fundada-buscan-regularizar-terrenos-en-la-colonia-Valle-de-la.html" alt="A 35 años de fundada, buscan regularizar terrenos en la colonia Valle de la Madrid">A 35 años de fundada, buscan regularizar terrenos en la colonia Valle de la Madrid</a></li>
<li><a href="La-educacion-politica-el-gran-reto.html" alt="La educación política, el gran reto">La educación política, el gran reto</a></li>
<li><a href="Impugnaciones-contra-resultados-en-Huitzilan-y-Ocoyucan-frivolas-irregulares-y.html" alt="Impugnaciones contra resultados en Huitzilan y Ocoyucan: frívolas, irregulares y sin sentido">Impugnaciones contra resultados en Huitzilan y Ocoyucan: frívolas, irregulares y sin sentido</a></li>
<li><a href="Xi-Jinping-destaca-fortaleza-de-China-durante-celebracion-del-centenario-del.html" alt="Xi Jinping destaca fortaleza de China durante celebración del centenario del Partido Comunista">Xi Jinping destaca fortaleza de China durante celebración del centenario del Partido Comunista</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua"><img class='spip_logo spip_logos' alt='Vigilan aforo en presas de la ciudad de Chihuahua' src="local/cache-vignettes/L257xH160/arton59277-29da3.jpg?1617314614" width='257' height='160'/></a>
<p><span>13:21 pm</span></p>
<h5><a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua">Vigilan aforo en presas de la ciudad de Chihuahua</a></h5>
<hr>
<p><span>05:06 am</span></p>
<h5><a href="Vacunacion-contra-Covid-en-Ixtapaluca-sera-en-los-proximos-tres-dias.html" title="Vacunación contra Covid en Ixtapaluca será en los próximos tres días">Vacunación contra Covid en Ixtapaluca será en los próximos tres días</a></h5>
<p><span>12:38 pm</span></p>
<h5><a href="Asaltan-joyeria-de-Plaza-Sendero-con-armas-largas-se-llevan-diamantes.html" title="Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes">Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="No-estoy-aprendiendo-nada-America-Latina-enfrenta-una-crisis-de-educacion.html" title="‘No estoy aprendiendo nada’: América Latina enfrenta una crisis de educación pandémica"><img class='spip_logo spip_logos' alt='&#8216;No estoy aprendiendo nada&#039;: Am&#233;rica Latina enfrenta una crisis de educaci&#243;n pand&#233;mica' src="local/cache-vignettes/L241xH160/arton59682-7dd5d.jpg?1624827762" width='241' height='160'/></a>
<p><span>12:43 pm</span></p>
<h5><a href="No-estoy-aprendiendo-nada-America-Latina-enfrenta-una-crisis-de-educacion.html" title="‘No estoy aprendiendo nada’: América Latina enfrenta una crisis de educación pandémica">‘No estoy aprendiendo nada’: América Latina enfrenta una crisis de educación pandémica</a></h5>
<hr>
<p><span>11:51 am</span></p>
<h5><a href="Valentina-Tereshkova-la-primera-mujer-en-el-espacio.html" title="Valentina Tereshkova, la primera mujer en el espacio">Valentina Tereshkova, la primera mujer en el espacio</a></h5>
<p><span>12:06 pm</span></p>
<h5><a href="Como-vive-y-sufre-una-obrera-de.html" title="Cómo vive y sufre una obrera de carne y hueso">Cómo vive y sufre una obrera de carne y hueso</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Desde-Jimenez-exigen-estudiantes-un-regreso-a-clases-con-el-70-de-vacunacion.html" title="Desde Jiménez, exigen estudiantes un regreso a clases con el 70% de vacunación general"><img class='spip_logo spip_logos' alt='Desde Jim&#233;nez, exigen estudiantes un regreso a clases con el 70% de vacunaci&#243;n general' src="local/cache-vignettes/L243xH160/arton59686-ff517.jpg?1624886631" width='243' height='160'/></a>
<p><span>17:23 pm</span></p>
<h5><a href="Desde-Jimenez-exigen-estudiantes-un-regreso-a-clases-con-el-70-de-vacunacion.html" title="Desde Jiménez, exigen estudiantes un regreso a clases con el 70% de vacunación general">Desde Jiménez, exigen estudiantes un regreso a clases con el 70% de vacunación general</a></h5>
<hr>
<p><span>11:02 am</span></p>
<h5><a href="Agua-de-la-Presa-Chihuahua-para-unos-cuantos.html" title="Agua de la Presa Chihuahua... para unos cuantos">Agua de la Presa Chihuahua... para unos cuantos</a></h5>
<p><span>10:57 am</span></p>
<h5><a href="Denuncian-ataques-desestabilizadores-de-Morena-contra-gobierno-de-Chimalhuacan.html" title="Denuncian ataques desestabilizadores de Morena contra gobierno de Chimalhuacán">Denuncian ataques desestabilizadores de Morena contra gobierno de Chimalhuacán</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="La-Seleccion-Mexicana-de-Natacion-denuncia-nulo-apoyo-y-olvido-de-autoridades-a.html" title="La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020"><img class='spip_logo spip_logos' alt='La Selecci&#243;n Mexicana de Nataci&#243;n denuncia nulo apoyo y olvido de autoridades a 45 d&#237;as de Tokio 2020' src="local/cache-vignettes/L264xH160/arton59652-11e70.jpg?1624224372" width='264' height='160'/></a>
<p><span>12:26 pm</span></p>
<h5><a href="La-Seleccion-Mexicana-de-Natacion-denuncia-nulo-apoyo-y-olvido-de-autoridades-a.html" title="La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020">La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020</a></h5>
<hr>
<p><span>21:11 pm</span></p>
<h5><a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador">Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador</a></h5>
<p><span>18:17 pm</span></p>
<h5><a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol">AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Balean-camioneta-de-lider-antorchista-en-Ocoyucan.html" title="Balean camioneta de líder antorchista en Ocoyucan"><img class='spip_logo spip_logos' alt='Balean camioneta de l&#237;der antorchista en Ocoyucan' src="local/cache-vignettes/L248xH160/arton59520-04f0a.jpg?1621996216" width='248' height='160'/></a>
<p><span>18:30 pm</span></p>
<h5><a href="Balean-camioneta-de-lider-antorchista-en-Ocoyucan.html" title="Balean camioneta de líder antorchista en Ocoyucan">Balean camioneta de líder antorchista en Ocoyucan</a></h5>
<hr>
<p><span>14:00 pm</span></p>
<h5><a href="Falta-en-Mexico-cultura-de-respeto-al-legado-indigena.html" title="Falta en México cultura de respeto al legado indígena">Falta en México cultura de respeto al legado indígena</a></h5>
<p><span>13:59 pm</span></p>
<h5><a href="Mexico-no-cumplira-con-meta-de-energias-renovables.html" title="México no cumplirá con meta de energías renovables">México no cumplirá con meta de energías renovables</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Lluvias-ocasionan-inundaciones-en-distintas-regiones-del-estado.html" title="Lluvias ocasionan inundaciones en regiones del estado de Chihuahua"><img class='spip_logo spip_logos' alt='Lluvias ocasionan inundaciones en regiones del estado de Chihuahua' src="local/cache-vignettes/L228xH160/arton59690-7f5fb.jpg?1624917027" width='228' height='160'/></a>
<p><span>15:50 pm</span></p>
<h5><a href="Lluvias-ocasionan-inundaciones-en-distintas-regiones-del-estado.html" title="Lluvias ocasionan inundaciones en regiones del estado de Chihuahua">Lluvias ocasionan inundaciones en regiones del estado de Chihuahua</a></h5>
<hr>
<p><span>10:16 am</span></p>
<h5><a href="Ejido-en-Chihuahua-defiende-su-agua-y-su-integridad-contra-minera-transnacional.html" title="Ejido en Chihuahua defiende su agua y su integridad contra minera transnacional">Ejido en Chihuahua defiende su agua y su integridad contra minera transnacional</a></h5>
<p><span>12:37 pm</span></p>
<h5><a href="Saucillo-Avanzamos-con-trabajo-comunitario-en-Ancon-de-Carros.html" title="Saucillo: Avanzamos con trabajo comunitario en Ancón de Carros">Saucillo: Avanzamos con trabajo comunitario en Ancón de Carros</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Fenece-el-gobierno-de-Javier-Corral-sin-pena-ni-gloria-y-el-pueblo-sigue-igual.html" title="Fenece el gobierno de Javier Corral sin pena ni gloria, y el pueblo sigue igual"><img class='spip_logo spip_logos' alt='Fenece el gobierno de Javier Corral sin pena ni gloria, y el pueblo sigue igual' src="local/cache-vignettes/L240xH160/arton59695-231f3.jpg?1625002967" width='240' height='160'/></a>
<p><span>11:42 am</span></p>
<h3><a href="Fenece-el-gobierno-de-Javier-Corral-sin-pena-ni-gloria-y-el-pueblo-sigue-igual.html" title="Fenece el gobierno de Javier Corral sin pena ni gloria, y el pueblo sigue igual">Fenece el gobierno de Javier Corral sin pena ni gloria, y el pueblo sigue igual</a></h3>
<p>**Más bien deberíamos preguntarle al gobernador ¿por qué no lo hizo? ¿Qué fue lo que le impidió realizarlo?, ¿por qué, si el pueblo chihuahuense voto por él en su tiempo, ahora nos está quedando a deber?</p>
</div>
<div class="col3">
<hr>
<a href="Lo-que-China-celebra-en-el-centenario-del-Partido-Comunista.html" title="Lo que China celebra en el centenario del Partido Comunista"><img class='spip_logo spip_logos' alt='Lo que China celebra en el centenario del Partido Comunista' src="local/cache-vignettes/L241xH160/arton59693-d4b81.jpg?1624972179" width='241' height='160'/></a>
<p><span>06:09 am</span></p>
<h3><a href="Lo-que-China-celebra-en-el-centenario-del-Partido-Comunista.html" title="Lo que China celebra en el centenario del Partido Comunista">Lo que China celebra en el centenario del Partido Comunista</a></h3>
<p>**Aquí una mirada positiva a la organización política más grande, importante y poderosa del mundo en la actualidad, con más de 100 millones de afiliados.</p>
</div>
<div class="col3">
<hr>
<a href="No-quieren-desestabilizar-quieren-vivir-padres-de-ninos-con-cancer.html" title="«No quieren desestabilizar, quieren vivir»: padres de niños con cáncer"><img class='spip_logo spip_logos' alt='&#171;No quieren desestabilizar, quieren vivir&#187;: padres de ni&#241;os con c&#225;ncer' src="local/cache-vignettes/L320xH156/arton59692-765db.jpg?1624970136" width='320' height='156'/></a>
<p><span>05:35 am</span></p>
<h3><a href="No-quieren-desestabilizar-quieren-vivir-padres-de-ninos-con-cancer.html" title="«No quieren desestabilizar, quieren vivir»: padres de niños con cáncer">«No quieren desestabilizar, quieren vivir»: padres de niños con cáncer</a></h3>
<p>**El 23 de junio, un grupo de padres se reunió con el director del INSABI, Juan Antonio Ferrer y el coordinador de Abastecimiento y Distribución de Medicamentos, y los funcionarios les dijeron que el 26 de junio llegarían los medicamentos.</p>
</div>
<div class="col3">
<hr>
<a href="Pinto-mi-raya-de-MC-me-deslindo-respetuosamente-Colosio-alcalde-electo-de.html" title="Pinto mi raya de MC; me deslindo respetuosamente’: Colosio, alcalde electo de Monterrey"><img class='spip_logo spip_logos' alt='Pinto mi raya de MC; me deslindo respetuosamente&#039;: Colosio, alcalde electo de Monterrey' src="local/cache-vignettes/L241xH160/arton59691-2c42a.jpg?1624948823" width='241' height='160'/></a>
<p><span>20:40 pm</span></p>
<h3><a href="Pinto-mi-raya-de-MC-me-deslindo-respetuosamente-Colosio-alcalde-electo-de.html" title="Pinto mi raya de MC; me deslindo respetuosamente’: Colosio, alcalde electo de Monterrey">Pinto mi raya de MC; me deslindo respetuosamente’: Colosio, alcalde electo de Monterrey</a></h3>
<p>**Colosio Riojas indicó que ganó los comicios bajo las siglas de MC; sin embargo, ya no son tiempos electorales. Y si te vi, ya ni te conozco.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
