<!DOCTYPE html>
<html>
<head>
<title>Estudiantes exigen a AMLO condiciones óptimas para el regreso a clases</title>
<meta name="description" content="**Para los estudiantes afiliados a la FNERRR, el gobierno federal no muestra preocupación real ante la grave problemática."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Estudiantes-exigen-a-AMLO-condiciones-optimas-para-el-regreso-a-clases.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59517">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59517.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH75/arton59517-caac2.jpg?1621945995"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Estudiantes-exigen-a-AMLO-condiciones-optimas-para-el-regreso-a-clases.html"/>
<meta property="og:title" content="Estudiantes exigen a AMLO condiciones óptimas para el regreso a clases"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Para los estudiantes afiliados a la FNERRR, el gobierno federal no muestra preocupación real ante la grave problemática."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59517.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.left{float:left}.right{float:right}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}p,ul,ol{margin-bottom:1.5em}@media (max-width:640px){img,table,td,input,iframe{max-width:100%!important}table,td{word-wrap:break-word}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}@media (max-width:640px){body{font-size:.95em}h1{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Estudiantes exigen a AMLO condiciones óptimas para el regreso a clases</h1>
<p><em>**Para los estudiantes afiliados a la FNERRR, el gobierno federal no muestra preocupación real ante la grave problemática.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div id="my-slider" class="content slider"> <a class="left arrow"></a><a class="right arrow"></a>
<div class="content slide active"><img class="640" src="local/cache-gd2/cc/5cd0a417a69ed5b8b721174298d4ed.jpg?1621946021" alt="Estudiantes exigen a AMLO condiciones óptimas para el regreso a clases" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/85/29e4d2a7bc9147818471b038b5d7ee.jpg?1621946021" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/d8/be1b3e6ad1c6fecd9786f1b623e07d.jpg?1621946021" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/55/40e647733d06b244dbbcd8eff675b1.jpg?1621946021" width="640" height="360"/></div>
</div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>25 de mayo, 05:32 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><i>Ciudad de México</i>.- Jóvenes de la Federación Nacional de Estudiantes de Revolucionarios “Rafael Ramírez” (FNERRR) alzaron la voz en la capital y en varias ciudades del país para exigir que el regreso a clases presenciales propuesto por el presidente Andrés Manuel López Obrador no se lleve a cabo en las condiciones actuales.</p>
<p>La movilización central, como lo anunciaron los dirigentes estudiantiles en rueda de prensa, tuvo lugar en la Ciudad de México, en donde 3 mil estudiantes partieron del Ángel de Independencia al Palacio Nacional.</p>
<p>Los afiliados a la Federación estudiantil declaran que no están en contra de que se dé un regreso a clases presenciales, no obstante, aseguran que es muy probable que surjan rebrotes dado que apenas el 9 por ciento de mexicanos tiene el esquema completo de vacunación; los estudios científicos muestran que para que el virus no se propague se debe establecer una vacunación de al menos el 70 por ciento de ciudadanos.</p>
<p>Isaías Chanona Hernández, líder nacional del movimiento, detalló que han protestado a través de redes sociales desde hace al menos un mes, “sin embargo, pese a que logramos ser tendencia en Twitter y tener eco en muchos medios de comunicación con nuestras protestas virtuales, ni la Secretaría de Educación Pública (SEP) ni Andrés Manuel López Obrador se han pronunciado al respecto; mucho menos han tomado medidas serias para que la vacunación se agilice o, en dado caso, que el regreso a clases se posponga hasta que no haya riesgo de que los alumnos y alumnas se contagien y a su vez contagien a sus familiares”, aclaró.</p>
<p>Para los estudiantes afiliados a la FNERRR, el gobierno federal no muestra preocupación real ante la grave problemática. “Por eso, miles de estudiantes no estamos dispuestos a que las demandas populares pasen desapercibidas, es justo que la población entera se dé cuenta de que el gobierno de López Obrador no está resolviendo un problema de salud y de educación alarmante”.</p>
<p>Chanona Hernández ofreció datos relacionados con el Covid-19; afirmó que las nuevas variantes del virus son más letales en primera infancia: “cada hora, hay cinco contagios de menores de edad. Los casos se concentran en el grupo de 12 a 17 años, pero más de la mitad de los decesos son de menores de 5 años. Además, 13 por ciento de las personas que se han infectado de SARS-CoV-2 han sido menores de 20 años. En México, la cifra de menores de 18 años que han contraído el virus en los últimos 14 meses asciende a 50 mil 706, según datos de la Secretaría de Salud. Es claro que hay un peligro inminente”.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Lucha-nacional-de-los-estudiantes-para-posponer-regreso-a-clases-y-agilizar.html" title="Lucha nacional de los estudiantes para posponer regreso a clases y agilizar vacunación"><h4>Lucha nacional de los estudiantes para posponer regreso a clases y agilizar vacunación</a></h4>
<a href="Lucha-nacional-de-los-estudiantes-para-posponer-regreso-a-clases-y-agilizar.html" title="Lucha nacional de los estudiantes para posponer regreso a clases y agilizar vacunación"><img class='spip_logo spip_logos' alt='Lucha nacional de los estudiantes para posponer regreso a clases y agilizar vacunaci&#243;n' src="local/cache-vignettes/L320xH156/arton59516-ddb9e.jpg?1621913437" width='320' height='156'/></a>
<p>**FNERRR demanda a Gobierno de AMLO un plan estratégico para vacunar a la población estudiantil y regresar a las aulas de manera segura.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Exigen-inmunidad-para-un-regreso-a-clases-seguro-estudiantes-de-Chihuahua.html" title="Exigen inmunidad para un regreso a clases seguro, estudiantes de Chihuahua"><img class='spip_logo spip_logos' alt='Exigen inmunidad para un regreso a clases seguro, estudiantes de Chihuahua' src="local/cache-vignettes/L320xH144/arton59515-fd959.jpg?1621881833" width='320' height='144'/></a>
<h5><a href="Exigen-inmunidad-para-un-regreso-a-clases-seguro-estudiantes-de-Chihuahua.html" title="Exigen inmunidad para un regreso a clases seguro, estudiantes de Chihuahua">Exigen inmunidad para un regreso a clases seguro, estudiantes de Chihuahua</a></h5>
<a href="Sin-condiciones-para-regresar-a-clases-presenciales-Mexicanos-Primero.html" title="Sin condiciones para regresar a clases presenciales: Mexicanos Primero"><img class='spip_logo spip_logos' alt='Sin condiciones para regresar a clases presenciales: Mexicanos Primero' src="local/cache-vignettes/L241xH160/arton59513-46652.jpg?1621827658" width='241' height='160'/></a>
<h5><a href="Sin-condiciones-para-regresar-a-clases-presenciales-Mexicanos-Primero.html" title="Sin condiciones para regresar a clases presenciales: Mexicanos Primero">Sin condiciones para regresar a clases presenciales: Mexicanos Primero</a></h5>
<a href="Suspension-definitiva-a-la-Ley-de-Hidrocarburos-da-certidumbre-a-los-mercados-y.html" title="Suspensión definitiva a la Ley de Hidrocarburos, da certidumbre a los mercados y empresas del sector"><img class='spip_logo spip_logos' alt='Suspensi&#243;n definitiva a la Ley de Hidrocarburos, da certidumbre a los mercados y empresas del sector' src="local/cache-vignettes/L255xH160/arton59511-c7d83.jpg?1621822641" width='255' height='160'/></a>
<h5><a href="Suspension-definitiva-a-la-Ley-de-Hidrocarburos-da-certidumbre-a-los-mercados-y.html" title="Suspensión definitiva a la Ley de Hidrocarburos, da certidumbre a los mercados y empresas del sector">Suspensión definitiva a la Ley de Hidrocarburos, da certidumbre a los mercados y empresas del sector</a></h5>
<a href="Perdieron-trabajo-casi-53-mil-personas-en-comercio-servicios-y-turismo.html" title="Perdieron trabajo casi 53 mil personas en comercio, servicios y turismo"><img class='spip_logo spip_logos' alt='Perdieron trabajo casi 53 mil personas en comercio, servicios y turismo' src="local/cache-vignettes/L257xH160/arton59512-7052b.jpg?1621823507" width='257' height='160'/></a>
<h5><a href="Perdieron-trabajo-casi-53-mil-personas-en-comercio-servicios-y-turismo.html" title="Perdieron trabajo casi 53 mil personas en comercio, servicios y turismo">Perdieron trabajo casi 53 mil personas en comercio, servicios y turismo</a></h5>
<a href="Deja-Chihuahua-maquila-japonesa.html" title="Deja Chihuahua maquila japonesa"><img class='spip_logo spip_logos' alt='Deja Chihuahua maquila japonesa' src="local/cache-vignettes/L255xH160/arton59510-d9141.jpg?1621822437" width='255' height='160'/></a>
<h5><a href="Deja-Chihuahua-maquila-japonesa.html" title="Deja Chihuahua maquila japonesa">Deja Chihuahua maquila japonesa</a></h5>
<a href="Entregara-maquila-en-Juarez-152-mdp-en-utilidades.html" title="Entregará maquila en Juárez 152 mdp en utilidades"><img class='spip_logo spip_logos' alt='Entregar&#225; maquila en Ju&#225;rez 152 mdp en utilidades' src="local/cache-vignettes/L240xH160/arton59509-188b1.png?1621822048" width='240' height='160'/></a>
<h5><a href="Entregara-maquila-en-Juarez-152-mdp-en-utilidades.html" title="Entregará maquila en Juárez 152 mdp en utilidades">Entregará maquila en Juárez 152 mdp en utilidades</a></h5>
<a href="Mexico-Vuelve-a-cerrar-escuelas-el-1er-estado-en-reabrirlas.html" title="México: Vuelve a cerrar escuelas el 1er estado en reabrirlas"><img class='spip_logo spip_logos' alt='M&#233;xico: Vuelve a cerrar escuelas el 1er estado en reabrirlas' src="local/cache-vignettes/L255xH160/arton59508-794c2.jpg?1621745900" width='255' height='160'/></a>
<h5><a href="Mexico-Vuelve-a-cerrar-escuelas-el-1er-estado-en-reabrirlas.html" title="México: Vuelve a cerrar escuelas el 1er estado en reabrirlas">México: Vuelve a cerrar escuelas el 1er estado en reabrirlas</a></h5>
<a href="La-clase-trabajadora-una-historia-de-control-gubernamental.html" title="La clase trabajadora, una historia de control gubernamental"><img class='spip_logo spip_logos' alt='La clase trabajadora, una historia de control gubernamental' src="local/cache-vignettes/L285xH160/arton59507-2fd94.jpg?1621727689" width='285' height='160'/></a>
<h5><a href="La-clase-trabajadora-una-historia-de-control-gubernamental.html" title="La clase trabajadora, una historia de control gubernamental">La clase trabajadora, una historia de control gubernamental</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Exigen-inmunidad-para-un-regreso-a-clases-seguro-estudiantes-de-Chihuahua.html" alt="Exigen inmunidad para un regreso a clases seguro, estudiantes de Chihuahua">Exigen inmunidad para un regreso a clases seguro, estudiantes de Chihuahua</a></li>
<li><a href="Lucha-nacional-de-los-estudiantes-para-posponer-regreso-a-clases-y-agilizar.html" alt="Lucha nacional de los estudiantes para posponer regreso a clases y agilizar vacunación">Lucha nacional de los estudiantes para posponer regreso a clases y agilizar vacunación</a></li>
<li><a href="Estudiantes-exigen-a-AMLO-condiciones-optimas-para-el-regreso-a-clases.html" alt="Estudiantes exigen a AMLO condiciones óptimas para el regreso a clases">Estudiantes exigen a AMLO condiciones óptimas para el regreso a clases</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua"><img class='spip_logo spip_logos' alt='Vigilan aforo en presas de la ciudad de Chihuahua' src="local/cache-vignettes/L257xH160/arton59277-29da3.jpg?1617314614" width='257' height='160'/></a>
<p><span>13:21 pm</span></p>
<h5><a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua">Vigilan aforo en presas de la ciudad de Chihuahua</a></h5>
<hr>
<p><span>05:06 am</span></p>
<h5><a href="Vacunacion-contra-Covid-en-Ixtapaluca-sera-en-los-proximos-tres-dias.html" title="Vacunación contra Covid en Ixtapaluca será en los próximos tres días">Vacunación contra Covid en Ixtapaluca será en los próximos tres días</a></h5>
<p><span>12:38 pm</span></p>
<h5><a href="Asaltan-joyeria-de-Plaza-Sendero-con-armas-largas-se-llevan-diamantes.html" title="Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes">Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Como-vive-y-sufre-una-obrera-de.html" title="Cómo vive y sufre una obrera de carne y hueso"><img class='spip_logo spip_logos' alt='C&#243;mo vive y sufre una obrera de carne y hueso' src="local/cache-vignettes/L249xH160/arton21164-da298.jpg?1618942013" width='249' height='160'/></a>
<p><span>12:06 pm</span></p>
<h5><a href="Como-vive-y-sufre-una-obrera-de.html" title="Cómo vive y sufre una obrera de carne y hueso">Cómo vive y sufre una obrera de carne y hueso</a></h5>
<hr>
<p><span>22:14 pm</span></p>
<h5><a href="Al-asalto-del-cielo-la-Comuna-de-Paris.html" title="Al asalto del cielo: la Comuna de París">Al asalto del cielo: la Comuna de París</a></h5>
<p><span>08:23 am</span></p>
<h5><a href="Chihuahua-Llega-frente-frio-35-con-masa-de-aire-artica-preven-nieve-en-la.html" title="Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra">Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Contribuyen-a-la-despensa-de-los-saucillenses-con-el-reparto-de-una-provision.html" title="Contribuyen a la despensa de los saucillenses con el reparto de una provisión de tomate"><img class='spip_logo spip_logos' alt='Contribuyen a la despensa de los saucillenses con el reparto de una provisi&#243;n de tomate' src="local/cache-vignettes/L257xH160/arton59420-efe76.jpg?1619983876" width='257' height='160'/></a>
<p><span>13:12 pm</span></p>
<h5><a href="Contribuyen-a-la-despensa-de-los-saucillenses-con-el-reparto-de-una-provision.html" title="Contribuyen a la despensa de los saucillenses con el reparto de una provisión de tomate">Contribuyen a la despensa de los saucillenses con el reparto de una provisión de tomate</a></h5>
<hr>
<p><span>11:02 am</span></p>
<h5><a href="Antes-de-la-pandemia-la-4%C2%AAT-ya-habia-empobrecido-la-educacion-ahora-es-peor.html" title="Antes de la pandemia, la 4ªT ya había empobrecido la educación; ahora es peor">Antes de la pandemia, la 4ªT ya había empobrecido la educación; ahora es peor</a></h5>
<p><span>09:26 am</span></p>
<h5><a href="Dan-la-lucha-por-recuperar-las-escuelas-del-abandono-y-el-vandalismo.html" title="Dan la lucha por recuperar las escuelas del abandono y el vandalismo">Dan la lucha por recuperar las escuelas del abandono y el vandalismo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador"><img class='spip_logo spip_logos' alt='Remodelar&#225; gobierno de AMLO estadio para equipo de beisbol presidido por P&#237;o L&#243;pez Obrador' src="local/cache-vignettes/L286xH160/arton58957-d4c50.jpg?1610464300" width='286' height='160'/></a>
<p><span>21:11 pm</span></p>
<h5><a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador">Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador</a></h5>
<hr>
<p><span>18:17 pm</span></p>
<h5><a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol">AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol</a></h5>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Falta-en-Mexico-cultura-de-respeto-al-legado-indigena.html" title="Falta en México cultura de respeto al legado indígena"><img class='spip_logo spip_logos' alt='Falta en M&#233;xico cultura de respeto al legado ind&#237;gena' src="local/cache-vignettes/L285xH160/arton59462-27bc1.jpg?1620587626" width='285' height='160'/></a>
<p><span>14:00 pm</span></p>
<h5><a href="Falta-en-Mexico-cultura-de-respeto-al-legado-indigena.html" title="Falta en México cultura de respeto al legado indígena">Falta en México cultura de respeto al legado indígena</a></h5>
<hr>
<p><span>13:59 pm</span></p>
<h5><a href="Mexico-no-cumplira-con-meta-de-energias-renovables.html" title="México no cumplirá con meta de energías renovables">México no cumplirá con meta de energías renovables</a></h5>
<p><span>12:26 pm</span></p>
<h5><a href="La-produccion-forestal-en-Mexico.html" title="La producción forestal en México">La producción forestal en México</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Deja-pandemia-33-sucursales-bancarias-menos-en-Chihuahua.html" title="Deja pandemia 33 sucursales bancarias menos en Chihuahua"><img class='spip_logo spip_logos' alt='Deja pandemia 33 sucursales bancarias menos en Chihuahua' src="local/cache-vignettes/L241xH160/arton59504-be698.jpg?1621628184" width='241' height='160'/></a>
<p><span>11:16 am</span></p>
<h5><a href="Deja-pandemia-33-sucursales-bancarias-menos-en-Chihuahua.html" title="Deja pandemia 33 sucursales bancarias menos en Chihuahua">Deja pandemia 33 sucursales bancarias menos en Chihuahua</a></h5>
<hr>
<p><span>10:00 am</span></p>
<h5><a href="Van-73-quejas-vs-la-Fiscalia-estatal-por-violaciones-a-derechos-humanos.html" title="Van 73 quejas vs la Fiscalía estatal por violaciones a derechos humanos">Van 73 quejas vs la Fiscalía estatal por violaciones a derechos humanos</a></h5>
<p><span>01:46 am</span></p>
<h5><a href="Voto-masivo-debe-evitar-abstencionismo-y-frenar-una-eleccion-de-Estado-por.html" title="Voto masivo debe evitar abstencionismo y frenar una elección de Estado por parte de Morena: Antorcha">Voto masivo debe evitar abstencionismo y frenar una elección de Estado por parte de Morena: Antorcha</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Enterate-por-que-cancelaron-el-regreso-a-clases-presenciales-en-Nayarit.html" title="Entérate por qué cancelaron el regreso a clases presenciales en Nayarit"><img class='spip_logo spip_logos' alt='Ent&#233;rate por qu&#233; cancelaron el regreso a clases presenciales en Nayarit' src="local/cache-vignettes/L252xH160/arton59506-07936.jpg?1621727138" width='252' height='160'/></a>
<p><span>16:00 pm</span></p>
<h3><a href="Enterate-por-que-cancelaron-el-regreso-a-clases-presenciales-en-Nayarit.html" title="Entérate por qué cancelaron el regreso a clases presenciales en Nayarit">Entérate por qué cancelaron el regreso a clases presenciales en Nayarit</a></h3>
<p>**La entidad retrocedió de verde a amarillo en el semáforo epidemiológico por Covid-19, anunciado el viernes por la Secretaría de Salud Federal.</p>
</div>
<div class="col3">
<hr>
<a href="Son-617-mil-muertes-en-Mexico-por-Covid-19-estima-instituto-de-EEUU.html" title="Son 617 mil muertes en México por Covid-19, estima instituto de EEUU"><img class='spip_logo spip_logos' alt='Son 617 mil muertes en M&#233;xico por Covid-19, estima instituto de EEUU' src="local/cache-vignettes/L285xH160/arton59505-3ff5e.jpg?1621726185" width='285' height='160'/></a>
<p><span>14:29 pm</span></p>
<h3><a href="Son-617-mil-muertes-en-Mexico-por-Covid-19-estima-instituto-de-EEUU.html" title="Son 617 mil muertes en México por Covid-19, estima instituto de EEUU">Son 617 mil muertes en México por Covid-19, estima instituto de EEUU</a></h3>
<p>**El IHME es una organización independiente de investigación sanitaria que proporciona mediciones comparables de los problemas de salud del mundo y ha sido citada en el pasado por la Casa Blanca.</p>
</div>
<div class="col3">
<hr>
<a href="Se-acerca-Chihuahua-a-las-7-mil-muertes-por-Covid-19.html" title="Se acerca Chihuahua a las 7 mil muertes por Covid-19"><img class='spip_logo spip_logos' alt='Se acerca Chihuahua a las 7 mil muertes por Covid-19' src="local/cache-vignettes/L257xH160/arton59501-80ce8.jpg?1621562971" width='257' height='160'/></a>
<p><span>12:39 pm</span></p>
<h3><a href="Se-acerca-Chihuahua-a-las-7-mil-muertes-por-Covid-19.html" title="Se acerca Chihuahua a las 7 mil muertes por Covid-19">Se acerca Chihuahua a las 7 mil muertes por Covid-19</a></h3>
<p>**Hay 1,800 sospechosos que podrían tener la enfermedad.</p>
</div>
<div class="col3">
<hr>
<a href="A-la-fosa-comun-119-cuerpos-sin-reclamar-en-Ciudad-Juarez.html" title="A la fosa común, 119 cuerpos sin reclamar en Ciudad Juárez"><img class='spip_logo spip_logos' alt='A la fosa com&#250;n, 119 cuerpos sin reclamar en Ciudad Ju&#225;rez' src="local/cache-vignettes/L257xH160/arton59500-735e9.jpg?1621559135" width='257' height='160'/></a>
<p><span>11:21 am</span></p>
<h3><a href="A-la-fosa-comun-119-cuerpos-sin-reclamar-en-Ciudad-Juarez.html" title="A la fosa común, 119 cuerpos sin reclamar en Ciudad Juárez">A la fosa común, 119 cuerpos sin reclamar en Ciudad Juárez</a></h3>
<p>**Habían fallecido por causas naturales, hechos dolosos, covid-19, así como por diversos accidentes.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
