<!DOCTYPE html>
<html>
<head>
<title>El país de los gansos</title>
<meta name="description" content="**Si el gran ganso dice que algo es negro, aunque sea blanco, pues es negro y ya, punto; si el gran ganso dice que hay que discutir algún tema, se discute y si dice que hay que obviarlo u olvidarlo, pues se olvida y ya."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/El-pais-de-los-gansos,58676.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=58676">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton58676.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH65/arton58676-89cec.jpg?1593479043"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/El-pais-de-los-gansos,58676.html"/>
<meta property="og:title" content="El país de los gansos"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Si el gran ganso dice que algo es negro, aunque sea blanco, pues es negro y ya, punto; si el gran ganso dice que hay que discutir algún tema, se discute y si dice que hay que obviarlo u olvidarlo, pues se olvida y ya."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton58676.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .session_qui{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li class="on"><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>El país de los gansos</h1>
<p><em>**Si el gran ganso dice que algo es negro, aunque sea blanco, pues es negro y ya, punto; si el gran ganso dice que hay que discutir algún tema, se discute y si dice que hay que obviarlo u olvidarlo, pues se olvida y ya.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/El-pais-de-los-gansos,58676.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/El-pais-de-los-gansos,58676.html" data-lang="es" data-text="El país de los gansos" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/El-pais-de-los-gansos,58676.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/ec/5ac433109a1321f2e1122d43a5bfd5.jpg?1593479043" alt="El país de los gansos" width="600" height="337"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>29 de junio, 09:03 am</em></p>
</div>
</div>
<p><strong>Por Gabriel Hernández García</strong></p>
<p>En el país de los gansos, las cosas no son como son, sino como el ganso mayor quiere que sean, como le conviene que sean. Si no son de su agrado, basta con que grazne, en los términos que a él le convienen, para que los demás gansitos, digan que todo es como dice el gran ganso. Nadie puede, ni debe ocurrírsele siquiera, pensar y mucho menos decir, que las cosas son distintas, diferentes a como el gran ganso las ve o las dice. Si alguien se atreve a opinar lo contario se expone a la furia irascible, irrespetuosa y violenta, de toda la gansada partidaria del gran ganso. De nada le valdrán argumentos, madurez y mesura, ha incurrido en el sacrilegio de no coincidir con las ideas y palabras del gran ganso y solo por eso ha sido condenado, anatemizado.</p>
<p>Si el gran ganso dice que algo es negro, aunque sea blanco, pues es negro y ya, punto; si el gran ganso dice que hay que discutir algún tema, se discute y si dice que hay que obviarlo u olvidarlo, pues se olvida y ya, nadie puede diferir de lo que el gran ganso diga, haga o piense.</p>
<p>Por ejemplo, cuando todavía no era el gran ganso y era un solo pequeño pececillo de pantano, dijo: “Si ustedes votan por mí y gano, les garantizo que bajará el precio de los alimentos para que ustedes tengan energía para volar” (es obvio que un débil que no tiene energía, es decir, combustible para volar no podrá hacerlo) y cuando esto prometió los gansitos ingenuos, le dijeron – “sí, votaremos”-, y resulta que, cuando ganó el poder no pudo o se le olvidó cumplir su promesa y el precio del alimento (combustible) no bajó y al contrario subió. Los sumisos gansos no dijeron nada para no contradecir al gran ganso, aun cuando sabían que los había engañado.</p>
<p>Un día los gansos le anunciaron, “fíjese señor que hay una extraña enfermedad que está matando a muchos gansos en el mundo, ¿usted qué cree que debemos hacer? La respuesta fue: “nada, nosotros somos inmunes”, y los gansos le creyeron y cuando la enfermedad también los afectó y muchos empezaron a morir, le dijeron, “señor muchos se están muriendo”, y le repitieron, “¿qué debemos hacer?”, y en verdad, en verdad, les dijo – “no se preocupen, compren, una estampita de Sagrado Corazón y esa le va decir a la enfermedad ¡DETENTE!, no me enfermes a este ganso”, y también le creyeron, o no, pero tampoco dijeron nada. Pero como los gansos seguían enfermando y muchos morían, les aconsejó, les dijo a algunos de sus gansos más feos, que declararan, “no se preocupen esa enfermedad solo les da a los gansos ricos y si ustedes se enferman cómanse un caldito de guajolote,” pero como muchos no tenían alimentos de ningún tipo, mucho menos para un caldo de guajolote, se siguieron muriendo y cuando el número de decesos aumentó y ya no se podía ocultar el número de muertos que ascendían a 25, 060, decidió que ya no se debía hablar de ellos y que era mejor callarse y olvidarse del asunto para que los gansos se murieran a su gusto. Total, los gansos se habían muerto porque ellos querían y no porque él se los hubiera dicho, además, ¿quién les mandó morirse sin su autorización? De esos muertos no se debería de hablar porque eso no le gustaba. No aceptó tener culpa por imprevisión e irresponsabilidad y porque teniendo medios para curar a muchos enfermos, él tenía otras prioridades.</p>
<p>También le decían, “señor, pero esto que está pasando va a crear problemas entre nosotros, muchos gansos no van a tener qué comer, va a escasear el alimento y se pronostican tiempos muy graves, quién sabe que pueda pasar”, y él les decía, – “no se preocupen, vamos bien muy bien; los gansos están felices, felices”.</p>
<p>Le daban otro tipo de información, diciéndole, “señor, fíjese usted que, además de la enfermedad esa, muchos gansos se están muriendo porque hay muchos cazadores de gansos que empleando todo tipo de armas matan gansos por todos lados y hasta ahorita, también por esa causa van 53, 628 muertos, ¿Qué hacemos? Y él respondía, “no, no, no, ¿qué no se acuerdan que prometimos abrazos no balazos?” y, se quedaba relativamente tranquilo.</p>
<p>Algunas veces se atrevían a decirle, “Señor, hay gansos que opinan que usted no piensa bien las cosas, que, o chochea, o es usted un gran embaucador y el mentiroso más grande que han conocido; que entre nosotros, los gansos que estamos en el poder, también hay ricos que se están enriqueciendo más y que solo nos usan para encubrirse” y, entonces, el gran ganso montaba en cólera y decía: “Pero, ¿qué no se dan cuenta de que los que dicen eso son fifís, chantajistas, conservadores, representantes del antiguo régimen?”</p>
<p>Como puede usted ver, en el país de los gansos no se tiene en cuenta la realidad, sino solo lo que al gran ganso le interesa o le conviene, lo demás sale sobrando, porque en el país de los gansos se tiene aversión, tirria, coraje y una guerra declarada contra la verdad, ¿no le parece curioso?</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="El-pais-de-los-gansos,58676.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq3zAwnAUwSR+Lt+99/DzkEdiZNCxMw+9GzB0e0Xby1+fkkTKxBC1uD9PPgem6tGosNQl0FOFShF2eQLVxf+yzXYFG1+KHXCKLRLyDdZt71lsnitaM3JWIPN2F85tcU8iPFicEKbKC5EWP'/><input type='hidden' name='id_article' value='58676'/><input type='hidden' name='id_objet' value='58676'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_8ab0659d07c76df453e729d48b620995'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='7b2487d9aa6dfaba87b921c06c1be769382774c7'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="El país de los gansos"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Obreros-se-manifiestan-en-SLP-90,58674.html" title="Obreros se manifiestan en SLP, “90 días sin trabajo y sin comida”"><h4>Obreros se manifiestan en SLP, “90 días sin trabajo y sin comida”</a></h4>
<a href="Obreros-se-manifiestan-en-SLP-90,58674.html" title="Obreros se manifiestan en SLP, “90 días sin trabajo y sin comida”"><img class='spip_logo spip_logos' alt='Obreros se manifiestan en SLP, &#8220;90 d&#237;as sin trabajo y sin comida&#8221;' src="local/cache-vignettes/L214xH160/arton58674-58531.jpg?1593477770" width='214' height='160'/></a>
<p>**En compañía también de sus familiares, esposas e hijos, con cartulinas y mantas manifiestan que ya están en el límite en el cual, ya no tienen como subsistir, pues ya han agotado lo poco que tenían.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Los-nuevos-Familiares-del-Santo,58675.html" title="Los nuevos Familiares del Santo Oficio"><h4>Los nuevos Familiares del Santo Oficio</a></h4>
<a href="Los-nuevos-Familiares-del-Santo,58675.html" title="Los nuevos Familiares del Santo Oficio"><img class='spip_logo spip_logos' alt='Los nuevos Familiares del Santo Oficio' src="local/cache-vignettes/L216xH160/arton58675-57faa.jpg?1593478589" width='216' height='160'/></a>
<p>**Sin embargo, esta iniciativa no es en realidad tan inocente como parece ni puede atribuirse a una simple ocurrencia nacida en la senil mollera de un poderoso enloquecido.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Tecnologico-de-Teco-obtiene-el,58673.html" title="Tecnológico de Teco obtiene el certificado Internacional en el Sistema de Gestión Ambiental"><h4>Tecnológico de Teco obtiene el certificado Internacional en el Sistema de Gestión Ambiental</a></h4>
<a href="Tecnologico-de-Teco-obtiene-el,58673.html" title="Tecnológico de Teco obtiene el certificado Internacional en el Sistema de Gestión Ambiental"><img class='spip_logo spip_logos' alt='Tecnol&#243;gico de Teco obtiene el certificado Internacional en el Sistema de Gesti&#243;n Ambiental' src="local/cache-vignettes/L248xH160/arton58673-2b71a.jpg?1593477416" width='248' height='160'/></a>
<p>**En enero del presente año se recibió a la empresa American Registrar of Management Systems (ARMS) quien fue la responsable de realizar la auditoría presencial.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Desolado-panorama-en-San-Francisco,58678.html" title="Desolado panorama en San Francisco del Oro"><img class='spip_logo spip_logos' alt='Desolado panorama en San Francisco del Oro' src="local/cache-vignettes/L255xH160/arton58678-26daf.jpg?1593480739" width='255' height='160'/></a>
<h5><a href="Desolado-panorama-en-San-Francisco,58678.html" title="Desolado panorama en San Francisco del Oro">Desolado panorama en San Francisco del Oro</a></h5>
<a href="Ella-es-Erica-la-primera-robot-en,58677.html" title="Ella es Erica, la primera robot en protagonizar una película"><img class='spip_logo spip_logos' alt='Ella es Erica, la primera robot en protagonizar una pel&#237;cula' src="local/cache-vignettes/L320xH135/arton58677-8282b.jpg?1593480219" width='320' height='135'/></a>
<h5><a href="Ella-es-Erica-la-primera-robot-en,58677.html" title="Ella es Erica, la primera robot en protagonizar una película">Ella es Erica, la primera robot en protagonizar una película</a></h5>
<a href="Aumento-de-radioactividad-humana,58672.html" title="Aumento de radioactividad humana en Europa"><img class='spip_logo spip_logos' alt='Aumento de radioactividad humana en Europa' src="local/cache-vignettes/L232xH160/arton58672-dea80.jpg?1593477231" width='232' height='160'/></a>
<h5><a href="Aumento-de-radioactividad-humana,58672.html" title="Aumento de radioactividad humana en Europa">Aumento de radioactividad humana en Europa</a></h5>
<a href="En-verdad-es-tan-grande-el-gasto,58670.html" title="¿En verdad es tan grande el gasto social del actual gobierno?"><img class='spip_logo spip_logos' alt='&#191;En verdad es tan grande el gasto social del actual gobierno?' src="local/cache-vignettes/L285xH160/arton58670-8a9a7.jpg?1593350180" width='285' height='160'/></a>
<h5><a href="En-verdad-es-tan-grande-el-gasto,58670.html" title="¿En verdad es tan grande el gasto social del actual gobierno?">¿En verdad es tan grande el gasto social del actual gobierno?</a></h5>
<a href="Se-imponen-los-intereses-del,58671.html" title="Se imponen los intereses del capital sobre el bien de las mayorías, en México"><img class='spip_logo spip_logos' alt='Se imponen los intereses del capital sobre el bien de las mayor&#237;as, en M&#233;xico' src="local/cache-vignettes/L226xH160/arton58671-ed215.jpg?1593435684" width='226' height='160'/></a>
<h5><a href="Se-imponen-los-intereses-del,58671.html" title="Se imponen los intereses del capital sobre el bien de las mayorías, en México">Se imponen los intereses del capital sobre el bien de las mayorías, en México</a></h5>
<a href="Antorcha-Campesina-va-por-la,58669.html" title="Antorcha Campesina va por la alcaldía de Nicolás Romero"><img class='spip_logo spip_logos' alt='Antorcha Campesina va por la alcald&#237;a de Nicol&#225;s Romero' src="local/cache-vignettes/L240xH160/arton58669-899d6.jpg?1593349108" width='240' height='160'/></a>
<h5><a href="Antorcha-Campesina-va-por-la,58669.html" title="Antorcha Campesina va por la alcaldía de Nicolás Romero">Antorcha Campesina va por la alcaldía de Nicolás Romero</a></h5>
<a href="Cuba-ante-la-pandemia-ejemplo-para,58667.html" title="Cuba ante la pandemia: ejemplo para México"><img class='spip_logo spip_logos' alt='Cuba ante la pandemia: ejemplo para M&#233;xico' src="local/cache-vignettes/L285xH160/arton58667-f0de9.jpg?1593227976" width='285' height='160'/></a>
<h5><a href="Cuba-ante-la-pandemia-ejemplo-para,58667.html" title="Cuba ante la pandemia: ejemplo para México">Cuba ante la pandemia: ejemplo para México</a></h5>
<a href="5-asteroides-se-aproximaran-a-la,58665.html" title="5 asteroides se aproximarán a la Tierra en días siguientes... y el más peligroso será el 27 de junio"><img class='spip_logo spip_logos' alt='5 asteroides se aproximar&#225;n a la Tierra en d&#237;as siguientes... y el m&#225;s peligroso ser&#225; el 27 de junio' src="local/cache-vignettes/L284xH160/arton58665-6d0b6.jpg?1593208208" width='284' height='160'/></a>
<h5><a href="5-asteroides-se-aproximaran-a-la,58665.html" title="5 asteroides se aproximarán a la Tierra en días siguientes... y el más peligroso será el 27 de junio">5 asteroides se aproximarán a la Tierra en días siguientes... y el más peligroso será el 27 de junio</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Obreros-se-manifiestan-en-SLP-90,58674.html" alt="Obreros se manifiestan en SLP, “90 días sin trabajo y sin comida”">Obreros se manifiestan en SLP, “90 días sin trabajo y sin comida”</a></li>
<li><a href="Tecnologico-de-Teco-obtiene-el,58673.html" alt="Tecnológico de Teco obtiene el certificado Internacional en el Sistema de Gestión Ambiental">Tecnológico de Teco obtiene el certificado Internacional en el Sistema de Gestión Ambiental</a></li>
<li><a href="Aumento-de-radioactividad-humana,58672.html" alt="Aumento de radioactividad humana en Europa">Aumento de radioactividad humana en Europa</a></li>
<li><a href="Los-nuevos-Familiares-del-Santo,58675.html" alt="Los nuevos Familiares del Santo Oficio">Los nuevos Familiares del Santo Oficio</a></li>
<li><a href="El-pais-de-los-gansos,58676.html" alt="El país de los gansos">El país de los gansos</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Amenazan-con-paro-recolectores-de,58652.html" title="Amenazan con paro, recolectores de basura"><img class='spip_logo spip_logos' alt='Amenazan con paro, recolectores de basura' src="local/cache-vignettes/L230xH160/arton58652-bd8d1.jpg?1592966078" width='230' height='160'/></a>
<p><span>11:34 am</span></p>
<h5><a href="Amenazan-con-paro-recolectores-de,58652.html" title="Amenazan con paro, recolectores de basura">Amenazan con paro, recolectores de basura</a></h5>
<hr>
<p><span>16:27 pm</span></p>
<h5><a href="Ricardo-Perea-G-nuevo-presidente,58637.html" title="Ricardo Perea G. es el nuevo presidente de COCENTRO">Ricardo Perea G. es el nuevo presidente de COCENTRO</a></h5>
<p><span>15:58 pm</span></p>
<h5><a href="Rafaguean-a-tres-en-Barber-Shop-de,58602.html" title="Rafaguean a tres en Barber Shop de Los Minerales">Rafaguean a tres en Barber Shop de Los Minerales</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Los-O-odham-un-pueblo-olvidado-en,58643.html" title="Los O&#8217;odham, un pueblo olvidado en la Sierra que se resiste a desaparecer"><img class='spip_logo spip_logos' alt='Los O&#039;odham, un pueblo olvidado en la Sierra que se resiste a desaparecer' src="local/cache-vignettes/L255xH160/arton58643-8b797.jpg?1592581119" width='255' height='160'/></a>
<p><span>09:38 am</span></p>
<h5><a href="Los-O-odham-un-pueblo-olvidado-en,58643.html" title="Los O&#8217;odham, un pueblo olvidado en la Sierra que se resiste a desaparecer">Los O&#8217;odham, un pueblo olvidado en la Sierra que se resiste a desaparecer</a></h5>
<hr>
<p><span>13:15 pm</span></p>
<h5><a href="Ellos-son-jardineros-y-arrastran,58512.html" title="Ellos son jardineros, y arrastran un hambre vieja. ¿Sobrevivirán?">Ellos son jardineros, y arrastran un hambre vieja. ¿Sobrevivirán?</a></h5>
<p><span>17:40 pm</span></p>
<h5><a href="Este-1o-de-abril-conmemoran-el,58504.html" title="Este 1° de abril, conmemoran el sacrificio de los mártires de Aldama">Este 1° de abril, conmemoran el sacrificio de los mártires de Aldama</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="INAH-trabaja-en-mantenimiento-de,58663.html" title="INAH trabaja en mantenimiento de zonas arqueológicas"><img class='spip_logo spip_logos' alt='INAH trabaja en mantenimiento de zonas arqueol&#243;gicas' src="local/cache-vignettes/L214xH160/arton58663-fe8cc.jpg?1593206061" width='214' height='160'/></a>
<p><span>11:14 am</span></p>
<h5><a href="INAH-trabaja-en-mantenimiento-de,58663.html" title="INAH trabaja en mantenimiento de zonas arqueológicas">INAH trabaja en mantenimiento de zonas arqueológicas</a></h5>
<hr>
<p><span>12:02 pm</span></p>
<h5><a href="Rezagados-10-millones-de,58653.html" title="Rezagados, 10 millones de estudiantes con el programa “Aprende en casa”">Rezagados, 10 millones de estudiantes con el programa “Aprende en casa”</a></h5>
<p><span>13:17 pm</span></p>
<h5><a href="Onceava-fiesta-Sapere-del-Claustro,58636.html" title="Onceava fiesta Sapere, del Claustro Universitario">Onceava fiesta Sapere, del Claustro Universitario</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro"><img class='spip_logo spip_logos' alt='Caen Bravos de Ju&#225;rez en casa, ante el Quer&#233;taro' src="local/cache-vignettes/L219xH160/arton58010-a61eb.jpg?1566188712" width='219' height='160'/></a>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
<hr>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
<p><span>16:44 pm</span></p>
<h5><a href="Dorados-saca-un-triunfo-4-1-ante,57743.html" title="Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo">Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Brasil-declara-emergencia,58666.html" title="Brasil declara emergencia sanitaria por plaga de langostas en medio de crisis por COVID-19"><img class='spip_logo spip_logos' alt='Brasil declara emergencia sanitaria por plaga de langostas en medio de crisis por COVID-19' src="local/cache-vignettes/L230xH160/arton58666-b5d39.jpg?1593208887" width='230' height='160'/></a>
<p><span>12:06 pm</span></p>
<h5><a href="Brasil-declara-emergencia,58666.html" title="Brasil declara emergencia sanitaria por plaga de langostas en medio de crisis por COVID-19">Brasil declara emergencia sanitaria por plaga de langostas en medio de crisis por COVID-19</a></h5>
<hr>
<p><span>10:19 am</span></p>
<h5><a href="Las-chinampas-son-modelo-de,58625.html" title="Las chinampas son modelo de agricultura sostenible para el futuro, según la FAO">Las chinampas son modelo de agricultura sostenible para el futuro, según la FAO</a></h5>
<p><span>13:15 pm</span></p>
<h5><a href="Raramuris-denuncian-tala-de,58547.html" title="Rarámuris denuncian tala de árboles ilegal durante emergencia por Covid-19">Rarámuris denuncian tala de árboles ilegal durante emergencia por Covid-19</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Se-impusieron-sobre-la-pandemia-y,58668.html" title="Se impusieron sobre la pandemia y se graduaron de Bachillerato, en Delicias"><img class='spip_logo spip_logos' alt='Se impusieron sobre la pandemia y se graduaron de Bachillerato, en Delicias' src="local/cache-vignettes/L210xH160/arton58668-b30dd.png?1593263348" width='210' height='160'/></a>
<p><span>07:09 am</span></p>
<h5><a href="Se-impusieron-sobre-la-pandemia-y,58668.html" title="Se impusieron sobre la pandemia y se graduaron de Bachillerato, en Delicias">Se impusieron sobre la pandemia y se graduaron de Bachillerato, en Delicias</a></h5>
<hr>
<p><span>11:33 am</span></p>
<h5><a href="En-Juarez-los-pobres-no-conocen-el,58659.html" title="En Juárez, los pobres no conocen el “programa alimentario” del Gobierno del Estado">En Juárez, los pobres no conocen el “programa alimentario” del Gobierno del Estado</a></h5>
<p><span>11:24 am</span></p>
<h5><a href="Coparmex-va-por-acuerdo-nacional,58660.html" title="Coparmex va por acuerdo nacional sin López Obrador, para salir de la crisis">Coparmex va por acuerdo nacional sin López Obrador, para salir de la crisis</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Ataque-a-Garcia-Harfuch-se,58664.html" title="Ataque a García Harfuch se organizó en 4 células de 7 integrantes cada una: Fiscalía CDMX"><img class='spip_logo spip_logos' alt='Ataque a Garc&#237;a Harfuch se organiz&#243; en 4 c&#233;lulas de 7 integrantes cada una: Fiscal&#237;a CDMX' src="local/cache-vignettes/L200xH160/arton58664-1e4bc.jpg?1593207778" width='200' height='160'/></a>
<p><span>11:42 am</span></p>
<h3><a href="Ataque-a-Garcia-Harfuch-se,58664.html" title="Ataque a García Harfuch se organizó en 4 células de 7 integrantes cada una: Fiscalía CDMX">Ataque a García Harfuch se organizó en 4 células de 7 integrantes cada una: Fiscalía CDMX</a></h3>
<p>**Se detuvieron a 12 personas con procedencia de Ciudad de México, Guadalajara, Guerrero, Nayarit, Chihuahua, Michoacán y uno de Colombia.</p>
</div>
<div class="col3">
<hr>
<a href="Sufre-atentado-secretario-de,58662.html" title="Sufre atentado secretario de Seguridad de CDMX, Omar García Harfuch"><img class='spip_logo spip_logos' alt='Sufre atentado secretario de Seguridad de CDMX, Omar Garc&#237;a Harfuch' src="local/cache-vignettes/L261xH160/arton58662-efb43.jpg?1593181829" width='261' height='160'/></a>
<p><span>08:11 am</span></p>
<h3><a href="Sufre-atentado-secretario-de,58662.html" title="Sufre atentado secretario de Seguridad de CDMX, Omar García Harfuch">Sufre atentado secretario de Seguridad de CDMX, Omar García Harfuch</a></h3>
<p>**El funcionario estaría herido, pero fuera de peligro, sin embargo, reportes extraoficiales señalan que hubo una persona fallecida, heridos y varios detenidos, tras el hecho.</p>
</div>
<div class="col3">
<hr>
<a href="Antorcha-jamas-ha-manejado,58661.html" title="Antorcha jamás ha manejado programas del gobierno, miente el presidente: Omar Carreón"><img class='spip_logo spip_logos' alt='Antorcha jam&#225;s ha manejado programas del gobierno, miente el presidente: Omar Carre&#243;n' src="local/cache-vignettes/L240xH160/arton58661-958fc.jpg?1593124305" width='240' height='160'/></a>
<p><span>12:01 pm</span></p>
<h3><a href="Antorcha-jamas-ha-manejado,58661.html" title="Antorcha jamás ha manejado programas del gobierno, miente el presidente: Omar Carreón">Antorcha jamás ha manejado programas del gobierno, miente el presidente: Omar Carreón</a></h3>
<p>**El diputado local por Michoacán expuso además que la obra pública y servicios básicos en favor del pueblo también se están viendo gravemente afectados, y se le está poniendo más atención a obras faraónicas concebidas antes de la pandemia.</p>
</div>
<div class="col3">
<hr>
<a href="Exige-Antorcha-un-compromiso-serio,58658.html" title="Exige Antorcha un compromiso serio del Gobierno del Estado"><img class='spip_logo spip_logos' alt='Exige Antorcha un compromiso serio del Gobierno del Estado' src="local/cache-vignettes/L285xH160/arton58658-b454d.jpg?1593060421" width='285' height='160'/></a>
<p><span>13:46 pm</span></p>
<h3><a href="Exige-Antorcha-un-compromiso-serio,58658.html" title="Exige Antorcha un compromiso serio del Gobierno del Estado">Exige Antorcha un compromiso serio del Gobierno del Estado</a></h3>
<p>** Si no recibimos una respuesta favorable, tengan la seguridad de que vamos a regresar la semana que entra, y la siguiente, y todas las que hagan falta.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2020 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
