<!DOCTYPE html>
<html>
<head>
<title>Doctores en la sierra no atienden de noche: Salud</title>
<meta name="description" content="**Médicos y pasantes han tenido que ser retirados de las clínicas, ya que son constantemente amenazados por integrantes del crimen organizado"/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Doctores-en-la-sierra-no-atienden,48204.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=48204">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton48204.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH75/arton48204-04790.jpg?1495126805"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Doctores-en-la-sierra-no-atienden,48204.html"/>
<meta property="og:title" content="Doctores en la sierra no atienden de noche: Salud"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Médicos y pasantes han tenido que ser retirados de las clínicas, ya que son constantemente amenazados por integrantes del crimen organizado"/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton48204.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/34-97637.png" alt="Sol y nubosidad variable" title="Sol y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>32°C</h1>
<p>Sol y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;18 de mayo de 2017 a las 13h42min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Doctores en la sierra no atienden de noche: Salud</h1>
<p><em>**Médicos y pasantes han tenido que ser retirados de las clínicas, ya que son constantemente amenazados por integrantes del crimen organizado</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Doctores-en-la-sierra-no-atienden,48204.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Doctores-en-la-sierra-no-atienden,48204.html" data-lang="es" data-text="Doctores en la sierra no atienden de noche: Salud" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Doctores-en-la-sierra-no-atienden,48204.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/85/ede198c98d16cb05daa1ff2660b1bd.jpg?1495126805" alt="Doctores en la sierra no atienden de noche: Salud" width="600" height="337"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>18 de mayo, 11:37 am</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Chihuahua, Chih</i>.- Debido al aumento de la violencia por la lucha entre las bandas rivales del narcotráfico en la Sierra Tarahumara, la Secretaria de Salud decidió resguardar a los doctores, y que atienden ahora, sólo a la luz del sol.</p>
<p>Así lo informó Ernesto Ávila, secretario estatal de Salud, quien dijo que los médicos son resguardados también por agentes de la Fiscalía estatal.</p>
<p>Personal médico en diferentes partes de la Sierra Tarahumara así como en la región noroeste ha tenido que ser retirado de diferentes clínicas de salud, debido a que están siendo constantemente amenazados por integrantes del crimen organizado, esto al atender a personas que acuden por heridas de bala, después de algún enfrentamiento.</p>
<p>El hecho lo confirmó el jefe de Servicios de Salud en la Zona Occidente, Carlos Ruiz quien dijo que fue desde ayer a temprana hora cuando se tomo la decisión de retirar al personal médico para poder garantizar en lo más mínimo su integridad.</p>
<p>Cabe destacar que constantemente los pasantes médicos son amenazados por delincuentes del crimen organizado, quienes les advierten sobre las consecuencias que podrían tener al atender a personas con heridas de arma de fuego.</p>
<p>Algunos de los poblados donde fue necesario el cierre son Bachiniva, Tejolócachi y Temósachi. Además se ha reportado que en el noroeste de la entidad se han enfrentado a la misma situación, al grado en que los pasantes médicos tienen que buscar refugio durante y después de los enfrentamientos para no ser atacados ellos mismos.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Doctores-en-la-sierra-no-atienden,48204.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq37YhmAUwSZuNctGj7zzs611hKiUfSva9scKFsHbN72NgBXlnFG5vEdPfhfnoIeLqey7JEsBUdF3U0IZ7th3f1YF2K+KDRDZMYCHDFLPH8zpygmB3XjpgualTrBwQc5o5P6bLWvSZ4xv+'/><input type='hidden' name='id_article' value='48204'/><input type='hidden' name='id_objet' value='48204'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_f80a8c7e690566b2988c2cb2191408e7'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='2881bdfe85f5dc2b9842d93f6890784d4573a30f'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Doctores en la sierra no atienden de noche: Salud"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Feminicidios-de-primera-y-de,48185.html" title="¿Feminicidios de primera y de segunda? ¿No son todos iguales?"><h4>¿Feminicidios de primera y de segunda? ¿No son todos iguales?</a></h4>
<a href="Feminicidios-de-primera-y-de,48185.html" title="¿Feminicidios de primera y de segunda? ¿No son todos iguales?"><img class='spip_logo spip_logos' alt='&#191;Feminicidios de primera y de segunda? &#191;No son todos iguales?' src="local/cache-vignettes/L241xH160/arton48185-a41a2.jpg?1495043545" width='241' height='160'/></a>
<p>**Andrea, la estudiante, levantó una ola de indignación entre la comunidad estudiantil, empresarios, políticos y medios de comunicación. La otra, Concepción, pasó casi desapercibida. Era pobre y sin poder.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Abusabamos-de-los-ninos-sordos,48200.html" title="Abusábamos de los niños sordos, éramos al menos diez: Cura"><h4>Abusábamos de los niños sordos, éramos al menos diez: Cura</a></h4>
<a href="Abusabamos-de-los-ninos-sordos,48200.html" title="Abusábamos de los niños sordos, éramos al menos diez: Cura"><img class='spip_logo spip_logos' alt='Abus&#225;bamos de los ni&#241;os sordos, &#233;ramos al menos diez: Cura' src="local/cache-vignettes/L293xH160/arton48200-3d2a9.jpg?1495085198" width='293' height='160'/></a>
<p>**Un periodista se hizo pasar por un exalumno llevando con él una cámara oculta con la que grabó la confesión del padre Piccoli, un pedófilo confeso que considera que, siendo &laquo;sexo entre varones&raquo;, la violación de niños no constituye un pecado.</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-lado-oscuro-de-la-madre-Teresa,48192.html" title="El lado oscuro de la madre Teresa de Calcuta"><h4>El lado oscuro de la madre Teresa de Calcuta</a></h4>
<a href="El-lado-oscuro-de-la-madre-Teresa,48192.html" title="El lado oscuro de la madre Teresa de Calcuta"><img class='spip_logo spip_logos' alt='El lado oscuro de la madre Teresa de Calcuta' src="local/cache-vignettes/L285xH160/arton48192-59e16.jpg?1495051037" width='285' height='160'/></a>
<p>**Desde los noventa, voces críticas se alzan en contra de la religiosa, a la que acusan de ser una fanática amiga de dictadores y de no dar cuidado profesional a los enfermos.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Asaltan-a-30-Policias-Federales,48208.html" title="Asaltan a 30 Policías Federales sobre la carretera, en Morelos"><img class='spip_logo spip_logos' alt='Asaltan a 30 Polic&#237;as Federales sobre la carretera, en Morelos' src="local/cache-vignettes/L320xH156/arton48208-d934c.jpg?1495131304" width='320' height='156'/></a>
<h5><a href="Asaltan-a-30-Policias-Federales,48208.html" title="Asaltan a 30 Policías Federales sobre la carretera, en Morelos">Asaltan a 30 Policías Federales sobre la carretera, en Morelos</a></h5>
<a href="Asesinaron-a-balazos-a-un-hombre,48211.html" title="Asesinaron a balazos a un hombre en centro nocturno de Juárez"><img class='spip_logo spip_logos' alt='Asesinaron a balazos a un hombre en centro nocturno de Ju&#225;rez' src="local/cache-vignettes/L268xH160/arton48211-f9ec5.jpg?1495134544" width='268' height='160'/></a>
<h5><a href="Asesinaron-a-balazos-a-un-hombre,48211.html" title="Asesinaron a balazos a un hombre en centro nocturno de Juárez">Asesinaron a balazos a un hombre en centro nocturno de Juárez</a></h5>
<a href="Auto-atropella-a-una-multitud-en,48206.html" title="Auto atropella a una multitud en Times Square; hay al menos un muerto"><img class='spip_logo spip_logos' alt='Auto atropella a una multitud en Times Square; hay al menos un muerto' src="local/cache-vignettes/L248xH160/arton48206-308f4.jpg?1495129715" width='248' height='160'/></a>
<h5><a href="Auto-atropella-a-una-multitud-en,48206.html" title="Auto atropella a una multitud en Times Square; hay al menos un muerto">Auto atropella a una multitud en Times Square; hay al menos un muerto</a></h5>
<a href="El-ejecutado-del-Campo-108-es-el,48207.html" title="El ejecutado del Campo 108, es el comandante secuestrado anoche"><img class='spip_logo spip_logos' alt='El ejecutado del Campo 108, es el comandante secuestrado anoche' src="local/cache-vignettes/L263xH160/arton48207-c7e6f.jpg?1495134301" width='263' height='160'/></a>
<h5><a href="El-ejecutado-del-Campo-108-es-el,48207.html" title="El ejecutado del Campo 108, es el comandante secuestrado anoche">El ejecutado del Campo 108, es el comandante secuestrado anoche</a></h5>
<a href="Es-America-Latina-el-objetivo,48205.html" title="¿Es América Latina el objetivo fundamental de EEUU?"><img class='spip_logo spip_logos' alt='&#191;Es Am&#233;rica Latina el objetivo fundamental de EEUU?' src="local/cache-vignettes/L285xH160/arton48205-dbc2f.jpg?1495128337" width='285' height='160'/></a>
<h5><a href="Es-America-Latina-el-objetivo,48205.html" title="¿Es América Latina el objetivo fundamental de EEUU?">¿Es América Latina el objetivo fundamental de EEUU?</a></h5>
<a href="Pese-a-la-polemica-arrancan-hoy,48203.html" title="Pese a la polémica, arrancan hoy Soles y Dorados la final de la Liga de Basquetbol Estatal"><img class='spip_logo spip_logos' alt='Pese a la pol&#233;mica, arrancan hoy Soles y Dorados la final de la Liga de Basquetbol Estatal' src="local/cache-vignettes/L240xH160/arton48203-7d000.jpg?1495126149" width='240' height='160'/></a>
<h5><a href="Pese-a-la-polemica-arrancan-hoy,48203.html" title="Pese a la polémica, arrancan hoy Soles y Dorados la final de la Liga de Basquetbol Estatal">Pese a la polémica, arrancan hoy Soles y Dorados la final de la Liga de Basquetbol Estatal</a></h5>
<a href="Pequenos-aviones-teledirigidos-con,48202.html" title="Pequeños aviones teledirigidos con cámara: ¿para qué son los drones?"><img class='spip_logo spip_logos' alt='Peque&#241;os aviones teledirigidos con c&#225;mara: &#191;para qu&#233; son los drones?' src="local/cache-vignettes/L241xH160/arton48202-b0bf0.jpg?1495124984" width='241' height='160'/></a>
<h5><a href="Pequenos-aviones-teledirigidos-con,48202.html" title="Pequeños aviones teledirigidos con cámara: ¿para qué son los drones?">Pequeños aviones teledirigidos con cámara: ¿para qué son los drones?</a></h5>
<a href="Roban-mas-de-120-mil-pesos-en,48198.html" title="Roban más de 120 mil pesos en Presidencia de Cusihuiriachi"><img class='spip_logo spip_logos' alt='Roban m&#225;s de 120 mil pesos en Presidencia de Cusihuiriachi' src="local/cache-vignettes/L317xH160/arton48198-b76b2.jpg?1495082180" width='317' height='160'/></a>
<h5><a href="Roban-mas-de-120-mil-pesos-en,48198.html" title="Roban más de 120 mil pesos en Presidencia de Cusihuiriachi">Roban más de 120 mil pesos en Presidencia de Cusihuiriachi</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Feminicidios-de-primera-y-de,48185.html" alt="¿Feminicidios de primera y de segunda? ¿No son todos iguales?">¿Feminicidios de primera y de segunda? ¿No son todos iguales?</a></li>
<li><a href="Abusabamos-de-los-ninos-sordos,48200.html" alt="Abusábamos de los niños sordos, éramos al menos diez: Cura">Abusábamos de los niños sordos, éramos al menos diez: Cura</a></li>
<li><a href="El-lado-oscuro-de-la-madre-Teresa,48192.html" alt="El lado oscuro de la madre Teresa de Calcuta">El lado oscuro de la madre Teresa de Calcuta</a></li>
<li><a href="Mineras-como-hace-111-anos,48174.html" alt="Mineras, como hace 111 años">Mineras, como hace 111 años</a></li>
<li><a href="Activan-Protocolo-Alba-por-3,48196.html" alt="Activan Protocolo Alba por 3 mujeres desaparecidas en Juárez">Activan Protocolo Alba por 3 mujeres desaparecidas en Juárez</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Detienen-a-5-en-cateo-y-aseguran,48158.html" title="Detienen a 5 en cateo y aseguran arsenal, en Chihuahua"><img class='spip_logo spip_logos' alt='Detienen a 5 en cateo y aseguran arsenal, en Chihuahua' src="local/cache-vignettes/L248xH160/arton48158-e76a7.jpg?1494988121" width='248' height='160'/></a>
<p><span>21:33 pm</span></p>
<h5><a href="Detienen-a-5-en-cateo-y-aseguran,48158.html" title="Detienen a 5 en cateo y aseguran arsenal, en Chihuahua">Detienen a 5 en cateo y aseguran arsenal, en Chihuahua</a></h5>
<hr>
<p><span>16:59 pm</span></p>
<h5><a href="Chofer-no-hizo-su-parada-y-la,48155.html" title="Chofer no hizo su parada, y la mujer le rompió la cara y le aflojó los dientes">Chofer no hizo su parada, y la mujer le rompió la cara y le aflojó los dientes</a></h5>
<p><span>12:01 pm</span></p>
<h5><a href="Realizaran-Feria-del-Empleo-en,48143.html" title="Realizarán Feria del Empleo en Plaza Sendero, en Chihuahua">Realizarán Feria del Empleo en Plaza Sendero, en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Por-que-este-mapa-no-se-encuentra,48165.html" title="¿Por qué este mapa no se encuentra en los libros de Historia?"><img class='spip_logo spip_logos' alt='&#191;Por qu&#233; este mapa no se encuentra en los libros de Historia?' src="local/cache-vignettes/L317xH160/arton48165-8dd51.png?1494996278" width='317' height='160'/></a>
<p><span>15:00 pm</span></p>
<h5><a href="Por-que-este-mapa-no-se-encuentra,48165.html" title="¿Por qué este mapa no se encuentra en los libros de Historia?">¿Por qué este mapa no se encuentra en los libros de Historia?</a></h5>
<hr>
<p><span>08:00 am</span></p>
<h5><a href="Que-es-el-mecanismo-de-Antikythera,48169.html" title="Qué es el mecanismo de Antikythera: Google celebra el aniversario 115° de su descubrimiento">Qué es el mecanismo de Antikythera: Google celebra el aniversario 115° de su descubrimiento</a></h5>
<p><span>17:59 pm</span></p>
<h5><a href="Coronado-joya-historica-de,48144.html" title="Coronado: joya histórica de Chihuahua en extinción">Coronado: joya histórica de Chihuahua en extinción</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Hasta-el-logotipo-del-Bachilleres,48201.html" title="Hasta el logotipo del Bachilleres pintan de azul. ¿Así o más panistas?"><img class='spip_logo spip_logos' alt='Hasta el logotipo del Bachilleres pintan de azul. &#191;As&#237; o m&#225;s panistas?' src="local/cache-vignettes/L207xH160/arton48201-6d9c9.jpg?1495119331" width='207' height='160'/></a>
<p><span>08:55 am</span></p>
<h5><a href="Hasta-el-logotipo-del-Bachilleres,48201.html" title="Hasta el logotipo del Bachilleres pintan de azul. ¿Así o más panistas?">Hasta el logotipo del Bachilleres pintan de azul. ¿Así o más panistas?</a></h5>
<hr>
<p><span>16:30 pm</span></p>
<h5><a href="Juan-Rulfo-Los-latinoamericanos,48188.html" title="Juan Rulfo: &laquo;Los latinoamericanos están pensando todo el día en la muerte&raquo;">Juan Rulfo: &laquo;Los latinoamericanos están pensando todo el día en la muerte&raquo;</a></h5>
<p><span>15:17 pm</span></p>
<h5><a href="Cuando-EE-UU-se-preocupa-por-la,48187.html" title="&laquo;Cuando EE.UU. &#8217;se preocupa&#8217; por la crisis humanitaria venezolana, es que prepara su intervención&raquo;">&laquo;Cuando EE.UU. &#8217;se preocupa&#8217; por la crisis humanitaria venezolana, es que prepara su intervención&raquo;</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Chimalhuacan-triunfa-en-Copa,48194.html" title="Chimalhuacán triunfa en Copa Panamericana de Marcha "><img class='spip_logo spip_logos' alt='Chimalhuac&#225;n triunfa en Copa Panamericana de Marcha ' src="local/cache-vignettes/L248xH160/arton48194-13707.jpg?1495069919" width='248' height='160'/></a>
<p><span>08:30 am</span></p>
<h5><a href="Chimalhuacan-triunfa-en-Copa,48194.html" title="Chimalhuacán triunfa en Copa Panamericana de Marcha ">Chimalhuacán triunfa en Copa Panamericana de Marcha </a></h5>
<hr>
<p><span>09:00 am</span></p>
<h5><a href="No-al-narco-en-el-Beisbol-de,48161.html" title="No al narco en el Beisbol de Chihuahua">No al narco en el Beisbol de Chihuahua</a></h5>
<p><span>19:00 pm</span></p>
<h5><a href="Uniformes-castigara-la-Liga-a,48156.html" title="Uniformes: ¿castigará la Liga a Manzaneros y Soles el viernes por falta de jersey negro?">Uniformes: ¿castigará la Liga a Manzaneros y Soles el viernes por falta de jersey negro?</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Champinon-para-la-tapiceria-del,48154.html" title="¿Champiñón para la tapicería del automóvil?"><img class='spip_logo spip_logos' alt='&#191;Champi&#241;&#243;n para la tapicer&#237;a del autom&#243;vil?' src="local/cache-vignettes/L214xH160/arton48154-3f3c5.jpg?1494975699" width='214' height='160'/></a>
<p><span>20:58 pm</span></p>
<h5><a href="Champinon-para-la-tapiceria-del,48154.html" title="¿Champiñón para la tapicería del automóvil?">¿Champiñón para la tapicería del automóvil?</a></h5>
<hr>
<p><span>19:36 pm</span></p>
<h5><a href="Las-setas-tienen-mas-propiedades-a,48153.html" title="Las setas tienen más propiedades a la plancha o al microondas">Las setas tienen más propiedades a la plancha o al microondas</a></h5>
<p><span>13:00 pm</span></p>
<h5><a href="Azotan-tolvaneras-a-la-capital-de,48145.html" title="Azotan tolvaneras a la capital de Chihuahua y a zonas de la entidad">Azotan tolvaneras a la capital de Chihuahua y a zonas de la entidad</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Activan-Protocolo-Alba-por-3,48196.html" title="Activan Protocolo Alba por 3 mujeres desaparecidas en Juárez"><img class='spip_logo spip_logos' alt='Activan Protocolo Alba por 3 mujeres desaparecidas en Ju&#225;rez' src="local/cache-vignettes/L255xH160/arton48196-4fba6.jpg?1495077268" width='255' height='160'/></a>
<p><span>21:00 pm</span></p>
<h5><a href="Activan-Protocolo-Alba-por-3,48196.html" title="Activan Protocolo Alba por 3 mujeres desaparecidas en Juárez">Activan Protocolo Alba por 3 mujeres desaparecidas en Juárez</a></h5>
<hr>
<p><span>19:39 pm</span></p>
<h5><a href="Cumplio-su-pena-salio-del-Cereso-y,48195.html" title="Cumplió su pena, salió del Cereso y ahí a la salida, lo ejecutaron">Cumplió su pena, salió del Cereso y ahí a la salida, lo ejecutaron</a></h5>
<p><span>17:36 pm</span></p>
<h5><a href="En-clamor-incontenible-periodistas,48189.html" title="En clamor incontenible, periodistas de Chihuahua y de todo el país exigen justicia">En clamor incontenible, periodistas de Chihuahua y de todo el país exigen justicia</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Fidel-no-solo-devolvio-tierras-al,48199.html" title="Fidel no sólo devolvió tierras al sufrido agricultor, también la Patria."><img class='spip_logo spip_logos' alt='Fidel no s&#243;lo devolvi&#243; tierras al sufrido agricultor, tambi&#233;n la Patria.' src="local/cache-vignettes/L214xH160/arton48199-936e0.jpg?1495083880" width='214' height='160'/></a>
<p><span>09:30 am</span></p>
<h3><a href="Fidel-no-solo-devolvio-tierras-al,48199.html" title="Fidel no sólo devolvió tierras al sufrido agricultor, también la Patria.">Fidel no sólo devolvió tierras al sufrido agricultor, también la Patria.</a></h3>
<p>**El campesino matancero marca la pauta en renglones como la producción de arroz, carne de cerdo, frutales y caña. Y precisamente en Calimete, territorio sede de la conmemoración, se encuentran los mayores rendimientos de la gramínea en el país.</p>
</div>
<div class="col3">
<hr>
<a href="Poligono-6-es-ejidal-Delegado-del,48197.html" title="Polígono 6 es ejidal: Delegado del INSUS "><img class='spip_logo spip_logos' alt='Pol&#237;gono 6 es ejidal: Delegado del INSUS ' src="local/cache-vignettes/L248xH160/arton48197-1def4.jpg?1495080027" width='248' height='160'/></a>
<p><span>08:30 am</span></p>
<h3><a href="Poligono-6-es-ejidal-Delegado-del,48197.html" title="Polígono 6 es ejidal: Delegado del INSUS ">Polígono 6 es ejidal: Delegado del INSUS </a></h3>
<p>**Hay un acuerdo entre el ejido y los pobladores para llevar a cabo una expropiación. No hay ninguna invasión ni reclamo de particulares: ese fue sólo un pretexto para la agresión.</p>
</div>
<div class="col3">
<hr>
<a href="Embajador-Ramirez-EEUU-alienta-a,48193.html" title="Embajador Ramírez: EEUU alienta a grupos violentos en Venezuela"><img class='spip_logo spip_logos' alt='Embajador Ram&#237;rez: EEUU alienta a grupos violentos en Venezuela' src="local/cache-vignettes/L286xH160/arton48193-5b4e9.jpg?1495051324" width='286' height='160'/></a>
<p><span>20:00 pm</span></p>
<h3><a href="Embajador-Ramirez-EEUU-alienta-a,48193.html" title="Embajador Ramírez: EEUU alienta a grupos violentos en Venezuela">Embajador Ramírez: EEUU alienta a grupos violentos en Venezuela</a></h3>
<p>** &laquo;Venezuela no plantea riesgo a la paz y la seguridad internacional&raquo;, aseveró el embajador Rafael Ramírez, quien exigió respeto a la soberanía de Venezuela.</p>
</div>
<div class="col3">
<hr>
<a href="Riqueza-minera-mexicana-en-manos,48179.html" title="Riqueza minera mexicana, en manos de empresas extranjeras"><img class='spip_logo spip_logos' alt='Riqueza minera mexicana, en manos de empresas extranjeras' src="local/cache-vignettes/L226xH160/arton48179-1c57c.jpg?1495040414" width='226' height='160'/></a>
<p><span>19:00 pm</span></p>
<h3><a href="Riqueza-minera-mexicana-en-manos,48179.html" title="Riqueza minera mexicana, en manos de empresas extranjeras">Riqueza minera mexicana, en manos de empresas extranjeras</a></h3>
<p>**Se estima que el 70% del territorio mexicano es aún apto para localizar yacimientos de minerales. Foto: Bárbara Castrejón Gómez.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
