<!DOCTYPE html>
<html>
<head>
<title>Del Mazo asegura hambruna en 22 municipios mexiquenses</title>
<meta name="description" content="**Del Mazo condena a la hambruna a habitantes de 22 municipios con más del 70 por ciento de su población en pobreza: Héctor Javier Álvarez Ortiz."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Del-Mazo-asegura-hambruna-en-22,58558.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=58558">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton58558.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH65/arton58558-5ae81.jpg?1586323039"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Del-Mazo-asegura-hambruna-en-22,58558.html"/>
<meta property="og:title" content="Del Mazo asegura hambruna en 22 municipios mexiquenses"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Del Mazo condena a la hambruna a habitantes de 22 municipios con más del 70 por ciento de su población en pobreza: Héctor Javier Álvarez Ortiz."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton58558.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Del Mazo asegura hambruna en 22 municipios mexiquenses</h1>
<p><em>**Del Mazo condena a la hambruna a habitantes de 22 municipios con más del 70 por ciento de su población en pobreza: Héctor Javier Álvarez Ortiz.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Del-Mazo-asegura-hambruna-en-22,58558.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Del-Mazo-asegura-hambruna-en-22,58558.html" data-lang="es" data-text="Del Mazo asegura hambruna en 22 municipios mexiquenses" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Del-Mazo-asegura-hambruna-en-22,58558.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/4b/d7b04a39f075cb882fbd30b8fb4235.jpg?1586323039" alt="Del Mazo asegura hambruna en 22 municipios mexiquenses" width="600" height="337"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>7 de abril, 19:17 pm</em></p>
</div>
</div>
<p><i>Villa del Carbón, México</i>.- El dirigente del Movimiento Antorchista del noroeste mexiquense, Héctor Javier Álvarez Ortiz denunció que en plena pandemia generada por el coronavirus y frente a la recesión, ocasionada por las malas decisiones económicas y sociales del Gobierno federal, que se verá agravada por los efectos del Covid-19, el gobierno del Estado de México abandona al campo al negar insumos y fertilizante subsidiado a más de 80 mil campesinos de 22 municipios con más del 70 por ciento de su población en pobreza, acción que los condena a la hambruna.</p>
<p>La mayoría de los municipios que componen la geografía del Estado de México tienen como principal actividad la agricultura, su gente humilde se dedicó a sembrar sus escasa tierras, siendo marzo, cuatro semanas antes de las primeras lluvias, el tiempo en que abonan la tierra para después plantar las semillas de maíz y así aprovechar el temporal de lluvias, pero, marzo ya se pasó y debido a que el gobernador Alfredo del Mazo no ha autorizado el apoyo en el subsidio a fertilizantes, los pequeños productores del campo están a punto de perder sus cosechas, refirió el líder popular.</p>
<p>La gente de los municipios -dijo- como Villa del Carbón, con el 71.7 por ciento de sus habitantes en pobreza (46,647), Ecatzingo, con el 77.4 por ciento (7,631), Ozumba con el 70.0 por ciento (22,024), Sultepec con el 76.8 por ciento (18, 078), San José del Rincón con el 76.3 por ciento (64,133), Luvianos con el 84.9 por ciento (20,914), Tlatlaya con el 77.1 por ciento (24,537), Tejupilco con el 71.3 por ciento (52,324), Zumpahuacán con el 78.3 por ciento (13,879), Acambay con el 73.5 por ciento (46,233), Ixtlahuaca con el 70.3 por ciento (114,467), Villa Victoria con el 71.7 por ciento (68,702), Almoloya de Alquisiras con el 73.4 (10,354), Temascalcingo con el 74.6 (47,277), y Villa de Allende con el 81.8 (39,659), entre otros, de acuerdo a datos del Coneval 2015, además de sufrir el Coronavirus sufrirán hambruna.</p>
<p>A ellos se agregan las demarcaciones de Chapa de Mota, Jilotepec, Nextlapan, Chalco, Temamatla, Zumpango, San Simón, que juntas con las anteriores suman 1 millón 015 mil 571 personas en pobreza y cuya actividad principal es dedicarse al campo, con esto vemos que el gobernador Alfredo del Mazo, abandona, margina y olvida a los mexiquenses más pobres y cuyo sustento radica en cosechar sus productos para el autoconsumo, mencionó.</p>
<p>Ante esta situación, urge que el gobierno de Alfredo del Mazo Maza apoye al campo con insumos y fertilizantes, pero que este apoyo sea real y con toda la intención de que el campo mexiquense genere mejores condiciones de vida para las miles de familias que dependen de él. La crisis y pandemia pegarán con todo, es necesario implementar las medidas sociales y económicas que requieren lo más desprotegidos para paliar las consecuencias del Covid-19 y la crisis que viene, y una de ellas es apoyar al campo, requirió.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Del-Mazo-asegura-hambruna-en-22,58558.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PExnAUwr/eJxNQ6KAUKQxi5uM1mmLqDq3uAlHfwRgDzb5Qk2mL8Z9TOhenoW9plf2mBUuNUlNwqcH59CHl1xkA47ikMnrmRJCTDtJPHJql9LCnf6Rxj39Jhja2TU8mjAnRrB4odJBr+'/><input type='hidden' name='id_article' value='58558'/><input type='hidden' name='id_objet' value='58558'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_afa39b3a64d5c6f3b7e5fd0a0dc85103'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='49f2e8e6688846998fb79d59d76457590742546b'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Del Mazo asegura hambruna en 22 municipios mexiquenses"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Proyecto-ecoturistico-en-aguas,58551.html" title="Proyecto ecoturístico en aguas termales de Jiménez y el miedo a la organización del pueblo trabajador"><h4>Proyecto ecoturístico en aguas termales de Jiménez y el miedo a la organización del pueblo trabajador</a></h4>
<a href="Proyecto-ecoturistico-en-aguas,58551.html" title="Proyecto ecoturístico en aguas termales de Jiménez y el miedo a la organización del pueblo trabajador"><img class='spip_logo spip_logos' alt='Proyecto ecotur&#237;stico en aguas termales de Jim&#233;nez y el miedo a la organizaci&#243;n del pueblo trabajador' src="local/cache-vignettes/L214xH160/arton58551-7de02.jpg?1586314016" width='214' height='160'/></a>
<p>**Esta obra fue una de las 1,567 obras que propuso Antorcha Campesina en tiempo y forma a la Cámara de Diputados para que se integrara al presupuesto federal 2020, pero pero la cerrazón y prepotencia de los diputados de MORENA, la negaron.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Gobierno-de-AMLO-cita-a-abuelitos,58556.html" title="Gobierno de AMLO cita a abuelitos para entregarles apoyo y los engaña"><h4>Gobierno de AMLO cita a abuelitos para entregarles apoyo y los engaña</a></h4>
<a href="Gobierno-de-AMLO-cita-a-abuelitos,58556.html" title="Gobierno de AMLO cita a abuelitos para entregarles apoyo y los engaña"><img class='spip_logo spip_logos' alt='Gobierno de AMLO cita a abuelitos para entregarles apoyo y los enga&#241;a' src="local/cache-vignettes/L285xH160/arton58556-25de2.jpg?1586322158" width='285' height='160'/></a>
<p>**Los Servidores de la Nación les informaron que los recursos no habían llegado.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Antorcha-Campesina-lleva,58557.html" title="Antorcha Campesina lleva medicamentos a San Nicolás Tolentino"><h4>Antorcha Campesina lleva medicamentos a San Nicolás Tolentino</a></h4>
<a href="Antorcha-Campesina-lleva,58557.html" title="Antorcha Campesina lleva medicamentos a San Nicolás Tolentino"><img class='spip_logo spip_logos' alt='Antorcha Campesina lleva medicamentos a San Nicol&#225;s Tolentino' src="local/cache-vignettes/L185xH160/arton58557-0d37b.jpg?1586322815" width='185' height='160'/></a>
<p>**En esta ocasión se llevaron fármacos a la comunidad La Laguna en donde los pobladores habían manifestado esta problemática y por la cual varias personas habían empeorado en sus padecimientos.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="El-comienzo-del-COVID-19-en,58559.html" title="El comienzo del COVID-19 en Michoacán"><img class='spip_logo spip_logos' alt='El comienzo del COVID-19 en Michoac&#225;n' src="local/cache-vignettes/L256xH160/arton58559-d3da8.jpg?1586324485" width='256' height='160'/></a>
<h5><a href="El-comienzo-del-COVID-19-en,58559.html" title="El comienzo del COVID-19 en Michoacán">El comienzo del COVID-19 en Michoacán</a></h5>
<a href="Huapalcalco-la-zona-arqueologica,58550.html" title="Huapalcalco, la zona arqueológica más antigua de nuestros dioses ocultos"><img class='spip_logo spip_logos' alt='Huapalcalco, la zona arqueol&#243;gica m&#225;s antigua de nuestros dioses ocultos' src="local/cache-vignettes/L320xH133/arton58550-1ed40.jpg?1586234666" width='320' height='133'/></a>
<h5><a href="Huapalcalco-la-zona-arqueologica,58550.html" title="Huapalcalco, la zona arqueológica más antigua de nuestros dioses ocultos">Huapalcalco, la zona arqueológica más antigua de nuestros dioses ocultos</a></h5>
<a href="Raramuris-denuncian-tala-de,58547.html" title="Rarámuris denuncian tala de árboles ilegal durante emergencia por Covid-19"><img class='spip_logo spip_logos' alt='Rar&#225;muris denuncian tala de &#225;rboles ilegal durante emergencia por Covid-19' src="local/cache-vignettes/L257xH160/arton58547-dc004.jpg?1586211317" width='257' height='160'/></a>
<h5><a href="Raramuris-denuncian-tala-de,58547.html" title="Rarámuris denuncian tala de árboles ilegal durante emergencia por Covid-19">Rarámuris denuncian tala de árboles ilegal durante emergencia por Covid-19</a></h5>
<a href="Estentor-politico,58549.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L200xH160/arton58549-000dc.jpg?1586223760" width='200' height='160'/></a>
<h5><a href="Estentor-politico,58549.html" title="Esténtor político">Esténtor político</a></h5>
<a href="Reintroducen-19-ejemplares-de,58546.html" title="Reintroducen 19 ejemplares de bisonte americano a la Reserva Natural El Carmen, Coahuila"><img class='spip_logo spip_logos' alt='Reintroducen 19 ejemplares de bisonte americano a la Reserva Natural El Carmen, Coahuila' src="local/cache-vignettes/L320xH151/arton58546-b2587.jpg?1586210264" width='320' height='151'/></a>
<h5><a href="Reintroducen-19-ejemplares-de,58546.html" title="Reintroducen 19 ejemplares de bisonte americano a la Reserva Natural El Carmen, Coahuila">Reintroducen 19 ejemplares de bisonte americano a la Reserva Natural El Carmen, Coahuila</a></h5>
<a href="Coronavirus-e-inseguridad-en,58548.html" title="Coronavirus e inseguridad en Texcoco"><img class='spip_logo spip_logos' alt='Coronavirus e inseguridad en Texcoco' src="local/cache-vignettes/L225xH160/arton58548-c14d4.jpg?1586212005" width='225' height='160'/></a>
<h5><a href="Coronavirus-e-inseguridad-en,58548.html" title="Coronavirus e inseguridad en Texcoco">Coronavirus e inseguridad en Texcoco</a></h5>
<a href="Lo-de-Nos-vino-como-anillo-al-dedo,58545.html" title="Lo de “Nos vino como anillo al dedo”, lejos de afianzar, nos pone al desnudo"><img class='spip_logo spip_logos' alt='Lo de &#8220;Nos vino como anillo al dedo&#8221;, lejos de afianzar, nos pone al desnudo' src="local/cache-vignettes/L267xH160/arton58545-695cf.jpg?1586190012" width='267' height='160'/></a>
<h5><a href="Lo-de-Nos-vino-como-anillo-al-dedo,58545.html" title="Lo de “Nos vino como anillo al dedo”, lejos de afianzar, nos pone al desnudo">Lo de “Nos vino como anillo al dedo”, lejos de afianzar, nos pone al desnudo</a></h5>
<a href="Antorcha-de-Chihuahua-convoca-al,58544.html" title="Antorcha de Chihuahua convoca al 1er. Concurso Estatal de Dibujo Artístico"><img class='spip_logo spip_logos' alt='Antorcha de Chihuahua convoca al 1er. Concurso Estatal de Dibujo Art&#237;stico' src="local/cache-vignettes/L229xH160/arton58544-f2e0f.jpg?1586180204" width='229' height='160'/></a>
<h5><a href="Antorcha-de-Chihuahua-convoca-al,58544.html" title="Antorcha de Chihuahua convoca al 1er. Concurso Estatal de Dibujo Artístico">Antorcha de Chihuahua convoca al 1er. Concurso Estatal de Dibujo Artístico</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Proyecto-ecoturistico-en-aguas,58551.html" alt="Proyecto ecoturístico en aguas termales de Jiménez y el miedo a la organización del pueblo trabajador">Proyecto ecoturístico en aguas termales de Jiménez y el miedo a la organización del pueblo trabajador</a></li>
<li><a href="Gobierno-de-AMLO-cita-a-abuelitos,58556.html" alt="Gobierno de AMLO cita a abuelitos para entregarles apoyo y los engaña">Gobierno de AMLO cita a abuelitos para entregarles apoyo y los engaña</a></li>
<li><a href="Antorcha-Campesina-lleva,58557.html" alt="Antorcha Campesina lleva medicamentos a San Nicolás Tolentino">Antorcha Campesina lleva medicamentos a San Nicolás Tolentino</a></li>
<li><a href="Del-Mazo-asegura-hambruna-en-22,58558.html" alt="Del Mazo asegura hambruna en 22 municipios mexiquenses">Del Mazo asegura hambruna en 22 municipios mexiquenses</a></li>
<li><a href="El-comienzo-del-COVID-19-en,58559.html" alt="El comienzo del COVID-19 en Michoacán">El comienzo del COVID-19 en Michoacán</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Bajan-cortinas-95-de-locales-de-la,58517.html" title="Bajan cortinas 95% de locales de la Cuarta"><img class='spip_logo spip_logos' alt='Bajan cortinas 95% de locales de la Cuarta' src="local/cache-vignettes/L292xH160/arton58517-9949a.jpg?1585888841" width='292' height='160'/></a>
<p><span>20:20 pm</span></p>
<h5><a href="Bajan-cortinas-95-de-locales-de-la,58517.html" title="Bajan cortinas 95% de locales de la Cuarta">Bajan cortinas 95% de locales de la Cuarta</a></h5>
<hr>
<p><span>19:33 pm</span></p>
<h5><a href="Encuentran-a-pareja-de-ancianos,58331.html" title="Encuentran a pareja de ancianos torturados y asesinados en la colonia Industrial">Encuentran a pareja de ancianos torturados y asesinados en la colonia Industrial</a></h5>
<p><span>16:05 pm</span></p>
<h5><a href="Habra-frio-el-resto-de-la-semana,58219.html" title="Habrá frío el resto de la semana en Chihuahua">Habrá frío el resto de la semana en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Ellos-son-jardineros-y-arrastran,58512.html" title="Ellos son jardineros, y arrastran un hambre vieja. ¿Sobrevivirán?"><img class='spip_logo spip_logos' alt='Ellos son jardineros, y arrastran un hambre vieja. &#191;Sobrevivir&#225;n?' src="local/cache-vignettes/L281xH160/arton58512-6f95e.jpg?1585860934" width='281' height='160'/></a>
<p><span>13:15 pm</span></p>
<h5><a href="Ellos-son-jardineros-y-arrastran,58512.html" title="Ellos son jardineros, y arrastran un hambre vieja. ¿Sobrevivirán?">Ellos son jardineros, y arrastran un hambre vieja. ¿Sobrevivirán?</a></h5>
<hr>
<p><span>17:40 pm</span></p>
<h5><a href="Este-1o-de-abril-conmemoran-el,58504.html" title="Este 1° de abril, conmemoran el sacrificio de los mártires de Aldama">Este 1° de abril, conmemoran el sacrificio de los mártires de Aldama</a></h5>
<p><span>17:06 pm</span></p>
<h5><a href="El-Tribunal-Estatal-Electoral-de,58505.html" title="El Tribunal Estatal Electoral de Puebla (TEEP) hace el ridículo: MAP">El Tribunal Estatal Electoral de Puebla (TEEP) hace el ridículo: MAP</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="15-artistas-que-no-sabias-que-son,58537.html" title="15 artistas que no sabías que son de Camargo, Chihuahua"><img class='spip_logo spip_logos' alt='15 artistas que no sab&#237;as que son de Camargo, Chihuahua' src="local/cache-vignettes/L239xH160/arton58537-40e47.jpg?1586108433" width='239' height='160'/></a>
<p><span>11:37 am</span></p>
<h5><a href="15-artistas-que-no-sabias-que-son,58537.html" title="15 artistas que no sabías que son de Camargo, Chihuahua">15 artistas que no sabías que son de Camargo, Chihuahua</a></h5>
<hr>
<p><span>15:39 pm</span></p>
<h5><a href="Tienditas-de-la-esquina-la-opcion,58489.html" title="Tienditas de la esquina, la opción más segura para abastecerse">Tienditas de la esquina, la opción más segura para abastecerse</a></h5>
<p><span>11:21 am</span></p>
<h5><a href="Los-estudiantes-las-TICs-y-el,58473.html" title="Los estudiantes, las TICs y el COVID-19">Los estudiantes, las TICs y el COVID-19</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro"><img class='spip_logo spip_logos' alt='Caen Bravos de Ju&#225;rez en casa, ante el Quer&#233;taro' src="local/cache-vignettes/L219xH160/arton58010-a61eb.jpg?1566188712" width='219' height='160'/></a>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
<hr>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
<p><span>16:44 pm</span></p>
<h5><a href="Dorados-saca-un-triunfo-4-1-ante,57743.html" title="Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo">Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Flor-de-mayo-cacaloxochitl-o-flor,58458.html" title="Flor de mayo: cacaloxóchitl o flor de cuervo, sak-nikté, es una flor preciosa"><img class='spip_logo spip_logos' alt='Flor de mayo: cacalox&#243;chitl o flor de cuervo, sak-nikt&#233;, es una flor preciosa' src="local/cache-vignettes/L240xH160/arton58458-7090c.jpg?1585515645" width='240' height='160'/></a>
<p><span>11:00 am</span></p>
<h5><a href="Flor-de-mayo-cacaloxochitl-o-flor,58458.html" title="Flor de mayo: cacaloxóchitl o flor de cuervo, sak-nikté, es una flor preciosa">Flor de mayo: cacaloxóchitl o flor de cuervo, sak-nikté, es una flor preciosa</a></h5>
<hr>
<p><span>16:37 pm</span></p>
<h5><a href="Estas-son-las-tres-razas-de-perros,58395.html" title="Éstas son las tres razas de perros “hechas en México”">Éstas son las tres razas de perros “hechas en México”</a></h5>
<p><span>19:17 pm</span></p>
<h5><a href="Invita-la-Sedue-a-conocer,58322.html" title="Invita la Sedue a conocer Papigochi, dentro del marco de su conmemoración">Invita la Sedue a conocer Papigochi, dentro del marco de su conmemoración</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="La-Boquilla-y-la-importancia-de,58543.html" title="La Boquilla y la importancia de estar organizados"><img class='spip_logo spip_logos' alt='La Boquilla y la importancia de estar organizados' src="local/cache-vignettes/L284xH160/arton58543-aadf8.jpg?1586177884" width='284' height='160'/></a>
<p><span>18:58 pm</span></p>
<h5><a href="La-Boquilla-y-la-importancia-de,58543.html" title="La Boquilla y la importancia de estar organizados">La Boquilla y la importancia de estar organizados</a></h5>
<hr>
<p><span>08:02 am</span></p>
<h5><a href="Entregara-Estado-apoyos,58534.html" title="Entregará Estado apoyos alimentarios a 345 mil chihuahuenses, ante emergencia">Entregará Estado apoyos alimentarios a 345 mil chihuahuenses, ante emergencia</a></h5>
<p><span>10:25 am</span></p>
<h5><a href="Aumenta-crueldad-de-carteles-en,58526.html" title="Aumenta crueldad de cárteles en Madera: 18 muertos en enfrentamiento de sicarios">Aumenta crueldad de cárteles en Madera: 18 muertos en enfrentamiento de sicarios</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Trump-deporta-sin-tramite-y-a,58542.html" title="Trump deporta sin trámite y a deshoras; no aplica a migrantes protocolo por COVID-19"><img class='spip_logo spip_logos' alt='Trump deporta sin tr&#225;mite y a deshoras; no aplica a migrantes protocolo por COVID-19' src="local/cache-vignettes/L214xH160/arton58542-c41ae.jpg?1586134821" width='214' height='160'/></a>
<p><span>15:50 pm</span></p>
<h3><a href="Trump-deporta-sin-tramite-y-a,58542.html" title="Trump deporta sin trámite y a deshoras; no aplica a migrantes protocolo por COVID-19">Trump deporta sin trámite y a deshoras; no aplica a migrantes protocolo por COVID-19</a></h3>
<p>**Estados Unidos aprovecha la actual contingencia por coronavirus para retornar a mexicanos vía fast track y de madrugada, acusan gobiernos estatales y activistas.</p>
</div>
<div class="col3">
<hr>
<a href="Pemex-derriba-bosques-de-mangle,58541.html" title="Pemex derriba bosques de mangle para la refinería de Dos Bocas en Tabasco"><img class='spip_logo spip_logos' alt='Pemex derriba bosques de mangle para la refiner&#237;a de Dos Bocas en Tabasco' src="local/cache-vignettes/L283xH160/arton58541-2b0b5.jpg?1586134471" width='283' height='160'/></a>
<p><span>15:04 pm</span></p>
<h3><a href="Pemex-derriba-bosques-de-mangle,58541.html" title="Pemex derriba bosques de mangle para la refinería de Dos Bocas en Tabasco">Pemex derriba bosques de mangle para la refinería de Dos Bocas en Tabasco</a></h3>
<p>**Los manglares, que generalmente viven en aguas costeras poco profundas, capturan de tres a cinco veces más carbono que la flora continental y protegen contra las tormentas e inundaciones causadas por el cambio climático.</p>
</div>
<div class="col3">
<hr>
<a href="La-muerte-del-campo-atlixquense,58540.html" title="La muerte del campo atlixquense"><img class='spip_logo spip_logos' alt='La muerte del campo atlixquense' src="local/cache-vignettes/L256xH160/arton58540-d5a2c.jpg?1586132651" width='256' height='160'/></a>
<p><span>13:26 pm</span></p>
<h3><a href="La-muerte-del-campo-atlixquense,58540.html" title="La muerte del campo atlixquense">La muerte del campo atlixquense</a></h3>
<p>** “Es urgente que el Gobierno implemente medidas de salud en el área rural, entregue insumos sanitarios porque la gente no está informada de la peligrosidad y rapidez del contagio que tiene el coronavirus”.</p>
</div>
<div class="col3">
<hr>
<a href="En-plena-pandemia-la-CFE-de-Nayart,58539.html" title="En plena pandemia, la CFE de Nayart intenta cortar luz a un pozo de agua"><img class='spip_logo spip_logos' alt='En plena pandemia, la CFE de Nayart intenta cortar luz a un pozo de agua' src="local/cache-vignettes/L215xH160/arton58539-d1e36.jpg?1586111787" width='215' height='160'/></a>
<p><span>12:36 pm</span></p>
<h3><a href="En-plena-pandemia-la-CFE-de-Nayart,58539.html" title="En plena pandemia, la CFE de Nayart intenta cortar luz a un pozo de agua">En plena pandemia, la CFE de Nayart intenta cortar luz a un pozo de agua</a></h3>
<p>**Los afectados se quejaron de la irresponsabilidad de la CFE: dejar sin agua a niños, ancianos y adultos, significará exponerlos totalmente a formar parte de los contagiados.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2020 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
