<!DOCTYPE html>
<html>
<head>
<title>Rescatan a 58 jornaleros que se quedaron varados en la carretera</title>
<meta name="description" content="**El incidente sucedió en el kilómetro 83 de la carretera Chihuahua-Juárez, donde el autobús en el que viajaban desde los campos agrícolas de Ascensión hacia Tlapa, Guerrero, sufrió un desperfecto."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Dan-albergue-a-58-jornaleros-que,56183.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=56183">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton56183.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH55/arton56183-421a6.jpg?1545806128"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Dan-albergue-a-58-jornaleros-que,56183.html"/>
<meta property="og:title" content="Rescatan a 58 jornaleros que se quedaron varados en la carretera"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**El incidente sucedió en el kilómetro 83 de la carretera Chihuahua-Juárez, donde el autobús en el que viajaban desde los campos agrícolas de Ascensión hacia Tlapa, Guerrero, sufrió un desperfecto."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton56183.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.left{float:left}.right{float:right}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .session_qui{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li class="on"><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Rescatan a 58 jornaleros que se quedaron varados en la carretera</h1>
<p><em>**El incidente sucedió en el kilómetro 83 de la carretera Chihuahua-Juárez, donde el autobús en el que viajaban desde los campos agrícolas de Ascensión hacia Tlapa, Guerrero, sufrió un desperfecto.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Dan-albergue-a-58-jornaleros-que,56183.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Dan-albergue-a-58-jornaleros-que,56183.html" data-lang="es" data-text="Rescatan a 58 jornaleros que se quedaron varados en la carretera" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Dan-albergue-a-58-jornaleros-que,56183.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div id="my-slider" class="content slider"> <a class="left arrow"></a><a class="right arrow"></a>
<div class="content slide active"><img class="640" src="local/cache-gd2/ae/e1d2b7ea9db2c004d488313f6b66cb.jpg?1545806175" alt="Rescatan a 58 jornaleros que se quedaron varados en la carretera" width="625" height="352"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/ef/747ea75c0605738d8dd1de1526375c.jpg?1545806175" width="625" height="352"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/2d/7ac97f2f31efea101ea445dac9e77f.jpg?1545806175" width="625" height="352"/></div>
</div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>25 de diciembre, 16:18 pm</em></p>
</div>
</div>
<p><i>Chihuahua, Chih</i>.- Protección Civil rescató a 58 personas, entre ellos a cuatro bebés, que quedaron varadas en un autobús de pasajeros cuando volvían a su tierra natal.</p>
<p>El operativo fue en el kilómetro 83 de la carretera Chihuahua-Juárez, donde elementos de Protección Civil, así como los paramédicos de los Ángeles Blancos, Policía Municipal y Federal fueron avisados de que estas personas se encontraban varadas.</p>
<p>Protección Civil informó que se trata de un autobús de la línea Nazabi, de Tlapa, Guerrero, al que se le quebraron los muelles debido al sobrepeso.</p>
<p>Los jornaleros viajaban procedente del municipio de Ascención, Chihuahua, con rumbo al estado de Guerrero, pues vinieron a la entidad a trabajar en la pizca de chile.</p>
<p>Inicialmente fueron llevados a la caseta de cobro de Sacramento y posteriormente al Centro Comunitario Centenario, en el norte de la ciudad.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Dan-albergue-a-58-jornaleros-que,56183.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PExnAUwr/eJtAcHg454fBi5uE1mmLqDq3uAlHfwRjLDb6akEuXd8trGEiLp+FB3cTz6pn1Xtw9eFr1CN+c4rpkxwOhYt5ZH8MVOLYtq0vog1TBixv9LFkidRYzPVW8iuN7Vz3JZb+V00g=='/><input type='hidden' name='id_article' value='56183'/><input type='hidden' name='id_objet' value='56183'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_b4ba91cd45d6ec36ea5c09251f2b4634'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='7fd7c0a88375367c2b8cab22b5968a54b389048d'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Rescatan a 58 jornaleros que se quedaron varados en la carretera"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="hubo-aqui-otras-dos-victimas,56181.html" title="Hubo aquí otras dos víctimas fatales por el monóxido de carbono"><h4>Hubo aquí otras dos víctimas fatales por el monóxido de carbono</a></h4>
<a href="hubo-aqui-otras-dos-victimas,56181.html" title="Hubo aquí otras dos víctimas fatales por el monóxido de carbono"><img class='spip_logo spip_logos' alt='Hubo aqu&#237; otras dos v&#237;ctimas fatales por el mon&#243;xido de carbono' src="local/cache-vignettes/L292xH160/arton56181-5a1eb.jpg?1545773970" width='292' height='160'/></a>
<p>**Familiares los buscaron porque no contestaban los celulares, pero los encontraron muertos.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Estentor-politico,56182.html" title="Esténtor político"><h4>Esténtor político</a></h4>
<a href="Estentor-politico,56182.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L277xH160/arton56182-590d1.jpg?1545799527" width='277' height='160'/></a>
<p>Por Miguel Ángel Casique Olivos</p>
</div>
<div class="col4 primera">
<hr>
<a href="Juarez-llevan-a-albergues-a-41,56184.html" title="Juárez: llevan a albergues a migrantes rechazados de la Casa del Migrante"><h4>Juárez: llevan a albergues a migrantes rechazados de la Casa del Migrante</a></h4>
<a href="Juarez-llevan-a-albergues-a-41,56184.html" title="Juárez: llevan a albergues a migrantes rechazados de la Casa del Migrante"><img class='spip_logo spip_logos' alt='Ju&#225;rez: llevan a albergues a migrantes rechazados de la Casa del Migrante' src="local/cache-vignettes/L255xH160/arton56184-2c1a4.jpg?1545806752" width='255' height='160'/></a>
<p>**Se quejan de que en la Casa del Migrante se negaron a proporcionarles parte de los apoyos que esa institución recibe de la comunidad, y denunciaron la actitud racista que han tenido los guardias del lugar hacia ellos.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Que-pasara-con-el-gobierno-de,56180.html" title="¿Qué pasará con el gobierno de Puebla tras la muerte de Martha Érika Alonso?"><img class='spip_logo spip_logos' alt='&#191;Qu&#233; pasar&#225; con el gobierno de Puebla tras la muerte de Martha &#201;rika Alonso?' src="local/cache-vignettes/L267xH160/arton56180-d9ed3.jpg?1545705950" width='267' height='160'/></a>
<h5><a href="Que-pasara-con-el-gobierno-de,56180.html" title="¿Qué pasará con el gobierno de Puebla tras la muerte de Martha Érika Alonso?">¿Qué pasará con el gobierno de Puebla tras la muerte de Martha Érika Alonso?</a></h5>
<a href="Muere-gobernadora-de-Puebla-y-su,56179.html" title="Mueren gobernadora de Puebla y su esposo al desplomarse aeronave"><img class='spip_logo spip_logos' alt='Mueren gobernadora de Puebla y su esposo al desplomarse aeronave' src="local/cache-vignettes/L320xH160/arton56179-113a9.jpg?1545705742" width='320' height='160'/></a>
<h5><a href="Muere-gobernadora-de-Puebla-y-su,56179.html" title="Mueren gobernadora de Puebla y su esposo al desplomarse aeronave">Mueren gobernadora de Puebla y su esposo al desplomarse aeronave</a></h5>
<a href="Pese-a-descontento-de-oposicion,56178.html" title="Pese a descontento de oposición, diputados aprueban presupuesto 2019"><img class='spip_logo spip_logos' alt='Pese a descontento de oposici&#243;n, diputados aprueban presupuesto 2019' src="local/cache-vignettes/L285xH160/arton56178-e1240.jpg?1545662754" width='285' height='160'/></a>
<h5><a href="Pese-a-descontento-de-oposicion,56178.html" title="Pese a descontento de oposición, diputados aprueban presupuesto 2019">Pese a descontento de oposición, diputados aprueban presupuesto 2019</a></h5>
<a href="Ejecutan-a-un-individuo-en-una,56177.html" title="Ejecutan a un individuo en una barbería, en Chihuahua"><img class='spip_logo spip_logos' alt='Ejecutan a un individuo en una barber&#237;a, en Chihuahua' src="local/cache-vignettes/L284xH160/arton56177-2aa2d.jpg?1545449305" width='284' height='160'/></a>
<h5><a href="Ejecutan-a-un-individuo-en-una,56177.html" title="Ejecutan a un individuo en una barbería, en Chihuahua">Ejecutan a un individuo en una barbería, en Chihuahua</a></h5>
<a href="Solicitamos-no-se-recorten,56175.html" title="Solicitamos no se recorten recursos en servicios básicos y vivienda popular"><img class='spip_logo spip_logos' alt='Solicitamos no se recorten recursos en servicios b&#225;sicos y vivienda popular' src="local/cache-vignettes/L240xH160/arton56175-e2082.jpg?1545436854" width='240' height='160'/></a>
<h5><a href="Solicitamos-no-se-recorten,56175.html" title="Solicitamos no se recorten recursos en servicios básicos y vivienda popular">Solicitamos no se recorten recursos en servicios básicos y vivienda popular</a></h5>
<a href="Protestan-antorchistas-contra,56174.html" title="Protestan antorchistas contra recortes del Presupuesto Federal en obra pública y vivienda popular"><img class='spip_logo spip_logos' alt='Protestan antorchistas contra recortes del Presupuesto Federal en obra p&#250;blica y vivienda popular' src="local/cache-vignettes/L285xH160/arton56174-70bc7.jpg?1545436121" width='285' height='160'/></a>
<h5><a href="Protestan-antorchistas-contra,56174.html" title="Protestan antorchistas contra recortes del Presupuesto Federal en obra pública y vivienda popular">Protestan antorchistas contra recortes del Presupuesto Federal en obra pública y vivienda popular</a></h5>
<a href="Estentor-politico,56176.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L300xH160/arton56176-c5110.jpg?1545436971" width='300' height='160'/></a>
<h5><a href="Estentor-politico,56176.html" title="Esténtor político">Esténtor político</a></h5>
<a href="Tecomatlan,56173.html" title="Tecomatlán"><img class='spip_logo spip_logos' alt='Tecomatl&#225;n' src="local/cache-vignettes/L160xH160/arton56173-11e34.jpg?1545376925" width='160' height='160'/></a>
<h5><a href="Tecomatlan,56173.html" title="Tecomatlán">Tecomatlán</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="hubo-aqui-otras-dos-victimas,56181.html" alt="Hubo aquí otras dos víctimas fatales por el monóxido de carbono">Hubo aquí otras dos víctimas fatales por el monóxido de carbono</a></li>
<li><a href="Estentor-politico,56182.html" alt="Esténtor político">Esténtor político</a></li>
<li><a href="Dan-albergue-a-58-jornaleros-que,56183.html" alt="Rescatan a 58 jornaleros que se quedaron varados en la carretera">Rescatan a 58 jornaleros que se quedaron varados en la carretera</a></li>
<li><a href="Juarez-llevan-a-albergues-a-41,56184.html" alt="Juárez: llevan a albergues a migrantes rechazados de la Casa del Migrante">Juárez: llevan a albergues a migrantes rechazados de la Casa del Migrante</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Asaltaron-una-muebleria-El-Pasito,56148.html" title="Asaltaron una mueblería El Pasito mediante un boquete en el muro"><img class='spip_logo spip_logos' alt='Asaltaron una muebler&#237;a El Pasito mediante un boquete en el muro' src="local/cache-vignettes/L238xH160/arton56148-9a5b5.jpg?1544733012" width='238' height='160'/></a>
<p><span>10:09 am</span></p>
<h5><a href="Asaltaron-una-muebleria-El-Pasito,56148.html" title="Asaltaron una mueblería El Pasito mediante un boquete en el muro">Asaltaron una mueblería El Pasito mediante un boquete en el muro</a></h5>
<hr>
<p><span>11:16 am</span></p>
<h5><a href="Encuentran-a-taxista-asesinado-en,56132.html" title="Encuentran a taxista asesinado en la colonia Valle Dorado">Encuentran a taxista asesinado en la colonia Valle Dorado</a></h5>
<p><span>17:31 pm</span></p>
<h5><a href="Violento-asalto-a-usuaria-de-banco,56096.html" title="Violento asalto a usuaria de banco afuera de la sucursal">Violento asalto a usuaria de banco afuera de la sucursal</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Termino-muriendo-Don-Panchito,56164.html" title="Terminó muriendo Don Panchito, famoso teporocho de la División del Norte"><img class='spip_logo spip_logos' alt='Termin&#243; muriendo Don Panchito, famoso teporocho de la Divisi&#243;n del Norte' src="local/cache-vignettes/L218xH160/arton56164-d988f.jpg?1544927241" width='218' height='160'/></a>
<p><span>18:27 pm</span></p>
<h5><a href="Termino-muriendo-Don-Panchito,56164.html" title="Terminó muriendo Don Panchito, famoso teporocho de la División del Norte">Terminó muriendo Don Panchito, famoso teporocho de la División del Norte</a></h5>
<hr>
<p><span>09:13 am</span></p>
<h5><a href="Cuicuilco-la-zona-arqueologica-mas,56151.html" title="Cuicuilco, la zona arqueológica más grande de la CDMX">Cuicuilco, la zona arqueológica más grande de la CDMX</a></h5>
<p><span>12:47 pm</span></p>
<h5><a href="Agentes-de-seguridad-golpean,56059.html" title="Agentes de seguridad golpean brutalmente a niño por robar comida">Agentes de seguridad golpean brutalmente a niño por robar comida</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Revelan-enfermedades-que,56155.html" title="Revelan enfermedades que padecieron habitantes de la Villa de Guadalupe a lo largo de 500 años"><img class='spip_logo spip_logos' alt='Revelan enfermedades que padecieron habitantes de la Villa de Guadalupe a lo largo de 500 a&#241;os' src="local/cache-vignettes/L236xH160/arton56155-3d8a7.jpg?1544902954" width='236' height='160'/></a>
<p><span>14:42 pm</span></p>
<h5><a href="Revelan-enfermedades-que,56155.html" title="Revelan enfermedades que padecieron habitantes de la Villa de Guadalupe a lo largo de 500 años">Revelan enfermedades que padecieron habitantes de la Villa de Guadalupe a lo largo de 500 años</a></h5>
<hr>
<p><span>12:49 pm</span></p>
<h5><a href="SHCP-entregara-este-sabado-el,56156.html" title="SHCP entregará este sábado el Paquete Económico 2019 al Congreso">SHCP entregará este sábado el Paquete Económico 2019 al Congreso</a></h5>
<p><span>11:28 am</span></p>
<h5><a href="La-vista-desde-el-Santuario,56154.html" title="La vista desde el Santuario">La vista desde el Santuario</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Ayer-se-burlaban-de-Alexa-Moreno,55938.html" title="Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia"><img class='spip_logo spip_logos' alt='Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia' src="local/cache-vignettes/L252xH160/arton55938-292ff.jpg?1541202639" width='252' height='160'/></a>
<p><span>14:00 pm</span></p>
<h5><a href="Ayer-se-burlaban-de-Alexa-Moreno,55938.html" title="Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia">Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia</a></h5>
<hr>
<p><span>11:30 am</span></p>
<h5><a href="Arranca-la-fiesta-deportiva-de-los,55852.html" title="Arranca la fiesta deportiva de los Telebachilleratos">Arranca la fiesta deportiva de los Telebachilleratos</a></h5>
<p><span>12:11 pm</span></p>
<h5><a href="Hector-Espino-el-mejor-beisbolista.html" title="Héctor Espino, el mejor beisbolista que ha tenido México">Héctor Espino, el mejor beisbolista que ha tenido México</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Johnson-Johnson-supo-durante,56157.html" title="Johnson &amp; Johnson supo durante décadas que su talco contenía fibras cancerígenas"><img class='spip_logo spip_logos' alt='Johnson &#38; Johnson supo durante d&#233;cadas que su talco conten&#237;a fibras cancer&#237;genas' src="local/cache-vignettes/L285xH160/arton56157-11022.jpg?1544903660" width='285' height='160'/></a>
<p><span>13:54 pm</span></p>
<h5><a href="Johnson-Johnson-supo-durante,56157.html" title="Johnson &amp; Johnson supo durante décadas que su talco contenía fibras cancerígenas">Johnson &amp; Johnson supo durante décadas que su talco contenía fibras cancerígenas</a></h5>
<hr>
<p><span>10:48 am</span></p>
<h5><a href="Hallan-un-mundo-de-vida-oculto-en,56138.html" title="Hallan un mundo de vida oculto en las profundidades de la Tierra">Hallan un mundo de vida oculto en las profundidades de la Tierra</a></h5>
<p><span>10:12 am</span></p>
<h5><a href="Realizan-un-preocupante-hallazgo,56107.html" title="Realizan un preocupante hallazgo en el hielo de Groenlandia que es &laquo;clave para el futuro&raquo;">Realizan un preocupante hallazgo en el hielo de Groenlandia que es &laquo;clave para el futuro&raquo;</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Fugas-de-monoxido-matan-a-7,56171.html" title="Fugas de monóxido matan a 7 personas en el lapso de un día"><img class='spip_logo spip_logos' alt='Fugas de mon&#243;xido matan a 7 personas en el lapso de un d&#237;a' src="local/cache-vignettes/L248xH160/arton56171-02e84.jpg?1545091323" width='248' height='160'/></a>
<p><span>16:02 pm</span></p>
<h5><a href="Fugas-de-monoxido-matan-a-7,56171.html" title="Fugas de monóxido matan a 7 personas en el lapso de un día">Fugas de monóxido matan a 7 personas en el lapso de un día</a></h5>
<hr>
<p><span>19:19 pm</span></p>
<h5><a href="Buscan-a-la-madre-de-la-bebe,56167.html" title="Buscan a la madre de la bebé abandonada; irá a la cárcel">Buscan a la madre de la bebé abandonada; irá a la cárcel</a></h5>
<p><span>16:03 pm</span></p>
<h5><a href="Colaboraran-policias-municipales,56161.html" title="Colaborarán policías municipales con la Policía Militar, en Cuauhtémoc">Colaborarán policías municipales con la Policía Militar, en Cuauhtémoc</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Intransitables-las-calles-de-las,56170.html" title="Intransitables, las calles de las colonias populares de San Quintín"><img class='spip_logo spip_logos' alt='Intransitables, las calles de las colonias populares de San Quint&#237;n' src="local/cache-vignettes/L248xH160/arton56170-84642.jpg?1545090976" width='248' height='160'/></a>
<p><span>16:20 pm</span></p>
<h3><a href="Intransitables-las-calles-de-las,56170.html" title="Intransitables, las calles de las colonias populares de San Quintín">Intransitables, las calles de las colonias populares de San Quintín</a></h3>
<p>**Es urgente que los tres órdenes de Gobierno inviertan para obras de pavimentación.</p>
</div>
<div class="col3">
<hr>
<a href="El-heroismo-del-pueblo-don,56169.html" title="El heroísmo del pueblo: don Panchito y su “Highlander”"><img class='spip_logo spip_logos' alt='El hero&#237;smo del pueblo: don Panchito y su &#8220;Highlander&#8221;' src="local/cache-vignettes/L240xH160/arton56169-2bf5c.jpg?1545073731" width='240' height='160'/></a>
<p><span>11:39 am</span></p>
<h3><a href="El-heroismo-del-pueblo-don,56169.html" title="El heroísmo del pueblo: don Panchito y su “Highlander”">El heroísmo del pueblo: don Panchito y su “Highlander”</a></h3>
<p>**Aunque muchos de ellos alguna vez hayan sido individuos productivos a los que el sistema económico desechó como papel higiénico cuando ya no les pudo sacar provecho. Al cabo que existe una reserva permanente de sangre nueva y joven que chupar.</p>
</div>
<div class="col3">
<hr>
<a href="Seguridad-educacion-y-salud-son,56168.html" title="Seguridad, educación y salud son prioridades para acelerar el progreso de Chimalhuacán: Jesús Tolentino Román"><img class='spip_logo spip_logos' alt='Seguridad, educaci&#243;n y salud son prioridades para acelerar el progreso de Chimalhuac&#225;n: Jes&#250;s Tolentino Rom&#225;n' src="local/cache-vignettes/L248xH160/arton56168-7dca1.jpg?1545013845" width='248' height='160'/></a>
<p><span>15:30 pm</span></p>
<h3><a href="Seguridad-educacion-y-salud-son,56168.html" title="Seguridad, educación y salud son prioridades para acelerar el progreso de Chimalhuacán: Jesús Tolentino Román">Seguridad, educación y salud son prioridades para acelerar el progreso de Chimalhuacán: Jesús Tolentino Román</a></h3>
<p>*Rinde protesta como alcalde de Chimalhuacán para el periodo 2019-2021.</p>
</div>
<div class="col3">
<hr>
<a href="El-horror-nuestro-de-cada-dia-356,56166.html" title="El horror nuestro de cada día (356)"><img class='spip_logo spip_logos' alt='El horror nuestro de cada d&#237;a (356)' src="local/cache-vignettes/L263xH160/arton56166-9f18e.jpg?1544930170" width='263' height='160'/></a>
<p><span>20:33 pm</span></p>
<h3><a href="El-horror-nuestro-de-cada-dia-356,56166.html" title="El horror nuestro de cada día (356)">El horror nuestro de cada día (356)</a></h3>
<p>VAGABUNDO DE LAS ESTRELLAS</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
