<!DOCTYPE html>
<html>
<head>
<title>Cumplen tres semanas sin maestro en primaria Simón Bolívar</title>
<meta name="description" content="**Educación no ha asignado a alguien para cubrir vacante por seis meses."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Cumplen-tres-semanas-sin-maestro,58074.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=58074">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton58074.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH63/arton58074-3d68a.jpg?1568348798"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Cumplen-tres-semanas-sin-maestro,58074.html"/>
<meta property="og:title" content="Cumplen tres semanas sin maestro en primaria Simón Bolívar"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Educación no ha asignado a alguien para cubrir vacante por seis meses."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton58074.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/28-52d8f.png" alt="Muy nuboso" title="Muy nuboso" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>27°C</h1>
<p>Muy nuboso</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;14 de septiembre de 2019 a las 15h40min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li class="on"><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Cumplen tres semanas sin maestro en primaria Simón Bolívar</h1>
<p><em>**Educación no ha asignado a alguien para cubrir vacante por seis meses.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Cumplen-tres-semanas-sin-maestro,58074.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Cumplen-tres-semanas-sin-maestro,58074.html" data-lang="es" data-text="Cumplen tres semanas sin maestro en primaria Simón Bolívar" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Cumplen-tres-semanas-sin-maestro,58074.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/21/ddbe7242ff522cdcf9583c9101c19b.jpg?1568348798" alt="Cumplen tres semanas sin maestro en primaria Simón Bolívar" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>12 de septiembre, 16:25 pm</em></p>
</div>
</div>
<p><strong>Alejandro Piñón/<br class='autobr'/>
El Diario</strong></p>
<p><i>Chihuahua, Chih</i>.- Esta mañana la maestra de la primaria Simón Bolívar denunció la falta de un maestro que vaya y cubra la plaza temporal que dejará una docente por un periodo de seis meses a partir del arranque del ciclo escolar 2019-2020, el cual dio inicio el pasado 26 de agitado del presente año.</p>
<p>En este sentido, la maestra Silvia Arévalo, reprobó que pese a que los propios docentes de esta institución ya les dieron una opción de un maestro que pudiera estar cubriendo esta vacante temporal, tal pareciera que el departamento de primarias de Servicios Educativos del Estado de Chihuahua no tuviera conocimiento del problema que actualmente persiste a tres semanas de haber arrancado el ciclo escolar.</p>
<p>“Tenemos el problema de que no nos han asignado un docente a pesar de que les dimos ya la opción de un maestro de quien cubra la vacante”, comentó Silvia Arévalo.</p>
<p>Recordó, que esta situación se da luego de que la docente que brindaba clases a quinto de primaria pidió una licencia sin goce de sueldo por seis meses, sin embrago pese a que metiera esta petición directamente al departamento de primarias, fue esta área de SEECH quien no notificó a la Coordinación de Servicio Profesional Docente para que asignen la plaza temporal.</p>
<p>Finalmente, manifestó que el problema recae en la ausencia de un maestro que esté brindando clases a 25 alumnos de este grado escolar, pues aseguró que pese a que existe el apoyo por parte del personal administrativo de la Simón Bolívar no pueden estar al pendiente del grupo todo el día por atender aspectos propios de la escuela y es ahí cuando se les complica mantener el orden y brindar la educación a los estudiantes.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Cumplen-tres-semanas-sin-maestro,58074.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PExnAUwr/eJ7Ecggw6HRBi5uM1mmLqDq3uAlHfwRnKsx4wWoOTZ8trGEiLh+FB3cSzdxM/vLqkdE0nH5UmI2obpvw69TyOu6LhAM8FPTK+nxzSl6by1HZzALXGBo9pfIfqxYEM5xkWP'/><input type='hidden' name='id_article' value='58074'/><input type='hidden' name='id_objet' value='58074'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_2e4fb6a1e9fa2d0a559b54b0bfb7405e'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='66cca08eaea0479ccc76ab302b3f457d9593675f'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Cumplen tres semanas sin maestro en primaria Simón Bolívar"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Sin-salones-ni-maestros-asi-es-la,58076.html" title="Sin salones ni maestros, así es la Universidad de la 4T en Tabasco"><img class='spip_logo spip_logos' alt='Sin salones ni maestros, as&#237; es la Universidad de la 4T en Tabasco' src="local/cache-vignettes/L320xH160/arton58076-3db76.jpg?1568352410" width='320' height='160'/></a>
<h5><a href="Sin-salones-ni-maestros-asi-es-la,58076.html" title="Sin salones ni maestros, así es la Universidad de la 4T en Tabasco">Sin salones ni maestros, así es la Universidad de la 4T en Tabasco</a></h5>
<a href="Arranca-obra-de-drenaje-en-colonia,58078.html" title="Arranca obra de drenaje en colonia Humberto Gutiérrez, de Guaymas"><img class='spip_logo spip_logos' alt='Arranca obra de drenaje en colonia Humberto Guti&#233;rrez, de Guaymas' src="local/cache-vignettes/L214xH160/arton58078-7ecaa.jpg?1568353733" width='214' height='160'/></a>
<h5><a href="Arranca-obra-de-drenaje-en-colonia,58078.html" title="Arranca obra de drenaje en colonia Humberto Gutiérrez, de Guaymas">Arranca obra de drenaje en colonia Humberto Gutiérrez, de Guaymas</a></h5>
<a href="El-templo-y-la-plaza-de-Jimenez,58075.html" title="El templo y la plaza de Jiménez"><img class='spip_logo spip_logos' alt='El templo y la plaza de Jim&#233;nez' src="local/cache-vignettes/L259xH160/arton58075-b310f.jpg?1568351236" width='259' height='160'/></a>
<h5><a href="El-templo-y-la-plaza-de-Jimenez,58075.html" title="El templo y la plaza de Jiménez">El templo y la plaza de Jiménez</a></h5>
<a href="Legislatura-del-Edomex-recibe,58077.html" title="Legislatura del Edomex recibe petición de revocación de mandato contra Olga Medina"><img class='spip_logo spip_logos' alt='Legislatura del Edomex recibe petici&#243;n de revocaci&#243;n de mandato contra Olga Medina' src="local/cache-vignettes/L248xH160/arton58077-ce63a.jpg?1568352904" width='248' height='160'/></a>
<h5><a href="Legislatura-del-Edomex-recibe,58077.html" title="Legislatura del Edomex recibe petición de revocación de mandato contra Olga Medina">Legislatura del Edomex recibe petición de revocación de mandato contra Olga Medina</a></h5>
<a href="Abrira-el-Municipio-en-Punta,58073.html" title="Abrirá el Municipio en Punta Oriente Centro de Desarrollo Familiar"><img class='spip_logo spip_logos' alt='Abrir&#225; el Municipio en Punta Oriente Centro de Desarrollo Familiar' src="local/cache-vignettes/L255xH160/arton58073-e4453.jpg?1568348475" width='255' height='160'/></a>
<h5><a href="Abrira-el-Municipio-en-Punta,58073.html" title="Abrirá el Municipio en Punta Oriente Centro de Desarrollo Familiar">Abrirá el Municipio en Punta Oriente Centro de Desarrollo Familiar</a></h5>
<a href="Cae-empleo-por-primera-vez-desde,58072.html" title="Cae empleo por primera vez desde 2009"><img class='spip_logo spip_logos' alt='Cae empleo por primera vez desde 2009' src="local/cache-vignettes/L255xH160/arton58072-ba74e.jpg?1568348121" width='255' height='160'/></a>
<h5><a href="Cae-empleo-por-primera-vez-desde,58072.html" title="Cae empleo por primera vez desde 2009">Cae empleo por primera vez desde 2009</a></h5>
<a href="Acuse-de-recibo,58071.html" title="Acuse de recibo"><img class='spip_logo spip_logos' alt='Acuse de recibo' src="local/cache-vignettes/L257xH160/arton58071-305ca.jpg?1568347625" width='257' height='160'/></a>
<h5><a href="Acuse-de-recibo,58071.html" title="Acuse de recibo">Acuse de recibo</a></h5>
<a href="Policia-y-Guardia-Nacional,58070.html" title="Policía y Guardia Nacional reprimen protesta de padres de familia en Veracruz"><img class='spip_logo spip_logos' alt='Polic&#237;a y Guardia Nacional reprimen protesta de padres de familia en Veracruz' src="local/cache-vignettes/L203xH160/arton58070-f50c2.jpg?1567747948" width='203' height='160'/></a>
<h5><a href="Policia-y-Guardia-Nacional,58070.html" title="Policía y Guardia Nacional reprimen protesta de padres de familia en Veracruz">Policía y Guardia Nacional reprimen protesta de padres de familia en Veracruz</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Con-obras-y-atencion-se-construye,58068.html" title="Con obras y atención se construye una mejor ciudad: alcaldesa"><img class='spip_logo spip_logos' alt='Con obras y atenci&#243;n se construye una mejor ciudad: alcaldesa' src="local/cache-vignettes/L240xH160/arton58068-ff9ba.jpg?1567747127" width='240' height='160'/></a>
<p><span>18:18 pm</span></p>
<h5><a href="Con-obras-y-atencion-se-construye,58068.html" title="Con obras y atención se construye una mejor ciudad: alcaldesa">Con obras y atención se construye una mejor ciudad: alcaldesa</a></h5>
<hr>
<p><span>13:44 pm</span></p>
<h5><a href="Arranca-ampliacion-de-Gaza,58066.html" title="Inicia ampliación de Gaza Universitaria con inversión conjunta Estado-Municipio">Inicia ampliación de Gaza Universitaria con inversión conjunta Estado-Municipio</a></h5>
<p><span>14:31 pm</span></p>
<h5><a href="Lanzan-municipio-de-Chihuahua-y,58007.html" title="Lanzan municipio de Chihuahua y hoteleros campaña de descuentos">Lanzan municipio de Chihuahua y hoteleros campaña de descuentos</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="El-Metro-de-la-Ciudad-de-Mexico,58059.html" title="El Metro de la Ciudad de México cumple 50 años"><img class='spip_logo spip_logos' alt='El Metro de la Ciudad de M&#233;xico cumple 50 a&#241;os' src="local/cache-vignettes/L178xH160/arton58059-0a397.jpg?1567629920" width='178' height='160'/></a>
<p><span>11:45 am</span></p>
<h5><a href="El-Metro-de-la-Ciudad-de-Mexico,58059.html" title="El Metro de la Ciudad de México cumple 50 años">El Metro de la Ciudad de México cumple 50 años</a></h5>
<hr>
<p><span>13:31 pm</span></p>
<h5><a href="La-ejecucion-de-los-anarquistas,58049.html" title="La ejecución de los anarquistas Sacco y Vanzetti: el odio de un juez, un alegato que se convirtió en poema y un final en la silla eléctrica">La ejecución de los anarquistas Sacco y Vanzetti: el odio de un juez, un alegato que se convirtió en poema y un final en la silla eléctrica</a></h5>
<p><span>18:11 pm</span></p>
<h5><a href="La-Casa-del-Estudiante-enamoro-a,57836.html" title="La Casa del Estudiante enamoró a los colonos de la Renovación, hace 33 años">La Casa del Estudiante enamoró a los colonos de la Renovación, hace 33 años</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Viajar-en-el-Ferrocarril-Mineral,58067.html" title="Viajar en el Ferrocarril Mineral de Chihuahua"><img class='spip_logo spip_logos' alt='Viajar en el Ferrocarril Mineral de Chihuahua' src="local/cache-vignettes/L187xH160/arton58067-26025.jpg?1567746295" width='187' height='160'/></a>
<p><span>15:21 pm</span></p>
<h5><a href="Viajar-en-el-Ferrocarril-Mineral,58067.html" title="Viajar en el Ferrocarril Mineral de Chihuahua">Viajar en el Ferrocarril Mineral de Chihuahua</a></h5>
<hr>
<p><span>14:53 pm</span></p>
<h5><a href="Se-presenta-el-libro-Poesia-y,58060.html" title="Se presenta el libro &laquo;Poesía y lenguaje&raquo; de Aquiles Córdova Morán">Se presenta el libro &laquo;Poesía y lenguaje&raquo; de Aquiles Córdova Morán</a></h5>
<p><span>14:00 pm</span></p>
<h5><a href="Egresan-300-profesionistas-del,58050.html" title="Egresan 300 profesionistas del Centro Universitario Tlacaélel de Ixtapaluca">Egresan 300 profesionistas del Centro Universitario Tlacaélel de Ixtapaluca</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro"><img class='spip_logo spip_logos' alt='Caen Bravos de Ju&#225;rez en casa, ante el Quer&#233;taro' src="local/cache-vignettes/L219xH160/arton58010-a61eb.jpg?1566188712" width='219' height='160'/></a>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
<hr>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
<p><span>16:44 pm</span></p>
<h5><a href="Dorados-saca-un-triunfo-4-1-ante,57743.html" title="Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo">Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="No-mas-bolsas-manana-inicia,58054.html" title="No más bolsas: mañana inicia aplicación del decreto"><img class='spip_logo spip_logos' alt='No m&#225;s bolsas: ma&#241;ana inicia aplicaci&#243;n del decreto' src="local/cache-vignettes/L320xH152/arton58054-e51b1.jpg?1567056679" width='320' height='152'/></a>
<p><span>14:45 pm</span></p>
<h5><a href="No-mas-bolsas-manana-inicia,58054.html" title="No más bolsas: mañana inicia aplicación del decreto">No más bolsas: mañana inicia aplicación del decreto</a></h5>
<hr>
<p><span>16:00 pm</span></p>
<h5><a href="Descubren-habitat-de-ocelote-en,58040.html" title="Descubren hábitat de ocelote en Chihuahua, el tercer felino más grande en México">Descubren hábitat de ocelote en Chihuahua, el tercer felino más grande en México</a></h5>
<p><span>18:00 pm</span></p>
<h5><a href="La-mayor-y-mas-destructiva,57917.html" title="La mayor y más destructiva industria minera de la que nadie habla">La mayor y más destructiva industria minera de la que nadie habla</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Arranca-en-Jimenez-la-afiliacion,58064.html" title="Arranca en Jiménez la afiliación al nuevo partido del Movimiento Antorchista"><img class='spip_logo spip_logos' alt='Arranca en Jim&#233;nez la afiliaci&#243;n al nuevo partido del Movimiento Antorchista' src="local/cache-vignettes/L229xH160/arton58064-d7c9d.jpg?1567693998" width='229' height='160'/></a>
<p><span>06:16 am</span></p>
<h5><a href="Arranca-en-Jimenez-la-afiliacion,58064.html" title="Arranca en Jiménez la afiliación al nuevo partido del Movimiento Antorchista">Arranca en Jiménez la afiliación al nuevo partido del Movimiento Antorchista</a></h5>
<hr>
<p><span>16:08 pm</span></p>
<h5><a href="Llegan-manana-jueves-las-lluvias,58063.html" title="Llegan mañana jueves las lluvias por la depresión tropical &laquo;Fernand&raquo;">Llegan mañana jueves las lluvias por la depresión tropical &laquo;Fernand&raquo;</a></h5>
<p><span>15:51 pm</span></p>
<h5><a href="Entrega-Corral-camiones-escolares,58061.html" title="Entrega Corral camiones escolares chatarra, desechados en EEUU">Entrega Corral camiones escolares chatarra, desechados en EEUU</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Proximamente-Ixtapaluca-contara,58069.html" title="Próximamente, Ixtapaluca contará con Albergue Estudiantil"><img class='spip_logo spip_logos' alt='Pr&#243;ximamente, Ixtapaluca contar&#225; con Albergue Estudiantil' src="local/cache-vignettes/L248xH160/arton58069-c7163.jpg?1567747470" width='248' height='160'/></a>
<p><span>18:00 pm</span></p>
<h3><a href="Proximamente-Ixtapaluca-contara,58069.html" title="Próximamente, Ixtapaluca contará con Albergue Estudiantil">Próximamente, Ixtapaluca contará con Albergue Estudiantil</a></h3>
<p>**será una obra que buscará sumar notables beneficios a la preparación académica de los jóvenes, pues permitirá a aquellos que se mudaron de su lugar de nacimiento, tener un espacio de descanso y cercanía con sus centros educativos.</p>
</div>
<div class="col3">
<hr>
<a href="Estentor-politico,58065.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L261xH160/arton58065-2fa85.jpg?1567743855" width='261' height='160'/></a>
<p><span>16:41 pm</span></p>
<h3><a href="Estentor-politico,58065.html" title="Esténtor político">Esténtor político</a></h3>
<p>Por Miguel Ángel Casique Olivos</p>
</div>
<div class="col3">
<hr>
<a href="El-Gobierno-de-Hidalgo-se,58062.html" title="El Gobierno de Hidalgo se compromete a resolver las demandas, Antorcha levanta plantón"><img class='spip_logo spip_logos' alt='El Gobierno de Hidalgo se compromete a resolver las demandas, Antorcha levanta plant&#243;n' src="local/cache-vignettes/L285xH160/arton58062-973be.jpg?1567649445" width='285' height='160'/></a>
<p><span>16:45 pm</span></p>
<h3><a href="El-Gobierno-de-Hidalgo-se,58062.html" title="El Gobierno de Hidalgo se compromete a resolver las demandas, Antorcha levanta plantón">El Gobierno de Hidalgo se compromete a resolver las demandas, Antorcha levanta plantón</a></h3>
<p>**la dirigencia del antorchismo hidalguense decidió levantar el plantón que mantenía en Plaza Juárez desde hace cinco meses, luego de que el gobernador de Hidalgo, Omar Fayad Meneses ha hecho el compromiso de resolver las solicitudes de obra pública.</p>
</div>
<div class="col3">
<hr>
<a href="Neoliberalismo-y-globalizacion,58058.html" title="Neoliberalismo y globalización"><img class='spip_logo spip_logos' alt='Neoliberalismo y globalizaci&#243;n' src="local/cache-vignettes/L257xH160/arton58058-1d7a8.jpg?1567620753" width='257' height='160'/></a>
<p><span>10:12 am</span></p>
<h3><a href="Neoliberalismo-y-globalizacion,58058.html" title="Neoliberalismo y globalización">Neoliberalismo y globalización</a></h3>
<p>Por: Aquiles Córdova Morán</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2019 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
