<!DOCTYPE html>
<html>
<head>
<title>Cabildo de Parral rechazó la reforma electoral</title>
<meta name="description" content="**Los votos que apoyaron el rechazo a la reforma correspondieron a los 9 Regidores Independientes, el Regidor de Nueva Alianza y del Partido del Trabajo, así como al del presidente municipal, Alfredo Lozoya."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Cabildo-de-Parral-rechazo-la,50256.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=50256">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton50256.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH61/arton50256-fd7f5.jpg?1503627620"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Cabildo-de-Parral-rechazo-la,50256.html"/>
<meta property="og:title" content="Cabildo de Parral rechazó la reforma electoral"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Los votos que apoyaron el rechazo a la reforma correspondieron a los 9 Regidores Independientes, el Regidor de Nueva Alianza y del Partido del Trabajo, así como al del presidente municipal, Alfredo Lozoya."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton50256.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/29-edd13.png" alt="Claro de luna y nubosidad variable" title="Claro de luna y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>17°C</h1>
<p>Claro de luna y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;25 de agosto de 2017 a las 04h44min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Cabildo de Parral rechazó la reforma electoral</h1>
<p><em>**Los votos que apoyaron el rechazo a la reforma correspondieron a los 9 Regidores Independientes, el Regidor de Nueva Alianza y del Partido del Trabajo, así como al del presidente municipal, Alfredo Lozoya.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Cabildo-de-Parral-rechazo-la,50256.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Cabildo-de-Parral-rechazo-la,50256.html" data-lang="es" data-text="Cabildo de Parral rechazó la reforma electoral" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Cabildo-de-Parral-rechazo-la,50256.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/f1/3b76a5c4e3644e03bcba9d06b7f394.jpg?1503627620" alt="Cabildo de Parral rechazó la reforma electoral" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>24 de agosto, 20:00 pm</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Parral, Chihuahua</i>.- En Parral, fue rechazada la reforma electoral que está siendo sometida a los 67 cabildos del estado de Chihuahua, después de que se aprobó en el Congreso del Estado, porque necesita la aprobación de una mayoría calificada porque se trata de una reforma constitucional mayor.</p>
<p>La Sesión 29 de Cabildo con carácter de Extraordinaria, dio como resultado el rechazo por mayoría al decreto de reformas y adiciones a la Ley Electoral del Estado de Chihuahua al encontrar diversos factores de inconstitucionalidad.</p>
<p>Con 12 votos a favor, 4 en contra y una abstención, el Cabildo de Parral, rechazó esta tarde de jueves el Decreto emitió por el Congreso del Estado, bajo los siguientes considerandos:</p>
<p>Primero: Se rechaza en lo general y particular el decreto LXV/RFCNT/0374/2017 VIII P.E. emitido por el H. Congreso del Estado mediante el cual propone reformara y adicionar diversas disposiciones de la Constitución Política del Estado en materia electoral, de conformidad a los considerandos de la presente resolución.</p>
<p>Segundo: Se requiera al H. Congreso del Estado para que a través de la Comisión Primera de Gobernación y Puntos Constitucionales se analicen y acuerden de manera urgente las propuestas de modificación al decreto mencionado , de conformidad con el considerando 33 de la presente resolución.</p>
<p>Tercero: Se faculta al Presidente Municipal y al Secretario del Ayuntamiento, para que en representación de este H. Ayuntamiento, de decretarse la publicación en el Periódico Oficial del Estado del decreto en referencia, interpongan los medios de control constitucional que se estimen conducentes para garantizar el respeto de los derechos humanos y el principio de supremacía constitucional.</p>
<p>Cuarto: Se exhorta respetuosamente al Consejo General del Instituto Chihuahuense para la Transparencia y Acceso a la Información Pública, como órgano garante del derecho a la intimidad y a la protección de los datos personales , para que en el ámbito de su competencia y uso de la facultad que le confiere el inciso h) de la fracción II del artículo 105 de la Constitución Política de los Estados Unidos Mexicanos, de concretarse la publicación en el Periódico Oficial del Estado del decreto mencionado, acuerde instaurar acción de inconstitucionalidad en contra de la reforma al segundo párrafo del artículo 219 de la Ley Electoral del Estado de Chihuahua.</p>
<p>Quinto: De conformidad con lo establecido en la fracción IV DEL ARTÍCULO 20 DEL Reglamento Interior del Ayuntamiento y fracción III del artículo 63 del Código Municipal del Estado de Chihuahua, se faculta al Secretario del Ayuntamiento remita al H. Congreso del Estado la presente Resolución y la certificación de los Acuerdos emanados de la misma.</p>
<p>Los votos que apoyaron el rechazo a la reforma correspondieron a los 9 Regidores Independientes, el Regidor de Nueva Alianza y del Partido del Trabajo, así como al del Presidente Municipal, Alfredo Lozoya, mientras que los votos en contra correspondieron a los 2 integrantes de la fracción del PAN, dos Integrantes de la Fracción del PRI, así como la abstención del tercer integrante de la fracción del PRI.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Cabildo-de-Parral-rechazo-la,50256.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOg2/ExmMUATweMRaXwlLqmtRggaz+1ZLtjSlVgtjDYY4u2lxWyaN0opY7yT6wmQ7U9oTisn42lObdtFV59aUjysoWN/AHdj1Ou62lGOQevEfVSNLaKO91GSdw9J73TagmUCtZT+hK8lWlo1g=='/><input type='hidden' name='id_article' value='50256'/><input type='hidden' name='id_objet' value='50256'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_aefe63153a05bb0dfe2db1852ef18f74'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='7473e2b68c7fc3994976a12b2c45fd6aaaee2f48'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Cabildo de Parral rechazó la reforma electoral"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Tras-estar-secuestrado-un-maderero,50252.html" title="Tras estar secuestrado, un maderero escapó de sus captores, en Madera"><h4>Tras estar secuestrado, un maderero escapó de sus captores, en Madera</a></h4>
<a href="Tras-estar-secuestrado-un-maderero,50252.html" title="Tras estar secuestrado, un maderero escapó de sus captores, en Madera"><img class='spip_logo spip_logos' alt='Tras estar secuestrado, un maderero escap&#243; de sus captores, en Madera' src="local/cache-vignettes/L255xH160/arton50252-89d35.jpg?1503587257" width='255' height='160'/></a>
<p>**En un descuido de sus vigilantes, “José” pudo escapar rumbo a la zona boscosa y durante cuatro días, tuvo que sortear el hambre y el frío hasta que finalmente encontró una ruta en la que pudo llegar a la ciudad de Madera.</p>
</div>
<div class="col4 primera">
<hr>
<a href="La-lucha-de-la-Escuela-Hermanos,50257.html" title="La lucha de la Escuela Hermanos Escobar, a 50 años"><h4>La lucha de la Escuela Hermanos Escobar, a 50 años</a></h4>
<a href="La-lucha-de-la-Escuela-Hermanos,50257.html" title="La lucha de la Escuela Hermanos Escobar, a 50 años"><img class='spip_logo spip_logos' alt='La lucha de la Escuela Hermanos Escobar, a 50 a&#241;os' src="local/cache-vignettes/L280xH160/arton50257-0797f.jpg?1503629039" width='280' height='160'/></a>
<p>Por Froilán Meza Rivera</p>
</div>
<div class="col4 primera">
<hr>
<a href="Venezuela-en-la-mira-del-gran,50258.html" title="Venezuela en la mira del gran capital"><h4>Venezuela en la mira del gran capital</a></h4>
<a href="Venezuela-en-la-mira-del-gran,50258.html" title="Venezuela en la mira del gran capital"><img class='spip_logo spip_logos' alt='Venezuela en la mira del gran capital' src="local/cache-vignettes/L285xH160/arton50258-4541c.jpg?1503629461" width='285' height='160'/></a>
<p>Por Abel Pérez Zamorano (Primera de dos partes)</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Acusan-a-dos-mujeres-por-fraude,50255.html" title="Acusan a dos mujeres por fraude millonario a una empresa"><img class='spip_logo spip_logos' alt='Acusan a dos mujeres por fraude millonario a una empresa' src="local/cache-vignettes/L283xH160/arton50255-eba03.jpg?1503626754" width='283' height='160'/></a>
<h5><a href="Acusan-a-dos-mujeres-por-fraude,50255.html" title="Acusan a dos mujeres por fraude millonario a una empresa">Acusan a dos mujeres por fraude millonario a una empresa</a></h5>
<a href="Asesinaron-a-una-mujer-para,50253.html" title="Asesinaron a una mujer para robarle su automóvil"><img class='spip_logo spip_logos' alt='Asesinaron a una mujer para robarle su autom&#243;vil' src="local/cache-vignettes/L213xH160/arton50253-b9d2c.jpg?1503625390" width='213' height='160'/></a>
<h5><a href="Asesinaron-a-una-mujer-para,50253.html" title="Asesinaron a una mujer para robarle su automóvil">Asesinaron a una mujer para robarle su automóvil</a></h5>
<a href="Suspende-Profeco-cobro-de,50254.html" title="Suspende Profeco cobro de estacionamiento en la Central Camionera"><img class='spip_logo spip_logos' alt='Suspende Profeco cobro de estacionamiento en la Central Camionera' src="local/cache-vignettes/L243xH160/arton50254-362a8.jpg?1503626092" width='243' height='160'/></a>
<h5><a href="Suspende-Profeco-cobro-de,50254.html" title="Suspende Profeco cobro de estacionamiento en la Central Camionera">Suspende Profeco cobro de estacionamiento en la Central Camionera</a></h5>
<a href="Abiertas-las-puertas-de-las-Casas,50249.html" title="Abiertas las puertas de las Casas del Estudiante para estudiantes de escasos recursos"><img class='spip_logo spip_logos' alt='Abiertas las puertas de las Casas del Estudiante para estudiantes de escasos recursos' src="local/cache-vignettes/L232xH160/arton50249-176d0.jpg?1503542002" width='232' height='160'/></a>
<h5><a href="Abiertas-las-puertas-de-las-Casas,50249.html" title="Abiertas las puertas de las Casas del Estudiante para estudiantes de escasos recursos">Abiertas las puertas de las Casas del Estudiante para estudiantes de escasos recursos</a></h5>
<a href="Familias-en-Delicias-Parral-y,50251.html" title="Familias en Delicias, Parral y Cuauhtémoc, sin solución a su demanda de vivienda"><img class='spip_logo spip_logos' alt='Familias en Delicias, Parral y Cuauht&#233;moc, sin soluci&#243;n a su demanda de vivienda' src="local/cache-vignettes/L276xH160/arton50251-d4ef3.jpg?1503543202" width='276' height='160'/></a>
<h5><a href="Familias-en-Delicias-Parral-y,50251.html" title="Familias en Delicias, Parral y Cuauhtémoc, sin solución a su demanda de vivienda">Familias en Delicias, Parral y Cuauhtémoc, sin solución a su demanda de vivienda</a></h5>
<a href="En-Cuauhtemoc-antorchistas-logran,50250.html" title="En Cuauhtémoc, antorchistas logran paquetes de material subsidiado"><img class='spip_logo spip_logos' alt='En Cuauht&#233;moc, antorchistas logran paquetes de material subsidiado' src="local/cache-vignettes/L286xH160/arton50250-1d605.jpg?1503542583" width='286' height='160'/></a>
<h5><a href="En-Cuauhtemoc-antorchistas-logran,50250.html" title="En Cuauhtémoc, antorchistas logran paquetes de material subsidiado">En Cuauhtémoc, antorchistas logran paquetes de material subsidiado</a></h5>
<a href="Mas-de-tres-millones-de,50248.html" title="Más de tres millones de trabajadores no han retirado sus ahorros del SAR"><img class='spip_logo spip_logos' alt='M&#225;s de tres millones de trabajadores no han retirado sus ahorros del SAR' src="local/cache-vignettes/L262xH160/arton50248-ad8aa.jpg?1503533828" width='262' height='160'/></a>
<h5><a href="Mas-de-tres-millones-de,50248.html" title="Más de tres millones de trabajadores no han retirado sus ahorros del SAR">Más de tres millones de trabajadores no han retirado sus ahorros del SAR</a></h5>
<a href="Injusta-la-detencion-del-lider,50246.html" title="Injusta la detención del líder obrero de Tamsa, José Carlos Guevara “El Profe”: Antorcha "><img class='spip_logo spip_logos' alt='Injusta la detenci&#243;n del l&#237;der obrero de Tamsa, Jos&#233; Carlos Guevara &#8220;El Profe&#8221;: Antorcha ' src="local/cache-vignettes/L248xH160/arton50246-45bc2.jpg?1503530619" width='248' height='160'/></a>
<h5><a href="Injusta-la-detencion-del-lider,50246.html" title="Injusta la detención del líder obrero de Tamsa, José Carlos Guevara “El Profe”: Antorcha ">Injusta la detención del líder obrero de Tamsa, José Carlos Guevara “El Profe”: Antorcha </a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Tras-estar-secuestrado-un-maderero,50252.html" alt="Tras estar secuestrado, un maderero escapó de sus captores, en Madera">Tras estar secuestrado, un maderero escapó de sus captores, en Madera</a></li>
<li><a href="Abiertas-las-puertas-de-las-Casas,50249.html" alt="Abiertas las puertas de las Casas del Estudiante para estudiantes de escasos recursos">Abiertas las puertas de las Casas del Estudiante para estudiantes de escasos recursos</a></li>
<li><a href="Asesinaron-a-una-mujer-para,50253.html" alt="Asesinaron a una mujer para robarle su automóvil">Asesinaron a una mujer para robarle su automóvil</a></li>
<li><a href="Suspende-Profeco-cobro-de,50254.html" alt="Suspende Profeco cobro de estacionamiento en la Central Camionera">Suspende Profeco cobro de estacionamiento en la Central Camionera</a></li>
<li><a href="Acusan-a-dos-mujeres-por-fraude,50255.html" alt="Acusan a dos mujeres por fraude millonario a una empresa">Acusan a dos mujeres por fraude millonario a una empresa</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Angeles-de-Bondad-invita-a-sus,50247.html" title="Ángeles de Bondad invita a sus jornadas gratuitas &laquo;Médico en tu casa&raquo;"><img class='spip_logo spip_logos' alt='&#193;ngeles de Bondad invita a sus jornadas gratuitas &#171;M&#233;dico en tu casa&#187;' src="local/cache-vignettes/L214xH160/arton50247-3763f.jpg?1503532101" width='214' height='160'/></a>
<p><span>16:30 pm</span></p>
<h5><a href="Angeles-de-Bondad-invita-a-sus,50247.html" title="Ángeles de Bondad invita a sus jornadas gratuitas &laquo;Médico en tu casa&raquo;">Ángeles de Bondad invita a sus jornadas gratuitas &laquo;Médico en tu casa&raquo;</a></h5>
<hr>
<p><span>10:00 am</span></p>
<h5><a href="Urbano-los-deja-tirados-denuncian,50236.html" title="Urbano los deja tirados; denuncian que no es la primera vez">Urbano los deja tirados; denuncian que no es la primera vez</a></h5>
<p><span>19:30 pm</span></p>
<h5><a href="Acuden-policias-y-paramedicos-a,50230.html" title="Acuden policías y paramédicos a atender a anciana de 90 años">Acuden policías y paramédicos a atender a anciana de 90 años</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Huitzi-Cafe-de-altura-mundial-en,50034.html" title="Huitzi: Café de altura mundial en la Sierra Norte de Puebla"><img class='spip_logo spip_logos' alt='Huitzi: Caf&#233; de altura mundial en la Sierra Norte de Puebla' src="local/cache-vignettes/L320xH159/arton50034-b6ae8.jpg?1502415826" width='320' height='159'/></a>
<p><span>21:00 pm</span></p>
<h5><a href="Huitzi-Cafe-de-altura-mundial-en,50034.html" title="Huitzi: Café de altura mundial en la Sierra Norte de Puebla">Huitzi: Café de altura mundial en la Sierra Norte de Puebla</a></h5>
<hr>
<p><span>19:40 pm</span></p>
<h5><a href="Las-desaparecidas-de-Chihuahua,49959.html" title="Las desaparecidas de Chihuahua, ¿quién se las llevó? ¿Cómo? ¿Por qué?">Las desaparecidas de Chihuahua, ¿quién se las llevó? ¿Cómo? ¿Por qué?</a></h5>
<p><span>09:31 am</span></p>
<h5><a href="Vicrtoria-Ruiz-nina-con-aptitudes,49807.html" title="Vicrtoria Ruiz, niña con aptitudes musicales sobresalientes">Vicrtoria Ruiz, niña con aptitudes musicales sobresalientes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Tendencia-retro-reabre-una-nueva,50244.html" title="Tendencia retro: reabre una nueva fábrica de cassettes en Holanda"><img class='spip_logo spip_logos' alt='Tendencia retro: reabre una nueva f&#225;brica de cassettes en Holanda' src="local/cache-vignettes/L285xH160/arton50244-b7c0f.jpg?1503527614" width='285' height='160'/></a>
<p><span>16:33 pm</span></p>
<h5><a href="Tendencia-retro-reabre-una-nueva,50244.html" title="Tendencia retro: reabre una nueva fábrica de cassettes en Holanda">Tendencia retro: reabre una nueva fábrica de cassettes en Holanda</a></h5>
<hr>
<p><span>15:30 pm</span></p>
<h5><a href="Anuncian-la-Semana-de-Cine,50226.html" title="Anuncian la Semana de Cine Mexicano en tu Ciudad">Anuncian la Semana de Cine Mexicano en tu Ciudad</a></h5>
<p><span>20:00 pm</span></p>
<h5><a href="Los-famosisimos-Cardencheros-de,50212.html" title="Los famosísimos Cardencheros de Sapioriz en Chihuahua">Los famosísimos Cardencheros de Sapioriz en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Pierde-Mexico-duelo-de-pitcheo,50188.html" title="Pierde México duelo de pitcheo ante Estados Unidos en el beis de la Universiada Mundial"><img class='spip_logo spip_logos' alt='Pierde M&#233;xico duelo de pitcheo ante Estados Unidos en el beis de la Universiada Mundial' src="local/cache-vignettes/L240xH160/arton50188-0f4e3.jpg?1503262740" width='240' height='160'/></a>
<p><span>11:48 am</span></p>
<h5><a href="Pierde-Mexico-duelo-de-pitcheo,50188.html" title="Pierde México duelo de pitcheo ante Estados Unidos en el beis de la Universiada Mundial">Pierde México duelo de pitcheo ante Estados Unidos en el beis de la Universiada Mundial</a></h5>
<hr>
<p><span>21:00 pm</span></p>
<h5><a href="Delicias-agrede-directivo-del,50148.html" title="Delicias: agrede directivo del beisbol a cronista de radio">Delicias: agrede directivo del beisbol a cronista de radio</a></h5>
<p><span>13:47 pm</span></p>
<h5><a href="De-drogas-alcohol-y-cosas-peores,50101.html" title="De drogas, alcohol y cosas peores">De drogas, alcohol y cosas peores</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Florece-en-Chile-el-desierto-mas,50243.html" title="Florece en Chile el desierto más árido del mundo"><img class='spip_logo spip_logos' alt='Florece en Chile el desierto m&#225;s &#225;rido del mundo' src="local/cache-vignettes/L241xH160/arton50243-7ef2f.jpg?1503527079" width='241' height='160'/></a>
<p><span>15:26 pm</span></p>
<h5><a href="Florece-en-Chile-el-desierto-mas,50243.html" title="Florece en Chile el desierto más árido del mundo">Florece en Chile el desierto más árido del mundo</a></h5>
<hr>
<p><span>10:12 am</span></p>
<h5><a href="Alertan-por-riesgo-en-loros-del,50118.html" title="Alertan por riesgo en loros del país">Alertan por riesgo en loros del país</a></h5>
<p><span>09:30 am</span></p>
<h5><a href="Mexicali-Fluye-Getting-good-things,50078.html" title="Mexicali Fluye: Getting good things flowing in our communities">Mexicali Fluye: Getting good things flowing in our communities</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Retiran-a-prostitutas-que-estaban,50245.html" title="Retiran a prostitutas que estaban &laquo;demasiado cerca&raquo; de la Ciudad Judicial"><img class='spip_logo spip_logos' alt='Retiran a prostitutas que estaban &#171;demasiado cerca&#187; de la Ciudad Judicial' src="local/cache-vignettes/L258xH160/arton50245-812e7.jpg?1503530264" width='258' height='160'/></a>
<p><span>17:06 pm</span></p>
<h5><a href="Retiran-a-prostitutas-que-estaban,50245.html" title="Retiran a prostitutas que estaban &laquo;demasiado cerca&raquo; de la Ciudad Judicial">Retiran a prostitutas que estaban &laquo;demasiado cerca&raquo; de la Ciudad Judicial</a></h5>
<hr>
<p><span>14:57 pm</span></p>
<h5><a href="Identifican-antropologos-forenses,50241.html" title="Identifican antropólogos forenses argentinos a 4 cuerpos de fosas">Identifican antropólogos forenses argentinos a 4 cuerpos de fosas</a></h5>
<p><span>14:30 pm</span></p>
<h5><a href="Un-caso-de-cancer-de-mama-y,50242.html" title="Un caso de cáncer de mama y cérvico-uterino en Cuauhtémoc por mes">Un caso de cáncer de mama y cérvico-uterino en Cuauhtémoc por mes</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Extraoficial-serian-5-millones-el,50240.html" title="Sería de 5 millones, el botín del robo bancario en Camargo"><img class='spip_logo spip_logos' alt='Ser&#237;a de 5 millones, el bot&#237;n del robo bancario en Camargo' src="local/cache-vignettes/L288xH160/arton50240-e294e.jpg?1503524053" width='288' height='160'/></a>
<p><span>13:00 pm</span></p>
<h3><a href="Extraoficial-serian-5-millones-el,50240.html" title="Sería de 5 millones, el botín del robo bancario en Camargo">Sería de 5 millones, el botín del robo bancario en Camargo</a></h3>
<p>**La autoridad ministerial sólo comparte que el robo fue notificado a primeras horas del lunes, cuando el personal de la institución bancaria retornó a sus labores y encontró vulneradas las instalaciones.</p>
</div>
<div class="col3">
<hr>
<a href="Campana-de-denuncia-en-el-Noroeste,50237.html" title="Campaña de denuncia en el Noroeste por incumplimiento y represión de Maloro Acosta"><img class='spip_logo spip_logos' alt='Campa&#241;a de denuncia en el Noroeste por incumplimiento y represi&#243;n de Maloro Acosta' src="local/cache-vignettes/L248xH160/arton50237-2e25f.jpg?1503509590" width='248' height='160'/></a>
<p><span>13:00 pm</span></p>
<h3><a href="Campana-de-denuncia-en-el-Noroeste,50237.html" title="Campaña de denuncia en el Noroeste por incumplimiento y represión de Maloro Acosta">Campaña de denuncia en el Noroeste por incumplimiento y represión de Maloro Acosta</a></h3>
<p>**Denunciarán en garitas internacionales que el edil de Hermosillo, no cumple con obras y servicios.</p>
</div>
<div class="col3">
<hr>
<a href="Derramara-Presa-La-Boquilla-entre,50239.html" title="Derramará Presa La Boquilla entre el jueves y el sábado"><img class='spip_logo spip_logos' alt='Derramar&#225; Presa La Boquilla entre el jueves y el s&#225;bado' src="local/cache-vignettes/L285xH160/arton50239-7b986.jpg?1503511329" width='285' height='160'/></a>
<p><span>11:17 am</span></p>
<h3><a href="Derramara-Presa-La-Boquilla-entre,50239.html" title="Derramará Presa La Boquilla entre el jueves y el sábado">Derramará Presa La Boquilla entre el jueves y el sábado</a></h3>
<p>**A las 6 de la mañana de ayer fue incrementado el gasto a 130 metros cúbicos por segundo, una parte derivada al canal Principal Conchos y otra al río Conchos.</p>
</div>
<div class="col3">
<hr>
<a href="Dejan-a-patin-a-estudiantes-en-la,50238.html" title="Dejan &laquo;a patín&raquo; a estudiantes en la Ciudad del Conocimiento"><img class='spip_logo spip_logos' alt='Dejan &#171;a pat&#237;n&#187; a estudiantes en la Ciudad del Conocimiento' src="local/cache-vignettes/L289xH160/arton50238-99969.jpg?1503510361" width='289' height='160'/></a>
<p><span>10:45 am</span></p>
<h3><a href="Dejan-a-patin-a-estudiantes-en-la,50238.html" title="Dejan &laquo;a patín&raquo; a estudiantes en la Ciudad del Conocimiento">Dejan &laquo;a patín&raquo; a estudiantes en la Ciudad del Conocimiento</a></h3>
<p>**La Ciudad del Conocimiento fue construida hace siete años, su inauguración fue en marzo de 2011 y se ubica a casi 40 kilómetros del Centro de la ciudad.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
