<!DOCTYPE html>
<html>
<head>
<title>Asesinan con arma blanca a un hombre en Huetosachi, municipio de Guachochi</title>
<meta name="description" content="**La víctima vestía pantalón de mezclilla negro, camisa a cuadros en color gris con blanco, chamarra color negro y botas vaqueras color café."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Asesinan-con-arma-blanca-a-un,52185.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=52185">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton52185.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH67/arton52185-b13ce.jpg?1519142917"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Asesinan-con-arma-blanca-a-un,52185.html"/>
<meta property="og:title" content="Asesinan con arma blanca a un hombre en Huetosachi, municipio de Guachochi"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**La víctima vestía pantalón de mezclilla negro, camisa a cuadros en color gris con blanco, chamarra color negro y botas vaqueras color café."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton52185.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/34-97637.png" alt="Sol y nubosidad variable" title="Sol y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>22°C</h1>
<p>Sol y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;20 de febrero de 2018 a las 13h40min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Asesinan con arma blanca a un hombre en Huetosachi, municipio de Guachochi</h1>
<p><em>**La víctima vestía pantalón de mezclilla negro, camisa a cuadros en color gris con blanco, chamarra color negro y botas vaqueras color café.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Asesinan-con-arma-blanca-a-un,52185.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Asesinan-con-arma-blanca-a-un,52185.html" data-lang="es" data-text="Asesinan con arma blanca a un hombre en Huetosachi, municipio de Guachochi" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Asesinan-con-arma-blanca-a-un,52185.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/99/a52ad24d052c468678f13286ec8ce4.jpg?1519142917" alt="Asesinan con arma blanca a un hombre en Huetosachi, municipio de Guachochi" width="500" height="281"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>20 de febrero, 09:08 am</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Guachochi, Chih</i>.- El cuerpo de un hombre sin vida quien sufrió heridas al parecer con arma blanca, fue localizado en la comunidad de Huetosachi, municipio de Guachochi.</p>
<p>Agentes investigadores de la Fiscalía zona occidente se trasladaron hasta un paraje solitario en donde tuvieron a la vista el cuerpo de un hombre que vestía pantalón de mezclilla negro, camisa a cuadros en color gris con blanco, chamarra color negro y botas vaqueras color café.</p>
<p>A simple vista se le observa una herida cortante en el cuello y otra en el hombro izquierdo producidas al parecer con un arma punzo penetrante.</p>
<p>El cuerpo fue identificado como Jorge Adrián G. P de 24 años de edad y con domicilio en la misma comunidad de Huetosacachi.</p>
<p>El fallecido fue localizado por una persona que manifestó que regresaba de misa como a las 4 de la tarde por el camino a Ratoroco cuando de pronto vio en el camino el cuerpo de esta persona por lo que de inmediato dio aviso a las autoridades.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Asesinan-con-arma-blanca-a-un,52185.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PExnAUwr/dJ7wE5KAU1Rxg5uE1mmLqDq3uAlHfwRkDMx2x+5dqSwMfaFvjD4HB6ZSLZ7sPvLqldFdXD5UmI0gXlr63AtlU3zI9ALYtuQsltxLS1nZ2+N1WrIqzHWin3OryNnLj/MBr+'/><input type='hidden' name='id_article' value='52185'/><input type='hidden' name='id_objet' value='52185'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_82524a3af2f61a1f5d7920938c1e9c68'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='fd70d5d0e8c33ae2a414371c861d95e2ffef7ffe'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Asesinan con arma blanca a un hombre en Huetosachi, municipio de Guachochi"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="No-hay-marcha-atras-en-destitucion,52181.html" title="No hay marcha atrás en la destitución de Arturo Limón: Victoria Chavira"><h4>No hay marcha atrás en la destitución de Arturo Limón: Victoria Chavira</a></h4>
<a href="No-hay-marcha-atras-en-destitucion,52181.html" title="No hay marcha atrás en la destitución de Arturo Limón: Victoria Chavira"><img class='spip_logo spip_logos' alt='No hay marcha atr&#225;s en la destituci&#243;n de Arturo Lim&#243;n: Victoria Chavira' src="local/cache-vignettes/L249xH160/arton52181-dac30.jpg?1519101472" width='249' height='160'/></a>
<p>**Los manifestantes expresaron que la decisión fue una represalia tomada por la rectora de la UPNECH, Victoria Esperanza Chavira Rodríguez, ante la negativa de Limón de apoyar la reforma a la Ley Orgánica de la Universidad.</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-racismo-y-los-derechos-humanos,52177.html" title="El racismo y los derechos humanos de los indígenas"><h4>El racismo y los derechos humanos de los indígenas</a></h4>
<a href="El-racismo-y-los-derechos-humanos,52177.html" title="El racismo y los derechos humanos de los indígenas"><img class='spip_logo spip_logos' alt='El racismo y los derechos humanos de los ind&#237;genas' src="local/cache-vignettes/L285xH160/arton52177-ce8f3.jpg?1519094179" width='285' height='160'/></a>
<p>**Se dice que todos los mexicanos tenemos derecho a votar y a ser votados, pero ¿cuántos indígenas están en los puestos de gobierno y de elección popular? La respuesta es, casi cero, y eso se llama segregación racial y violación a los derechos humanos de los indígenas.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Emigrar-a-EEUU-No-gracias,52178.html" title="&laquo;¿Emigrar a EEUU? No, gracias&raquo;"><h4>&laquo;¿Emigrar a EEUU? No, gracias&raquo;</a></h4>
<a href="Emigrar-a-EEUU-No-gracias,52178.html" title="&laquo;¿Emigrar a EEUU? No, gracias&raquo;"><img class='spip_logo spip_logos' alt='&#171;&#191;Emigrar a EEUU? No, gracias&#187;' src="local/cache-vignettes/L285xH160/arton52178-f0757.jpg?1519095266" width='285' height='160'/></a>
<p>**La tormenta desatada después de que medios de su país citaran a Donald Trump hablando de Haití, El Salvador y África como &laquo;países de mierda&raquo; y expresando su frustración porque no llegan más inmigrantes de &laquo;países como Noruega&raquo;, tuvo respuesta en el país nórdico.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Antorcha-anuncia-protestas,52187.html" title="Antorcha anuncia protestas simultáneas en todo Veracruz"><img class='spip_logo spip_logos' alt='Antorcha anuncia protestas simult&#225;neas en todo Veracruz' src="local/cache-vignettes/L227xH160/arton52187-37913.jpg?1519162420" width='227' height='160'/></a>
<h5><a href="Antorcha-anuncia-protestas,52187.html" title="Antorcha anuncia protestas simultáneas en todo Veracruz">Antorcha anuncia protestas simultáneas en todo Veracruz</a></h5>
<a href="Ninos-con-discapacidad-no-deberian,52186.html" title="&laquo;Niños con discapacidad no deberían de nacer&raquo;, dijo la secretaria de Educación de Quintana Roo"><img class='spip_logo spip_logos' alt='&#171;Ni&#241;os con discapacidad no deber&#237;an de nacer&#187;, dijo la secretaria de Educaci&#243;n de Quintana Roo' src="local/cache-vignettes/L238xH160/arton52186-3b30b.jpg?1519161749" width='238' height='160'/></a>
<h5><a href="Ninos-con-discapacidad-no-deberian,52186.html" title="&laquo;Niños con discapacidad no deberían de nacer&raquo;, dijo la secretaria de Educación de Quintana Roo">&laquo;Niños con discapacidad no deberían de nacer&raquo;, dijo la secretaria de Educación de Quintana Roo</a></h5>
<a href="Detienen-a-sujeto-que-asesino-a-su,52184.html" title="Detienen a sujeto que asesinó a su esposa a cuchilladas"><img class='spip_logo spip_logos' alt='Detienen a sujeto que asesin&#243; a su esposa a cuchilladas' src="local/cache-vignettes/L255xH160/arton52184-62307.jpg?1519142488" width='255' height='160'/></a>
<h5><a href="Detienen-a-sujeto-que-asesino-a-su,52184.html" title="Detienen a sujeto que asesinó a su esposa a cuchilladas">Detienen a sujeto que asesinó a su esposa a cuchilladas</a></h5>
<a href="Asaltantes-quemaron-un-Oxxo-al-no,52183.html" title="Asaltantes quemaron un Oxxo al no poder abrir la caja fuerte"><img class='spip_logo spip_logos' alt='Asaltantes quemaron un Oxxo al no poder abrir la caja fuerte' src="local/cache-vignettes/L268xH160/arton52183-779a6.jpg?1519111555" width='268' height='160'/></a>
<h5><a href="Asaltantes-quemaron-un-Oxxo-al-no,52183.html" title="Asaltantes quemaron un Oxxo al no poder abrir la caja fuerte">Asaltantes quemaron un Oxxo al no poder abrir la caja fuerte</a></h5>
<a href="Logra-Antorcha-mejoramiento-de,52182.html" title="Logra Antorcha mejoramiento de vivienda para familias de Vetagrande"><img class='spip_logo spip_logos' alt='Logra Antorcha mejoramiento de vivienda para familias de Vetagrande' src="local/cache-vignettes/L248xH160/arton52182-3d9ff.jpg?1519103771" width='248' height='160'/></a>
<h5><a href="Logra-Antorcha-mejoramiento-de,52182.html" title="Logra Antorcha mejoramiento de vivienda para familias de Vetagrande">Logra Antorcha mejoramiento de vivienda para familias de Vetagrande</a></h5>
<a href="Ni-disculpa-ni-renuncia-ante,52180.html" title="Ni disculpa ni renuncia ante reclamos de la Arquidiócesis: Emma Saldaña"><img class='spip_logo spip_logos' alt='Ni disculpa ni renuncia ante reclamos de la Arquidi&#243;cesis: Emma Salda&#241;a' src="local/cache-vignettes/L240xH160/arton52180-340f9.jpg?1519100638" width='240' height='160'/></a>
<h5><a href="Ni-disculpa-ni-renuncia-ante,52180.html" title="Ni disculpa ni renuncia ante reclamos de la Arquidiócesis: Emma Saldaña">Ni disculpa ni renuncia ante reclamos de la Arquidiócesis: Emma Saldaña</a></h5>
<a href="Mujer-asalta-una-boutique-a-mano,52179.html" title="Mujer asalta una boutique a mano armada, en Chihuahua"><img class='spip_logo spip_logos' alt='Mujer asalta una boutique a mano armada, en Chihuahua' src="local/cache-vignettes/L250xH160/arton52179-cec0b.jpg?1519098844" width='250' height='160'/></a>
<h5><a href="Mujer-asalta-una-boutique-a-mano,52179.html" title="Mujer asalta una boutique a mano armada, en Chihuahua">Mujer asalta una boutique a mano armada, en Chihuahua</a></h5>
<a href="Posponen-marcha-antorchistas-de,52176.html" title="¡Posponen marcha antorchistas de Sinaloa!"><img class='spip_logo spip_logos' alt='&#161;Posponen marcha antorchistas de Sinaloa!' src="local/cache-vignettes/L248xH160/arton52176-dd51b.jpg?1519088659" width='248' height='160'/></a>
<h5><a href="Posponen-marcha-antorchistas-de,52176.html" title="¡Posponen marcha antorchistas de Sinaloa!">¡Posponen marcha antorchistas de Sinaloa!</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="No-hay-marcha-atras-en-destitucion,52181.html" alt="No hay marcha atrás en la destitución de Arturo Limón: Victoria Chavira">No hay marcha atrás en la destitución de Arturo Limón: Victoria Chavira</a></li>
<li><a href="El-racismo-y-los-derechos-humanos,52177.html" alt="El racismo y los derechos humanos de los indígenas">El racismo y los derechos humanos de los indígenas</a></li>
<li><a href="Emigrar-a-EEUU-No-gracias,52178.html" alt="&laquo;¿Emigrar a EEUU? No, gracias&raquo;">&laquo;¿Emigrar a EEUU? No, gracias&raquo;</a></li>
<li><a href="Ni-disculpa-ni-renuncia-ante,52180.html" alt="Ni disculpa ni renuncia ante reclamos de la Arquidiócesis: Emma Saldaña">Ni disculpa ni renuncia ante reclamos de la Arquidiócesis: Emma Saldaña</a></li>
<li><a href="Asaltantes-quemaron-un-Oxxo-al-no,52183.html" alt="Asaltantes quemaron un Oxxo al no poder abrir la caja fuerte">Asaltantes quemaron un Oxxo al no poder abrir la caja fuerte</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Asaltan-a-mano-armada-una,52167.html" title="Asaltan a mano armada una heladería Trebly en Chihuahua"><img class='spip_logo spip_logos' alt='Asaltan a mano armada una helader&#237;a Trebly en Chihuahua' src="local/cache-vignettes/L236xH160/arton52167-b5213.jpg?1519024873" width='236' height='160'/></a>
<p><span>08:38 am</span></p>
<h5><a href="Asaltan-a-mano-armada-una,52167.html" title="Asaltan a mano armada una heladería Trebly en Chihuahua">Asaltan a mano armada una heladería Trebly en Chihuahua</a></h5>
<hr>
<p><span>21:33 pm</span></p>
<h5><a href="Asaltantes-forzaron-la-caja-fuerte,52166.html" title="Asaltantes forzaron la caja fuerte de un Pollo Feliz">Asaltantes forzaron la caja fuerte de un Pollo Feliz</a></h5>
<p><span>19:57 pm</span></p>
<h5><a href="Ejecutan-a-balazos-a-un-hombre,52162.html" title="Ejecutan a balazos a un hombre adentro de su domicilio">Ejecutan a balazos a un hombre adentro de su domicilio</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Rio-Conchos-de-temido-caudal-a,51877.html" title="Río Conchos: de temido caudal a escuálido arroyo"><img class='spip_logo spip_logos' alt='R&#237;o Conchos: de temido caudal a escu&#225;lido arroyo' src="local/cache-vignettes/L214xH160/arton51877-f68e2.jpg?1517362643" width='214' height='160'/></a>
<p><span>15:30 pm</span></p>
<h5><a href="Rio-Conchos-de-temido-caudal-a,51877.html" title="Río Conchos: de temido caudal a escuálido arroyo">Río Conchos: de temido caudal a escuálido arroyo</a></h5>
<hr>
<p><span>15:03 pm</span></p>
<h5><a href="Ruben-Carrillo-Arenas-simbolo-del.html" title="Rubén Carrillo Arenas, símbolo del barrio de Los Cuarteles">Rubén Carrillo Arenas, símbolo del barrio de Los Cuarteles</a></h5>
<p><span>09:37 am</span></p>
<h5><a href="Coco-o-la-paradoja,51551.html" title="Coco o la paradoja">Coco o la paradoja</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Protestan-alumnos-de-la-U,52171.html" title="Protestan alumnos de la U. Pedagógica por destitución de su director"><img class='spip_logo spip_logos' alt='Protestan alumnos de la U. Pedag&#243;gica por destituci&#243;n de su director' src="local/cache-vignettes/L259xH160/arton52171-5b6c8.jpg?1519073889" width='259' height='160'/></a>
<p><span>12:21 pm</span></p>
<h5><a href="Protestan-alumnos-de-la-U,52171.html" title="Protestan alumnos de la U. Pedagógica por destitución de su director">Protestan alumnos de la U. Pedagógica por destitución de su director</a></h5>
<hr>
<p><span>15:00 pm</span></p>
<h5><a href="Cientificos-hallan-una-antigua,52150.html" title="Científicos hallan una antigua ciudad mexicana similar a Manhattan">Científicos hallan una antigua ciudad mexicana similar a Manhattan</a></h5>
<p><span>12:30 pm</span></p>
<h5><a href="Splenda-ha-sido-oficialmente,52148.html" title="Splenda ha sido oficialmente vinculado al cáncer y debe dejarlo de inmediato">Splenda ha sido oficialmente vinculado al cáncer y debe dejarlo de inmediato</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Chimalhuacanas-triunfan-en-torneo,52100.html" title="Chimalhuacanas triunfan en torneo de gimnasia rítmica en Canadá"><img class='spip_logo spip_logos' alt='Chimalhuacanas triunfan en torneo de gimnasia r&#237;tmica en Canad&#225;' src="local/cache-vignettes/L170xH160/arton52100-e113a.jpg?1518566430" width='170' height='160'/></a>
<p><span>21:00 pm</span></p>
<h5><a href="Chimalhuacanas-triunfan-en-torneo,52100.html" title="Chimalhuacanas triunfan en torneo de gimnasia rítmica en Canadá">Chimalhuacanas triunfan en torneo de gimnasia rítmica en Canadá</a></h5>
<hr>
<p><span>10:12 am</span></p>
<h5><a href="Llega-delegacion-norcoreana-a,51959.html" title="Llega delegación norcoreana a Corea del Sur para la Olimpiada de Invierno">Llega delegación norcoreana a Corea del Sur para la Olimpiada de Invierno</a></h5>
<p><span>16:09 pm</span></p>
<h5><a href="Triunfan-Edomex-Veracruz-y-Puebla,51950.html" title="Triunfan Edomex, Veracruz y Puebla en Espartaqueada Deportiva">Triunfan Edomex, Veracruz y Puebla en Espartaqueada Deportiva</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Obras-ponen-en-riesgo-el-humedal,52151.html" title="Obras ponen en riesgo el humedal de San Diego de Alcalá"><img class='spip_logo spip_logos' alt='Obras ponen en riesgo el humedal de San Diego de Alcal&#225;' src="local/cache-vignettes/L214xH160/arton52151-fd3c9.jpg?1518929023" width='214' height='160'/></a>
<p><span>16:44 pm</span></p>
<h5><a href="Obras-ponen-en-riesgo-el-humedal,52151.html" title="Obras ponen en riesgo el humedal de San Diego de Alcalá">Obras ponen en riesgo el humedal de San Diego de Alcalá</a></h5>
<hr>
<p><span>09:30 am</span></p>
<h5><a href="La-bacteria-golosa-que-fabrica-y,52092.html" title="La bacteria golosa que fabrica y devora plástico">La bacteria golosa que fabrica y devora plástico</a></h5>
<p><span>21:50 pm</span></p>
<h5><a href="Arde-la-Sierra-del-Chilicote-o,52091.html" title="Arde la Sierra del Chilicote (o Nombre de Dios)">Arde la Sierra del Chilicote (o Nombre de Dios)</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Se-compromete-Gobierno-de,52175.html" title="Se compromete Gobierno de Chihuahua a resolver demandas de Antorcha"><img class='spip_logo spip_logos' alt='Se compromete Gobierno de Chihuahua a resolver demandas de Antorcha' src="local/cache-vignettes/L231xH160/arton52175-24ab2.jpg?1519078778" width='231' height='160'/></a>
<p><span>15:00 pm</span></p>
<h5><a href="Se-compromete-Gobierno-de,52175.html" title="Se compromete Gobierno de Chihuahua a resolver demandas de Antorcha">Se compromete Gobierno de Chihuahua a resolver demandas de Antorcha</a></h5>
<hr>
<p><span>14:22 pm</span></p>
<h5><a href="Encuentran-cuerpo-del-chofer,52174.html" title="Hallan el cuerpo del chofer desaparecido desde el 14 de febrero">Hallan el cuerpo del chofer desaparecido desde el 14 de febrero</a></h5>
<p><span>13:50 pm</span></p>
<h5><a href="Encuentran-a-dos-ejecutados-en-el,52173.html" title="Encuentran a dos ejecutados en el campo menonita No. 104">Encuentran a dos ejecutados en el campo menonita No. 104</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Los-vaivenes-de-Lopez-Obrador,52168.html" title="Los vaivenes de López Obrador"><img class='spip_logo spip_logos' alt='Los vaivenes de L&#243;pez Obrador' src="local/cache-vignettes/L244xH160/arton52168-0115a.jpg?1519026301" width='244' height='160'/></a>
<p><span>11:00 am</span></p>
<h3><a href="Los-vaivenes-de-Lopez-Obrador,52168.html" title="Los vaivenes de López Obrador">Los vaivenes de López Obrador</a></h3>
<p>REPORTAJE ESPECIAL</p>
</div>
<div class="col3">
<hr>
<a href="Asesinan-a-punaladas-a-un-joven-en,52172.html" title="Asesinan a puñaladas a un joven en su vivienda, en Chihuahua"><img class='spip_logo spip_logos' alt='Asesinan a pu&#241;aladas a un joven en su vivienda, en Chihuahua' src="local/cache-vignettes/L241xH160/arton52172-bf568.jpg?1519073667" width='241' height='160'/></a>
<p><span>09:36 am</span></p>
<h3><a href="Asesinan-a-punaladas-a-un-joven-en,52172.html" title="Asesinan a puñaladas a un joven en su vivienda, en Chihuahua">Asesinan a puñaladas a un joven en su vivienda, en Chihuahua</a></h3>
<p>**La víctima es un joven de aproximadamente 30 años de edad, de momento no identificado.</p>
</div>
<div class="col3">
<hr>
<a href="El-FMI-pide-bajar-pensiones-por-el,52170.html" title="El FMI pide bajar pensiones por “el riesgo de que la gente viva más de lo esperado”"><img class='spip_logo spip_logos' alt='El FMI pide bajar pensiones por &#8220;el riesgo de que la gente viva m&#225;s de lo esperado&#8221;' src="local/cache-vignettes/L221xH160/arton52170-8345b.jpg?1519057322" width='221' height='160'/></a>
<p><span>09:22 am</span></p>
<h3><a href="El-FMI-pide-bajar-pensiones-por-el,52170.html" title="El FMI pide bajar pensiones por “el riesgo de que la gente viva más de lo esperado”">El FMI pide bajar pensiones por “el riesgo de que la gente viva más de lo esperado”</a></h3>
<p>**El organismo quiere que la edad de jubilación se ajuste con la esperanza de vida. Sus economistas proponen recorte de prestaciones y aumento de las cotizaciones. El Fondo plantea que las aseguradoras privadas cubran el riesgo de longevidad.</p>
</div>
<div class="col3">
<hr>
<a href="La-brutalidad-del-narco-palidece,52163.html" title="La brutalidad del narco palidece con las historias de horror de mineras extranjeras en México"><img class='spip_logo spip_logos' alt='La brutalidad del narco palidece con las historias de horror de mineras extranjeras en M&#233;xico' src="local/cache-vignettes/L219xH160/arton52163-627b3.jpg?1519015932" width='219' height='160'/></a>
<p><span>21:36 pm</span></p>
<h3><a href="La-brutalidad-del-narco-palidece,52163.html" title="La brutalidad del narco palidece con las historias de horror de mineras extranjeras en México">La brutalidad del narco palidece con las historias de horror de mineras extranjeras en México</a></h3>
<p>**Solapadas por el Gobierno federal desdeque se firmó el Tratado de Libre Comercio de América del Norte, cerca de 267 compañías –la mayoría de EEUU y Canadá- operan en México sin escrúpulos ni restricciones. Lo peor de todo es que a su alrededor convergen los peores males que aquejan a nuestro país.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
