<!DOCTYPE html>
<html>
<head>
<title>Antorcha Magisterial y la FNERRR realizan la VII Espartaqueada Nacional de Matemáticas</title>
<meta name="description" content="**El evento reunirá a más de 5 mil estudiantes de todo el país, previa celebración de las eliminatorias en todos los estados. Se busca contribuir a construir una mejor educación y a una visión en la que sean defendidos los intereses del pueblo mexicano."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Antorcha-Magisterial-y-la-FNERRR,57144.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=57144">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton57144.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH75/arton57144-8270e.jpg?1557795991"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Antorcha-Magisterial-y-la-FNERRR,57144.html"/>
<meta property="og:title" content="Antorcha Magisterial y la FNERRR realizan la VII Espartaqueada Nacional de Matemáticas"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**El evento reunirá a más de 5 mil estudiantes de todo el país, previa celebración de las eliminatorias en todos los estados. Se busca contribuir a construir una mejor educación y a una visión en la que sean defendidos los intereses del pueblo mexicano."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton57144.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.left{float:left}.right{float:right}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/33-68f16.png" alt="Claro de luna y nubosidad variable" title="Claro de luna y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>18°C</h1>
<p>Claro de luna y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;13 de mayo de 2019 a las 20h52min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li class="on"><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Antorcha Magisterial y la FNERRR realizan la VII Espartaqueada Nacional de Matemáticas</h1>
<p><em>**El evento reunirá a más de 5 mil estudiantes de todo el país, previa celebración de las eliminatorias en todos los estados. Se busca contribuir a construir una mejor educación y a una visión en la que sean defendidos los intereses del pueblo mexicano.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Antorcha-Magisterial-y-la-FNERRR,57144.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Antorcha-Magisterial-y-la-FNERRR,57144.html" data-lang="es" data-text="Antorcha Magisterial y la FNERRR realizan la VII Espartaqueada Nacional de Matemáticas" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Antorcha-Magisterial-y-la-FNERRR,57144.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div id="my-slider" class="content slider"> <a class="left arrow"></a><a class="right arrow"></a>
<div class="content slide active"><img class="640" src="local/cache-gd2/8b/7151982eccc2165422332a580f853d.jpg?1557795991" alt="Antorcha Magisterial y la FNERRR realizan la VII Espartaqueada Nacional de Matemáticas" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/bd/877edd4e1caa30741326e8f966a253.jpg?1557796000" width="600" height="337"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/59/c08c2a120a36f535ecb0e905db99d7.jpg?1557796000" width="640" height="360"/></div>
</div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>13 de mayo, 16:20 pm</em></p>
</div>
</div>
<p>Antorcha Magisterial, en coordinación con El Centro Mexicano de Estudios Económicos y Sociales (Cemees) y la Fnerrr, realizará los días 18 y 19 de mayo la VII Espartaqueada Nacional de Matemáticas, en Tecomatlán, Puebla.</p>
<p>El concurso nacional habrá de ser precedido por las correspondientes 32 eliminatorias estatales, en las que se seleccionarán los participantes.</p>
<p>En Puebla, con una participación de más de 200 asistentes, Antorcha Magisterial y la Federación Nacional de Estudiantes Revolucionarios Rafael Ramírez, realizó ya su eliminatoria estatal en la Facultad de Administración de la BUAP, rumbo a la VII Espartaqueada Nacional.</p>
<p>Con un evento cultural, dio inicio esta eliminatoria estatal. Los artistas deleitaron a los espectadores con poesía y música; durante el acto se contó con la presencia de Ulises Córdova Morán, líder de Antorcha Magisterial en el país, de Alejandro Rojas Romero, responsable del trabajo estudiantil en el estado, de Isolda Morán Reyes, líder estatal de la FNERRR y de Serafín Rodríguez García, líder del magisterio poblano.</p>
<p>Se contó asimismo, con la destacada presencia de Romeo Pérez Ortiz, Doctor en Física Matemática por la Universidad Estatal Lomonósov de Moscú, Rusia, y director de la Academia Nacional de Matemáticas.</p>
<p>Antorcha Magisterial promueve entre los mexicanos, principalmente los jóvenes, la importancia y el uso de las Matemáticas. El evento nacional será la edición número VII, y su realización se inscribe dentro del gran proyecto que tiene el Movimiento Antorchista de crear y formar un hombre nuevo.</p>
<p>La Espartaqueada Nacional de Matemáticas reunirá a más de 5 mil estudiantes de todo el país, previa celebración de las eliminatorias en todos los estados.</p>
<p>El evento busca contribuir en la construcción de una mejor educación y una visión económica distinta en la que sean defendidos los intereses del pueblo mexicano.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Antorcha-Magisterial-y-la-FNERRR,57144.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq37YxnAUwSR8LwaajYhLQoa50SQG/AHaD4l1JgPbeX4vkjhoPKH4DVZENYY0a7HjtZDBv9gQDRgh2TC26JdacgdJJLiaoH+gWNcN/NYGKI2+416gdTZdpwtx7pOyDLDwf5mBwsMANu5Q='/><input type='hidden' name='id_article' value='57144'/><input type='hidden' name='id_objet' value='57144'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_49c5f836301950f51757058db4f03f97'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='9f7abdf67119a240d2a5b316db1cddbaab0d9130'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Antorcha Magisterial y la FNERRR realizan la VII Espartaqueada Nacional de Matemáticas"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Reclaman-indigenas-que-les,57139.html" title="Reclaman indígenas que les reintegren 22 mil hectáreas que les arrebataron"><h4>Reclaman indígenas que les reintegren 22 mil hectáreas que les arrebataron</a></h4>
<a href="Reclaman-indigenas-que-les,57139.html" title="Reclaman indígenas que les reintegren 22 mil hectáreas que les arrebataron"><img class='spip_logo spip_logos' alt='Reclaman ind&#237;genas que les reintegren 22 mil hect&#225;reas que les arrebataron' src="local/cache-vignettes/L292xH160/arton57139-70a7e.jpg?1557784414" width='292' height='160'/></a>
<p>** “Queremos de perdido la mitad, ... no nos entregan nada, simplemente no se cumple, hicieron perdidizo el dinero, queremos que nos aclaren, queremos justicia”: Ignacio Madero Felipes, Delegado municipal del Consejo Supremo de Carichí.</p>
</div>
<div class="col4 primera">
<hr>
<a href="La-desaparicion-de-Prospera-es-una,57135.html" title="La desaparición de Prospera es una traición a los pobres: Hermelinda Castillo"><h4>La desaparición de Prospera es una traición a los pobres: Hermelinda Castillo</a></h4>
<a href="La-desaparicion-de-Prospera-es-una,57135.html" title="La desaparición de Prospera es una traición a los pobres: Hermelinda Castillo"><img class='spip_logo spip_logos' alt='La desaparici&#243;n de Prospera es una traici&#243;n a los pobres: Hermelinda Castillo' src="local/cache-vignettes/L215xH160/arton57135-485a6.jpg?1557772485" width='215' height='160'/></a>
<p>**Afectadas de los municipios de Mecayapan, Soteapan, Tatahuicapan, Hueyapan y Acayucan se manifiestan en la delegación regional de la Secretaría de Bienestar.</p>
</div>
<div class="col4 primera">
<hr>
<a href="AMLO-lanza-ataques-infundados,57141.html" title="AMLO lanza ataques infundados contra Antorcha en Puerto Vallarta"><h4>AMLO lanza ataques infundados contra Antorcha en Puerto Vallarta</a></h4>
<a href="AMLO-lanza-ataques-infundados,57141.html" title="AMLO lanza ataques infundados contra Antorcha en Puerto Vallarta"><img class='spip_logo spip_logos' alt='AMLO lanza ataques infundados contra Antorcha en Puerto Vallarta' src="local/cache-vignettes/L320xH156/arton57141-70d55.jpg?1557788373" width='320' height='156'/></a>
<p>**Un hombre inteligente, como lo debe ser él, provisto de todo el enorme aparato de información del Estado, no puede estar engañado: "Las acusaciones que está lanzando constantemente están debidamente calculadas, a pesar de que él sabe bien que lo que está diciendo son calumnias”.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="En-Mazatlan-hallan-tiradero,57142.html" title="Mazatlán: hallan tiradero clandestino de caparazones de tortuga golfina en la Isla de la Piedra"><img class='spip_logo spip_logos' alt='Mazatl&#225;n: hallan tiradero clandestino de caparazones de tortuga golfina en la Isla de la Piedra' src="local/cache-vignettes/L241xH160/arton57142-2d6fa.jpg?1557793981" width='241' height='160'/></a>
<h5><a href="En-Mazatlan-hallan-tiradero,57142.html" title="Mazatlán: hallan tiradero clandestino de caparazones de tortuga golfina en la Isla de la Piedra">Mazatlán: hallan tiradero clandestino de caparazones de tortuga golfina en la Isla de la Piedra</a></h5>
<a href="Inauguran-nuevo-centro-del-Icatech,57143.html" title="Inauguran nuevo centro del Icatech en el Paseo Bolívar"><img class='spip_logo spip_logos' alt='Inauguran nuevo centro del Icatech en el Paseo Bol&#237;var' src="local/cache-vignettes/L255xH160/arton57143-48027.jpg?1557794399" width='255' height='160'/></a>
<h5><a href="Inauguran-nuevo-centro-del-Icatech,57143.html" title="Inauguran nuevo centro del Icatech en el Paseo Bolívar">Inauguran nuevo centro del Icatech en el Paseo Bolívar</a></h5>
<a href="Identifican-al-hombre-que-fue,57140.html" title="Identifican al hombre que fue localizado muerto en un basurero"><img class='spip_logo spip_logos' alt='Identifican al hombre que fue localizado muerto en un basurero' src="local/cache-vignettes/L241xH160/arton57140-241ea.jpg?1557785197" width='241' height='160'/></a>
<h5><a href="Identifican-al-hombre-que-fue,57140.html" title="Identifican al hombre que fue localizado muerto en un basurero">Identifican al hombre que fue localizado muerto en un basurero</a></h5>
<a href="AMLO-anuncia-fondo-junto-a-HSBC-JP,57137.html" title="AMLO anuncia fondo junto a HSBC, JP Morgan y Mizuho para refinanciar deuda de Pemex"><img class='spip_logo spip_logos' alt='AMLO anuncia fondo junto a HSBC, JP Morgan y Mizuho para refinanciar deuda de Pemex' src="local/cache-vignettes/L240xH160/arton57137-573ce.jpg?1557775764" width='240' height='160'/></a>
<h5><a href="AMLO-anuncia-fondo-junto-a-HSBC-JP,57137.html" title="AMLO anuncia fondo junto a HSBC, JP Morgan y Mizuho para refinanciar deuda de Pemex">AMLO anuncia fondo junto a HSBC, JP Morgan y Mizuho para refinanciar deuda de Pemex</a></h5>
<a href="Estentor-politico,57136.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L260xH160/arton57136-3d56e.jpg?1557772812" width='260' height='160'/></a>
<h5><a href="Estentor-politico,57136.html" title="Esténtor político">Esténtor político</a></h5>
<a href="Renuncio-Cesar-Jauregui-como,57138.html" title="Renunció César Jáuregui como secretario de Gobierno de Chihuahua"><img class='spip_logo spip_logos' alt='Renunci&#243; C&#233;sar J&#225;uregui como secretario de Gobierno de Chihuahua' src="local/cache-vignettes/L292xH160/arton57138-d3776.jpg?1557776440" width='292' height='160'/></a>
<h5><a href="Renuncio-Cesar-Jauregui-como,57138.html" title="Renunció César Jáuregui como secretario de Gobierno de Chihuahua">Renunció César Jáuregui como secretario de Gobierno de Chihuahua</a></h5>
<a href="Festeja-Gobierno-Municipal-a,57134.html" title="Festeja Gobierno Municipal a madres de Trancoso, Zacatecas"><img class='spip_logo spip_logos' alt='Festeja Gobierno Municipal a madres de Trancoso, Zacatecas' src="local/cache-vignettes/L232xH160/arton57134-29feb.jpg?1557762733" width='232' height='160'/></a>
<h5><a href="Festeja-Gobierno-Municipal-a,57134.html" title="Festeja Gobierno Municipal a madres de Trancoso, Zacatecas">Festeja Gobierno Municipal a madres de Trancoso, Zacatecas</a></h5>
<a href="En-pesimas-condiciones-la,57133.html" title="En pésimas condiciones, la carretera Parral-Balleza; y el Gobierno dizque la &laquo;rehabilitó&raquo;"><img class='spip_logo spip_logos' alt='En p&#233;simas condiciones, la carretera Parral-Balleza; y el Gobierno dizque la &#171;rehabilit&#243;&#187;' src="local/cache-vignettes/L261xH160/arton57133-f6f42.jpg?1557762142" width='261' height='160'/></a>
<h5><a href="En-pesimas-condiciones-la,57133.html" title="En pésimas condiciones, la carretera Parral-Balleza; y el Gobierno dizque la &laquo;rehabilitó&raquo;">En pésimas condiciones, la carretera Parral-Balleza; y el Gobierno dizque la &laquo;rehabilitó&raquo;</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Reclaman-indigenas-que-les,57139.html" alt="Reclaman indígenas que les reintegren 22 mil hectáreas que les arrebataron">Reclaman indígenas que les reintegren 22 mil hectáreas que les arrebataron</a></li>
<li><a href="Antorcha-le-gana-Delegacion,57131.html" alt="Antorcha le gana Delegación municipal a Morena en Tabasco">Antorcha le gana Delegación municipal a Morena en Tabasco</a></li>
<li><a href="La-desaparicion-de-Prospera-es-una,57135.html" alt="La desaparición de Prospera es una traición a los pobres: Hermelinda Castillo">La desaparición de Prospera es una traición a los pobres: Hermelinda Castillo</a></li>
<li><a href="AMLO-lanza-ataques-infundados,57141.html" alt="AMLO lanza ataques infundados contra Antorcha en Puerto Vallarta">AMLO lanza ataques infundados contra Antorcha en Puerto Vallarta</a></li>
<li><a href="Renuncio-Cesar-Jauregui-como,57138.html" alt="Renunció César Jáuregui como secretario de Gobierno de Chihuahua">Renunció César Jáuregui como secretario de Gobierno de Chihuahua</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Brindara-Ruta-Troncal-circuito-y,57122.html" title="Brindará Ruta Troncal circuito y horario extendido durante la Feria de Santa Rita"><img class='spip_logo spip_logos' alt='Brindar&#225; Ruta Troncal circuito y horario extendido durante la Feria de Santa Rita' src="local/cache-vignettes/L255xH160/arton57122-67f2e.jpg?1557703552" width='255' height='160'/></a>
<p><span>15:32 pm</span></p>
<h5><a href="Brindara-Ruta-Troncal-circuito-y,57122.html" title="Brindará Ruta Troncal circuito y horario extendido durante la Feria de Santa Rita">Brindará Ruta Troncal circuito y horario extendido durante la Feria de Santa Rita</a></h5>
<hr>
<p><span>07:10 am</span></p>
<h5><a href="Denuncian-desabasto-de-agua-en,57112.html" title="Denuncian desabasto de agua en colonias aledañas al Cerro Grande">Denuncian desabasto de agua en colonias aledañas al Cerro Grande</a></h5>
<p><span>10:16 am</span></p>
<h5><a href="Ejecutan-a-hombre-en-la-colonia,57079.html" title="Ejecutan a hombre en la colonia Vida Digna, en la capital">Ejecutan a hombre en la colonia Vida Digna, en la capital</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="El-sonorense-Geronimo-y-sus,57067.html" title="El sonorense Géronimo y sus Apaches “cortadores de cabelleras”"><img class='spip_logo spip_logos' alt='El sonorense G&#233;ronimo y sus Apaches &#8220;cortadores de cabelleras&#8221;' src="local/cache-vignettes/L220xH160/arton57067-31bcd.jpg?1557191679" width='220' height='160'/></a>
<p><span>18:01 pm</span></p>
<h5><a href="El-sonorense-Geronimo-y-sus,57067.html" title="El sonorense Géronimo y sus Apaches “cortadores de cabelleras”">El sonorense Géronimo y sus Apaches “cortadores de cabelleras”</a></h5>
<hr>
<p><span>15:42 pm</span></p>
<h5><a href="Los-Conchos-capitulo-cerrado-en,56948.html" title="Los Conchos, capítulo cerrado en Chihuahua">Los Conchos, capítulo cerrado en Chihuahua</a></h5>
<p><span>15:31 pm</span></p>
<h5><a href="La-identidad-en-el-retrato,56922.html" title="La identidad en el retrato">La identidad en el retrato</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="El-Apocalipsis-lo-causaran-el,57128.html" title="El Apocalipsis lo causarán el capitalismo y avaricia humana: Stephen Hawking"><img class='spip_logo spip_logos' alt='El Apocalipsis lo causar&#225;n el capitalismo y avaricia humana: Stephen Hawking' src="local/cache-vignettes/L171xH160/arton57128-267ec.jpg?1557720635" width='171' height='160'/></a>
<p><span>20:35 pm</span></p>
<h5><a href="El-Apocalipsis-lo-causaran-el,57128.html" title="El Apocalipsis lo causarán el capitalismo y avaricia humana: Stephen Hawking">El Apocalipsis lo causarán el capitalismo y avaricia humana: Stephen Hawking</a></h5>
<hr>
<p><span>08:26 am</span></p>
<h5><a href="En-el-ano-266-de-su-nacimiento,57113.html" title="En el año 266 de su nacimiento, Hidalgo, un revolucionario de su época">En el año 266 de su nacimiento, Hidalgo, un revolucionario de su época</a></h5>
<p><span>12:20 pm</span></p>
<h5><a href="Los-sembradores-de-sonrisas-un,57096.html" title="Los sembradores de sonrisas: un intento por masificar el teatro">Los sembradores de sonrisas: un intento por masificar el teatro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Cierra-Chihuahua-con-10-medallas,57121.html" title="Cierra Chihuahua con 10 medallas más en el atletismo de la Olimpiada Nacional 2019"><img class='spip_logo spip_logos' alt='Cierra Chihuahua con 10 medallas m&#225;s en el atletismo de la Olimpiada Nacional 2019' src="local/cache-vignettes/L235xH160/arton57121-f01ac.jpg?1557703014" width='235' height='160'/></a>
<p><span>13:16 pm</span></p>
<h5><a href="Cierra-Chihuahua-con-10-medallas,57121.html" title="Cierra Chihuahua con 10 medallas más en el atletismo de la Olimpiada Nacional 2019">Cierra Chihuahua con 10 medallas más en el atletismo de la Olimpiada Nacional 2019</a></h5>
<hr>
<p><span>16:40 pm</span></p>
<h5><a href="Raramuris-de-Guachochi-competiran,57065.html" title="Rarámuris de Guachochi competirán en Nueva York en la &laquo;Cinco de Mayo 5K Run&raquo;">Rarámuris de Guachochi competirán en Nueva York en la &laquo;Cinco de Mayo 5K Run&raquo;</a></h5>
<p><span>12:35 pm</span></p>
<h5><a href="Con-el-deporte-Antorcha-educa-a,56967.html" title="Con el deporte, Antorcha educa a México, concluye el XIII Torneo Nacional de Voleibol">Con el deporte, Antorcha educa a México, concluye el XIII Torneo Nacional de Voleibol</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Cayo-granizo-entre-Villa-Ahumada-y,57132.html" title="Cayó granizo entre Villa Ahumada y Juárez; pronostican más"><img class='spip_logo spip_logos' alt='Cay&#243; granizo entre Villa Ahumada y Ju&#225;rez; pronostican m&#225;s' src="local/cache-vignettes/L320xH160/arton57132-b534f.jpg?1557728656" width='320' height='160'/></a>
<p><span>22:24 pm</span></p>
<h5><a href="Cayo-granizo-entre-Villa-Ahumada-y,57132.html" title="Cayó granizo entre Villa Ahumada y Juárez; pronostican más">Cayó granizo entre Villa Ahumada y Juárez; pronostican más</a></h5>
<hr>
<p><span>19:21 pm</span></p>
<h5><a href="UNAM-descubre-que-el-quelite,57127.html" title="UNAM descubre que el quelite elimina la bacteria que causa la gastritis">UNAM descubre que el quelite elimina la bacteria que causa la gastritis</a></h5>
<p><span>15:25 pm</span></p>
<h5><a href="Denuncian-pretension-de-meter,57119.html" title="Denuncian pretensión de meter ductos de aguas negras en el Chuvíscar">Denuncian pretensión de meter ductos de aguas negras en el Chuvíscar</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Ejecutan-a-uno-de-ocho-balazos-en,57125.html" title="Ejecutan a uno de ocho balazos en Ciudad Juárez"><img class='spip_logo spip_logos' alt='Ejecutan a uno de ocho balazos en Ciudad Ju&#225;rez' src="local/cache-vignettes/L285xH160/arton57125-c21d4.jpg?1557718468" width='285' height='160'/></a>
<p><span>18:00 pm</span></p>
<h5><a href="Ejecutan-a-uno-de-ocho-balazos-en,57125.html" title="Ejecutan a uno de ocho balazos en Ciudad Juárez">Ejecutan a uno de ocho balazos en Ciudad Juárez</a></h5>
<hr>
<p><span>16:55 pm</span></p>
<h5><a href="Cierran-urgencias-del-Hospital,57124.html" title="Cierran urgencias del Hospital General de Juárez por falta de insumos">Cierran urgencias del Hospital General de Juárez por falta de insumos</a></h5>
<p><span>12:32 pm</span></p>
<h5><a href="Muere-en-hospital-perito-baleado,57115.html" title="Muere en hospital perito baleado en Cuauhtémoc">Muere en hospital perito baleado en Cuauhtémoc</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Antorcha-le-gana-Delegacion,57131.html" title="Antorcha le gana Delegación municipal a Morena en Tabasco"><img class='spip_logo spip_logos' alt='Antorcha le gana Delegaci&#243;n municipal a Morena en Tabasco' src="local/cache-vignettes/L240xH160/arton57131-6662f.jpg?1557727920" width='240' height='160'/></a>
<p><span>21:33 pm</span></p>
<h3><a href="Antorcha-le-gana-Delegacion,57131.html" title="Antorcha le gana Delegación municipal a Morena en Tabasco">Antorcha le gana Delegación municipal a Morena en Tabasco</a></h3>
<p>**El hecho sucedió en la colonia Gaviotas Sur, sector San José, y la victoria retumbó por todo el estado y el país, porque se dio en contra de la campaña de calumnias que emprendió el presidente de la república para desprestigiar a Antorcha.</p>
</div>
<div class="col3">
<hr>
<a href="Guardia-Nacional-podra-tirar-a,57130.html" title="Guardia Nacional podrá tirar a matar en calles de México"><img class='spip_logo spip_logos' alt='Guardia Nacional podr&#225; tirar a matar en calles de M&#233;xico' src="local/cache-vignettes/L240xH160/arton57130-ea727.jpg?1557725700" width='240' height='160'/></a>
<p><span>20:04 pm</span></p>
<h3><a href="Guardia-Nacional-podra-tirar-a,57130.html" title="Guardia Nacional podrá tirar a matar en calles de México">Guardia Nacional podrá tirar a matar en calles de México</a></h3>
<p>**El comandante de este cuerpo de seguridad será el general Luis Rodríguez Bucio, pese a que en el Congreso de la Unión se había aprobado bajo la condición de que la Guardia Nacional tuviera un mando civil.</p>
</div>
<div class="col3">
<hr>
<a href="La-lucha-de-los-antorchistas-de,57129.html" title="La lucha de los antorchistas de Hidalgo también es nuestra lucha"><img class='spip_logo spip_logos' alt='La lucha de los antorchistas de Hidalgo tambi&#233;n es nuestra lucha' src="local/cache-vignettes/L201xH160/arton57129-9df2b.jpg?1557725217" width='201' height='160'/></a>
<p><span>18:48 pm</span></p>
<h3><a href="La-lucha-de-los-antorchistas-de,57129.html" title="La lucha de los antorchistas de Hidalgo también es nuestra lucha">La lucha de los antorchistas de Hidalgo también es nuestra lucha</a></h3>
<p>**​No debe quedar ninguna duda que esta batalla la vamos a ganar, como hemos ganado muchas otras contra gobernantes de la misma calaña que el de Hidalgo.</p>
</div>
<div class="col3">
<hr>
<a href="AMLO-de-nuevo-agrede-verbalmente-a,57126.html" title="AMLO, de nuevo, agrede verbalmente a Antorcha, ahora en Nayarit"><img class='spip_logo spip_logos' alt='AMLO, de nuevo, agrede verbalmente a Antorcha, ahora en Nayarit' src="local/cache-vignettes/L176xH160/arton57126-885ec.jpg?1557719160" width='176' height='160'/></a>
<p><span>17:02 pm</span></p>
<h3><a href="AMLO-de-nuevo-agrede-verbalmente-a,57126.html" title="AMLO, de nuevo, agrede verbalmente a Antorcha, ahora en Nayarit">AMLO, de nuevo, agrede verbalmente a Antorcha, ahora en Nayarit</a></h3>
<p>**Como siempre, repitió su frase de cada discurso público. Ahora fue en el municipio de Bahía de Banderas, amparado en el poder que tiene como presidente de la República, pero sin molestarse en aportar ninguna prueba de sus calumnias.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2019 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
