<!DOCTYPE html>
<html>
<head>
<title>Ambulantes y polleros atacaron a migrantes en Mexicali</title>
<meta name="description" content="** “Entraron, lesionaron a nuestros encargados, los golpearon en la cabeza. Traían tubos. Inclusive traían un taladro, traían varias cosas con las que agredieron”."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Ambulantes-y-polleros-atacaron-a,57493.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=57493">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton57493.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH55/arton57493-b1af8.jpg?1560926291"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Ambulantes-y-polleros-atacaron-a,57493.html"/>
<meta property="og:title" content="Ambulantes y polleros atacaron a migrantes en Mexicali"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="** “Entraron, lesionaron a nuestros encargados, los golpearon en la cabeza. Traían tubos. Inclusive traían un taladro, traían varias cosas con las que agredieron”."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton57493.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li class="on"><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Ambulantes y polleros atacaron a migrantes en Mexicali</h1>
<p><em>** “Entraron, lesionaron a nuestros encargados, los golpearon en la cabeza. Traían tubos. Inclusive traían un taladro, traían varias cosas con las que agredieron”.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Ambulantes-y-polleros-atacaron-a,57493.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Ambulantes-y-polleros-atacaron-a,57493.html" data-lang="es" data-text="Ambulantes y polleros atacaron a migrantes en Mexicali" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Ambulantes-y-polleros-atacaron-a,57493.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/d7/41a1ca205df06f43a46348c4299706.jpg?1560926291" alt="Ambulantes y polleros atacaron a migrantes en Mexicali" width="625" height="352"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>18 de junio, 17:00 pm</em></p>
</div>
</div>
<p>En Mexicali, Baja California un grupo de vendedores ambulantes y presuntos polleros, ingresaron a una casa de migrantes para agredirlos con palos y a golpes.</p>
<p>El activista de Ángeles Sin Fronteras, Sergio Tamai, comentó que el ataque fue realizado durante el sábado por un grupo de hombres.</p>
<p>Comentó “Entraron, lesionaron a nuestros encargados, los golpearon en la cabeza. Traían tubos. Inclusive traían un taladro, traían varias cosas con las que agredieron”.</p>
<p>Explicó que la agresión se fundamenta en que a los vendedores ambulantes les molesta que los migrantes centroamericanos pidan dinero.</p>
<p>Asimismo Sergio aseguró que identificó a los agresores como vendedores ambulantes que trabajan en la línea fronteriza entre Mexicali y Calexico.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Ambulantes-y-polleros-atacaron-a,57493.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq37FBnAUwSR+Lkd9Z6jwUUjDytZ0Gxu/x4suFsHbFt7L227Hdy+nZftr2BN83Q1Npd60wxJa58HMok7U3uQZkg4PNFFuT2xGu6FhDNqK/JqjzVtyaov/ZXQ84b3GH/NQCGQa2ZQ1EzDef'/><input type='hidden' name='id_article' value='57493'/><input type='hidden' name='id_objet' value='57493'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_778e478a2f1802fc73b171aea256ec9a'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='809c39c65b8d8e48d10bdbecdba199fe41790742'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Ambulantes y polleros atacaron a migrantes en Mexicali"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Pego-un-sismo-a-34-kilometros-de,57487.html" title="Pegó un sismo a 34 kilómetros de Ojinaga, Chihuahua"><h4>Pegó un sismo a 34 kilómetros de Ojinaga, Chihuahua</a></h4>
<a href="Pego-un-sismo-a-34-kilometros-de,57487.html" title="Pegó un sismo a 34 kilómetros de Ojinaga, Chihuahua"><img class='spip_logo spip_logos' alt='Peg&#243; un sismo a 34 kil&#243;metros de Ojinaga, Chihuahua' src="local/cache-vignettes/L248xH160/arton57487-3ea11.jpg?1560910469" width='248' height='160'/></a>
<p>**El movimiento de tierra, uno de 4.5 grados en la escala de Richter, ocurrió en el Área de protección de flora y fauna Cañón de Santa Elena, que del otro lado de la frontera corresponde al Big Bend National Park.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Antorcha-en-Chihuahua-se-alista,57474.html" title="Antorcha en Chihuahua se alista para la magna celebración de su 45 aniversario"><h4>Antorcha en Chihuahua se alista para la magna celebración de su 45 aniversario</a></h4>
<a href="Antorcha-en-Chihuahua-se-alista,57474.html" title="Antorcha en Chihuahua se alista para la magna celebración de su 45 aniversario"><img class='spip_logo spip_logos' alt='Antorcha en Chihuahua se alista para la magna celebraci&#243;n de su 45 aniversario' src="local/cache-vignettes/L285xH160/arton57474-e7f96.jpg?1560870496" width='285' height='160'/></a>
<p>**Exhortan a los colonos de la capital del estado a tener preparadas sus cobijas y colchonetas para pernoctar nuevamente en el plantón frente al Palacio de Gobierno, por si fracasan las mesas de trabajo entre la organización y el Gobierno estatal.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Los-angeles-bajados-del-cielo-y,57482.html" title="Los ángeles bajados del cielo y sus aventuras en la tierra"><h4>Los ángeles bajados del cielo y sus aventuras en la tierra</a></h4>
<a href="Los-angeles-bajados-del-cielo-y,57482.html" title="Los ángeles bajados del cielo y sus aventuras en la tierra"><img class='spip_logo spip_logos' alt='Los &#225;ngeles bajados del cielo y sus aventuras en la tierra' src="local/cache-vignettes/L259xH160/arton57482-7ed32.jpg?1560896283" width='259' height='160'/></a>
<p>** Pero ¿quiénes son los encargados de traer a la tierra todos esos programas “limpios”, “libres ahora de la corrupción”? ¿Son chihuahuenses limpios, impolutos, libres de toda duda y de contaminación política? Sin duda que no.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Lanza-AMLO-la-Guardia-Nacional,57490.html" title="Lanza AMLO a la Guardia Nacional contra migrantes en Juárez- El Paso"><img class='spip_logo spip_logos' alt='Lanza AMLO a la Guardia Nacional contra migrantes en Ju&#225;rez- El Paso' src="local/cache-vignettes/L226xH160/arton57490-a97f3.jpg?1560918440" width='226' height='160'/></a>
<h5><a href="Lanza-AMLO-la-Guardia-Nacional,57490.html" title="Lanza AMLO a la Guardia Nacional contra migrantes en Juárez- El Paso">Lanza AMLO a la Guardia Nacional contra migrantes en Juárez- El Paso</a></h5>
<a href="Nueva-York-aprueba-licencias-de,57497.html" title="Nueva York aprueba licencias de conducir para indocumentados"><img class='spip_logo spip_logos' alt='Nueva York aprueba licencias de conducir para indocumentados' src="local/cache-vignettes/L240xH160/arton57497-40a4d.jpg?1560928377" width='240' height='160'/></a>
<h5><a href="Nueva-York-aprueba-licencias-de,57497.html" title="Nueva York aprueba licencias de conducir para indocumentados">Nueva York aprueba licencias de conducir para indocumentados</a></h5>
<a href="Denuncian-descuentos-abusivos-a,57489.html" title="Denuncian descuentos abusivos a los empleados en el Alsuper de Ojinaga"><img class='spip_logo spip_logos' alt='Denuncian descuentos abusivos a los empleados en el Alsuper de Ojinaga' src="local/cache-vignettes/L285xH160/arton57489-0e296.jpg?1560917110" width='285' height='160'/></a>
<h5><a href="Denuncian-descuentos-abusivos-a,57489.html" title="Denuncian descuentos abusivos a los empleados en el Alsuper de Ojinaga">Denuncian descuentos abusivos a los empleados en el Alsuper de Ojinaga</a></h5>
<a href="Trump-castiga-con-mano-dura-a,57496.html" title="Trump castiga con “mano dura” a Guatemala, Honduras y El Salvador"><img class='spip_logo spip_logos' alt='Trump castiga con &#8220;mano dura&#8221; a Guatemala, Honduras y El Salvador' src="local/cache-vignettes/L243xH160/arton57496-463af.jpg?1560928178" width='243' height='160'/></a>
<h5><a href="Trump-castiga-con-mano-dura-a,57496.html" title="Trump castiga con “mano dura” a Guatemala, Honduras y El Salvador">Trump castiga con “mano dura” a Guatemala, Honduras y El Salvador</a></h5>
<a href="Trabaja-Obras-Publicas-en-liberar,57494.html" title="Trabaja Obras Públicas en liberar carretera Samachique–Batopilas bloqueada por deslave"><img class='spip_logo spip_logos' alt='Trabaja Obras P&#250;blicas en liberar carretera Samachique&#8211;Batopilas bloqueada por deslave' src="local/cache-vignettes/L285xH160/arton57494-f2cab.jpg?1560927525" width='285' height='160'/></a>
<h5><a href="Trabaja-Obras-Publicas-en-liberar,57494.html" title="Trabaja Obras Públicas en liberar carretera Samachique–Batopilas bloqueada por deslave">Trabaja Obras Públicas en liberar carretera Samachique–Batopilas bloqueada por deslave</a></h5>
<a href="Admite-presidente-de-JMAS-que-si,57485.html" title="Admite presidente de JMAS que sí subieron 6% tarifas de agua"><img class='spip_logo spip_logos' alt='Admite presidente de JMAS que s&#237; subieron 6% tarifas de agua' src="local/cache-vignettes/L320xH158/arton57485-80148.jpg?1560908989" width='320' height='158'/></a>
<h5><a href="Admite-presidente-de-JMAS-que-si,57485.html" title="Admite presidente de JMAS que sí subieron 6% tarifas de agua">Admite presidente de JMAS que sí subieron 6% tarifas de agua</a></h5>
<a href="Foto-revela-alarmante-deshielo-de,57484.html" title="Foto revela alarmante deshielo de glaciares en Groenlandia"><img class='spip_logo spip_logos' alt='Foto revela alarmante deshielo de glaciares en Groenlandia' src="local/cache-vignettes/L279xH160/arton57484-3bab5.jpg?1560902823" width='279' height='160'/></a>
<h5><a href="Foto-revela-alarmante-deshielo-de,57484.html" title="Foto revela alarmante deshielo de glaciares en Groenlandia">Foto revela alarmante deshielo de glaciares en Groenlandia</a></h5>
<a href="Aguascalientes-llega-comision-a,57492.html" title="Aguascalientes: llega comisión a exigir se cumplan acuerdos de obras"><img class='spip_logo spip_logos' alt='Aguascalientes: llega comisi&#243;n a exigir se cumplan acuerdos de obras' src="local/cache-vignettes/L248xH160/arton57492-325de.jpg?1560919598" width='248' height='160'/></a>
<h5><a href="Aguascalientes-llega-comision-a,57492.html" title="Aguascalientes: llega comisión a exigir se cumplan acuerdos de obras">Aguascalientes: llega comisión a exigir se cumplan acuerdos de obras</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Pego-un-sismo-a-34-kilometros-de,57487.html" alt="Pegó un sismo a 34 kilómetros de Ojinaga, Chihuahua">Pegó un sismo a 34 kilómetros de Ojinaga, Chihuahua</a></li>
<li><a href="Antorcha-en-Chihuahua-se-alista,57474.html" alt="Antorcha en Chihuahua se alista para la magna celebración de su 45 aniversario">Antorcha en Chihuahua se alista para la magna celebración de su 45 aniversario</a></li>
<li><a href="Los-angeles-bajados-del-cielo-y,57482.html" alt="Los ángeles bajados del cielo y sus aventuras en la tierra">Los ángeles bajados del cielo y sus aventuras en la tierra</a></li>
<li><a href="Estentor-politico,57486.html" alt="Esténtor político">Esténtor político</a></li>
<li><a href="Presentaran-Calle-Cuarta-corto-del,57483.html" alt="Presentarán “Calle Cuarta” corto del cineasta Octavio Gasca">Presentarán “Calle Cuarta” corto del cineasta Octavio Gasca</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Desaparece-en-el-dia-del-padre,57470.html" title="Desaparece en el día del padre"><img class='spip_logo spip_logos' alt='Desaparece en el d&#237;a del padre' src="local/cache-vignettes/L248xH160/arton57470-e9789.jpg?1560810463" width='248' height='160'/></a>
<p><span>13:04 pm</span></p>
<h5><a href="Desaparece-en-el-dia-del-padre,57470.html" title="Desaparece en el día del padre">Desaparece en el día del padre</a></h5>
<hr>
<p><span>10:09 am</span></p>
<h5><a href="Arrojan-un-cuerpo-desde-vehiculo,57457.html" title="Arrojan un cuerpo desde vehículo en movimiento">Arrojan un cuerpo desde vehículo en movimiento</a></h5>
<p><span>11:05 am</span></p>
<h5><a href="Comando-armado-secuestra-a-4,57446.html" title="Comando armado secuestra a 4 mujeres en la colonia Palestina">Comando armado secuestra a 4 mujeres en la colonia Palestina</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="El-mismo-circo-pero-con-otros,57464.html" title="El mismo circo, pero con otros changos"><img class='spip_logo spip_logos' alt='El mismo circo, pero con otros changos' src="local/cache-vignettes/L257xH160/arton57464-c7ec9.jpg?1560741819" width='257' height='160'/></a>
<p><span>19:22 pm</span></p>
<h5><a href="El-mismo-circo-pero-con-otros,57464.html" title="El mismo circo, pero con otros changos">El mismo circo, pero con otros changos</a></h5>
<hr>
<p><span>12:30 pm</span></p>
<h5><a href="Que-son-y-de-donde-vienen-los,57413.html" title="¿Qué son y de dónde vienen los percebes?">¿Qué son y de dónde vienen los percebes?</a></h5>
<p><span>21:37 pm</span></p>
<h5><a href="La-American-Photo-Stationery,57331.html" title="La American Photo &amp; Stationery Company">La American Photo &amp; Stationery Company</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Presentaran-Calle-Cuarta-corto-del,57483.html" title="Presentarán “Calle Cuarta” corto del cineasta Octavio Gasca"><img class='spip_logo spip_logos' alt='Presentar&#225;n &#8220;Calle Cuarta&#8221; corto del cineasta Octavio Gasca' src="local/cache-vignettes/L197xH160/arton57483-be3ba.jpg?1560896807" width='197' height='160'/></a>
<p><span>16:05 pm</span></p>
<h5><a href="Presentaran-Calle-Cuarta-corto-del,57483.html" title="Presentarán “Calle Cuarta” corto del cineasta Octavio Gasca">Presentarán “Calle Cuarta” corto del cineasta Octavio Gasca</a></h5>
<hr>
<p><span>12:00 pm</span></p>
<h5><a href="Cultura-de-datos-el-mayor-socavon,57479.html" title="Cultura de datos: el mayor socavón para adoptar Inteligencia Artificial">Cultura de datos: el mayor socavón para adoptar Inteligencia Artificial</a></h5>
<p><span>11:00 am</span></p>
<h5><a href="Presentaran-novela-grafica-de-la,57478.html" title="Presentarán novela gráfica de la batalla de Tres Castillos">Presentarán novela gráfica de la batalla de Tres Castillos</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Gana-alumno-del-CAM-oros-y-bronce,57473.html" title="Gana alumno del CAM oros y bronce en Olimpiada Especial en Colombia"><img class='spip_logo spip_logos' alt='Gana alumno del CAM oros y bronce en Olimpiada Especial en Colombia' src="local/cache-vignettes/L241xH160/arton57473-83d67.jpg?1560832379" width='241' height='160'/></a>
<p><span>16:31 pm</span></p>
<h5><a href="Gana-alumno-del-CAM-oros-y-bronce,57473.html" title="Gana alumno del CAM oros y bronce en Olimpiada Especial en Colombia">Gana alumno del CAM oros y bronce en Olimpiada Especial en Colombia</a></h5>
<hr>
<p><span>19:26 pm</span></p>
<h5><a href="Dorados-saca-el-juego-de-la,57351.html" title="Dorados saca el juego de la honrilla; se impone a los Rojos 8-6 en el tercero de la serie">Dorados saca el juego de la honrilla; se impone a los Rojos 8-6 en el tercero de la serie</a></h5>
<p><span>07:38 am</span></p>
<h5><a href="Disputa-Chihuahua-3-medallas-de,57178.html" title="Disputa Chihuahua 3 medallas de oro en básquet este lunes">Disputa Chihuahua 3 medallas de oro en básquet este lunes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Protecting-The-Northern-Jaguar,57445.html" title="Protecting The Northern Jaguar"><img class='spip_logo spip_logos' alt='Protecting The Northern Jaguar' src="local/cache-vignettes/L276xH160/arton57445-5d6c5.jpg?1560619522" width='276' height='160'/></a>
<p><span>14:05 pm</span></p>
<h5><a href="Protecting-The-Northern-Jaguar,57445.html" title="Protecting The Northern Jaguar">Protecting The Northern Jaguar</a></h5>
<hr>
<p><span>20:34 pm</span></p>
<h5><a href="Tres-cachorros-de-lobo-gris,57411.html" title="Tres cachorros de lobo gris mexicano nacen en el Museo del Desierto de Coahuila">Tres cachorros de lobo gris mexicano nacen en el Museo del Desierto de Coahuila</a></h5>
<p><span>11:46 am</span></p>
<h5><a href="Seguridad-alimentaria-frente-a,57394.html" title="Seguridad alimentaria frente a transgénicos">Seguridad alimentaria frente a transgénicos</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Seis-mil-personas-marcharemos-para,57491.html" title="Seis mil personas marcharemos para exigir obras educativas y servicios de salud para Ixtapaluca y Chimalhuacán"><img class='spip_logo spip_logos' alt='Seis mil personas marcharemos para exigir obras educativas y servicios de salud para Ixtapaluca y Chimalhuac&#225;n' src="local/cache-vignettes/L248xH160/arton57491-e0e88.jpg?1560918965" width='248' height='160'/></a>
<p><span>15:41 pm</span></p>
<h5><a href="Seis-mil-personas-marcharemos-para,57491.html" title="Seis mil personas marcharemos para exigir obras educativas y servicios de salud para Ixtapaluca y Chimalhuacán">Seis mil personas marcharemos para exigir obras educativas y servicios de salud para Ixtapaluca y Chimalhuacán</a></h5>
<hr>
<p><span>09:49 am</span></p>
<h5><a href="Desmiente-la-empresa-Frisco-que,57477.html" title="Desmiente la empresa Frisco que vaya a cerrar en San Francisco del Oro">Desmiente la empresa Frisco que vaya a cerrar en San Francisco del Oro</a></h5>
<p><span>11:36 am</span></p>
<h5><a href="Investigan-homicidio-de-mujer-no,57471.html" title="Investigan homicidio de mujer no identificada en Juárez">Investigan homicidio de mujer no identificada en Juárez</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="No-cambiaremos-obras-por-tarjetas,57488.html" title="No cambiaremos obras por tarjetas milagrosas: Antorcha"><img class='spip_logo spip_logos' alt='No cambiaremos obras por tarjetas milagrosas: Antorcha' src="local/cache-vignettes/L245xH160/arton57488-ce8f0.jpg?1560911575" width='245' height='160'/></a>
<p><span>14:20 pm</span></p>
<h3><a href="No-cambiaremos-obras-por-tarjetas,57488.html" title="No cambiaremos obras por tarjetas milagrosas: Antorcha">No cambiaremos obras por tarjetas milagrosas: Antorcha</a></h3>
<p>**La dirigente Soraya Córdova invitó a la gente a conocer el trabajo que Antorcha ha realizado en las diferentes colonias, como Ricardo Flores Magón, Gregorio de Gante, Vicente Lombardo y 1o. de mayo, ubicadas al norte de la capital poblana.</p>
</div>
<div class="col3">
<hr>
<a href="Estentor-politico,57486.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L294xH160/arton57486-de4e7.jpg?1560909197" width='294' height='160'/></a>
<p><span>13:36 pm</span></p>
<h3><a href="Estentor-politico,57486.html" title="Esténtor político">Esténtor político</a></h3>
<p>Por Miguel Ángel Casique Olivos</p>
</div>
<div class="col3">
<hr>
<a href="Apoya-Chimalhuacan-a-estudiante,57480.html" title="Apoya Chimalhuacán a estudiante que hará estancia científica en Colombia"><img class='spip_logo spip_logos' alt='Apoya Chimalhuac&#225;n a estudiante que har&#225; estancia cient&#237;fica en Colombia' src="local/cache-vignettes/L240xH160/arton57480-ff629.jpg?1560878017" width='240' height='160'/></a>
<p><span>12:51 pm</span></p>
<h3><a href="Apoya-Chimalhuacan-a-estudiante,57480.html" title="Apoya Chimalhuacán a estudiante que hará estancia científica en Colombia">Apoya Chimalhuacán a estudiante que hará estancia científica en Colombia</a></h3>
<p>** “A pesar de los recortes al presupuesto por parte de la federación, el gobierno del Nuevo Chimalhuacán hace un esfuerzo para apoyar a los talentos educativos, de reconociendo su esfuerzo y brindando mayores oportunidades de desarrollo”.</p>
</div>
<div class="col3">
<hr>
<a href="AMLO-desaparecera-comedores,57481.html" title="AMLO desaparecerá comedores comunitarios con platillos de 10 pesos"><img class='spip_logo spip_logos' alt='AMLO desaparecer&#225; comedores comunitarios con platillos de 10 pesos' src="local/cache-vignettes/L288xH160/arton57481-b0c33.jpg?1560878298" width='288' height='160'/></a>
<p><span>12:18 pm</span></p>
<h3><a href="AMLO-desaparecera-comedores,57481.html" title="AMLO desaparecerá comedores comunitarios con platillos de 10 pesos">AMLO desaparecerá comedores comunitarios con platillos de 10 pesos</a></h3>
<p>**Este programa inició en 2013 y los comedores alimentaban a medio millón de personas de escasos recursos.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2019 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
