<!DOCTYPE html>
<html>
<head>
<title>Actualiza SSa semáforo epidemiológico con 29 estados en verde</title>
<meta name="description" content="**Aguascalientes y Guanajuato se encuentran en amarillo; Baja California en naranja. Y el resto, 29 entidades, en el nivel de bajo riesgo, verde."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Actualiza-SSa-semaforo-epidemiologico-con-29-estados-en-verde.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=60107">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton60107.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH63/arton60107-cf567.jpg?1635562303"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Actualiza-SSa-semaforo-epidemiologico-con-29-estados-en-verde.html"/>
<meta property="og:title" content="Actualiza SSa semáforo epidemiológico con 29 estados en verde"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Aguascalientes y Guanajuato se encuentran en amarillo; Baja California en naranja. Y el resto, 29 entidades, en el nivel de bajo riesgo, verde."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton60107.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}p,ul,ol{margin-bottom:1.5em}@media (max-width:640px){img,table,td,input,iframe{max-width:100%!important}table,td{word-wrap:break-word}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}@media (max-width:640px){body{font-size:.95em}h1{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH124/siteon0-37741.png?1634699116" width='560' height='124'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Actualiza SSa semáforo epidemiológico con 29 estados en verde</h1>
<p><em>**Aguascalientes y Guanajuato se encuentran en amarillo; Baja California en naranja. Y el resto, 29 entidades, en el nivel de bajo riesgo, verde.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/12/5af4f04bb80cd4d475005155ec4472.jpg?1635562303" alt="Actualiza SSa semáforo epidemiológico con 29 estados en verde" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>29 de octubre, 11:33 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><i>Ciudad de México</i>.- En actualización del semáforo epidemiológico, la Secretaría de Salud ubicó a 29 entidades en color verde (riesgo bajo), lo que significó un aumento debido a que hace dos semanas el número era de 20 en este color.</p>
<p>En consecuencia el número de estados en color amarillo (riesgo medio), bajó a dos, cuando la quincena pasada la cantidad era de 11.</p>
<p>Sin embargo, Baja California no ha podido salir del color naranja que indica riesgo alto de contagio. Es la única en este color. Ninguna entidad está en color rojo (riesgo máximo).</p>
<p>Los dos estados en amarillo son: Aguascalientes y Guanajuato, que hace dos semanas también marcaban este índice de riesgo.</p>
<p>Las 29 entidades que marcan el color verde son: Chihuahua, Coahuila, Jalisco, Colima, Querétaro, Morelos, Tabasco, Campeche, Yucatán, Ciudad de México, Estado de México, Baja California Sur, Sonora y Nuevo León.</p>
<p>Además de Tamaulipas, Sinaloa, Durango, Zacatecas, San Luis Potosí, Veracruz, Chiapas, Quintana Roo, Michoacán, Hidalgo, Tlaxcala, Puebla, Guerrero, Nayarit, y Oaxaca.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Expulso-EEUU-a-Juarez-a-mil-195-haitianos-con-la-anuencia-de-la-4T.html" title="Expulsó EEUU a Juárez a mil 195 haitianos, con la anuencia de la 4T"><h4>Expulsó EEUU a Juárez a mil 195 haitianos, con la anuencia de la 4T</a></h4>
<a href="Expulso-EEUU-a-Juarez-a-mil-195-haitianos-con-la-anuencia-de-la-4T.html" title="Expulsó EEUU a Juárez a mil 195 haitianos, con la anuencia de la 4T"><img class='spip_logo spip_logos' alt='Expuls&#243; EEUU a Ju&#225;rez a mil 195 haitianos, con la anuencia de la 4T' src="local/cache-vignettes/L255xH160/arton60108-20428.jpg?1635563894" width='255' height='160'/></a>
<p>**Mientras otra caravana de 4 mil migrantes avanza hacia CDMX, Amnistía Internacional urge a darles protección contra el acoso y represión de las fuerzas militares mexicanas.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Audiencia-publica-primer-paso-para-declarar-cerros-de-Chihuahua-como-Reserva.html" title="Audiencia pública, primer paso para declarar cerros de Chihuahua como Reserva Ecológica"><h4>Audiencia pública, primer paso para declarar cerros de Chihuahua como Reserva Ecológica</a></h4>
<a href="Audiencia-publica-primer-paso-para-declarar-cerros-de-Chihuahua-como-Reserva.html" title="Audiencia pública, primer paso para declarar cerros de Chihuahua como Reserva Ecológica"><img class='spip_logo spip_logos' alt='Audiencia p&#250;blica, primer paso para declarar cerros de Chihuahua como Reserva Ecol&#243;gica' src="local/cache-vignettes/L238xH160/arton60109-66050.jpg?1635572016" width='238' height='160'/></a>
<p>**La organización social "Salvemos los Cerros de Chihuahua" presentó una iniciativa ciudadana para declarar a una gran parte de los cerros de la ciudad como reserva ecológica estatal.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Inegi-Muertes-por-COVID-son-35-mas-que-en-el-conteo-de-AMLO.html" title="Inegi: Muertes por COVID son 35% más que en el conteo de AMLO"><img class='spip_logo spip_logos' alt='Inegi: Muertes por COVID son 35% m&#225;s que en el conteo de AMLO' src="local/cache-vignettes/L240xH160/arton60106-fdb32.jpg?1635516898" width='240' height='160'/></a>
<h5><a href="Inegi-Muertes-por-COVID-son-35-mas-que-en-el-conteo-de-AMLO.html" title="Inegi: Muertes por COVID son 35% más que en el conteo de AMLO">Inegi: Muertes por COVID son 35% más que en el conteo de AMLO</a></h5>
<a href="Llama-Antorcha-a-los-mexicanos-a-defender-autonomia-de-la-UNAM-ante-ataques-de.html" title="Llama Antorcha a los mexicanos a defender autonomía de la UNAM ante ataques de AMLO"><img class='spip_logo spip_logos' alt='Llama Antorcha a los mexicanos a defender autonom&#237;a de la UNAM ante ataques de AMLO' src="local/cache-vignettes/L236xH160/arton60105-7930a.png?1635513401" width='236' height='160'/></a>
<h5><a href="Llama-Antorcha-a-los-mexicanos-a-defender-autonomia-de-la-UNAM-ante-ataques-de.html" title="Llama Antorcha a los mexicanos a defender autonomía de la UNAM ante ataques de AMLO">Llama Antorcha a los mexicanos a defender autonomía de la UNAM ante ataques de AMLO</a></h5>
<a href="Realizaran-practicas-profesionales-en-EEUU-egresados-de-Universidad-Politecnica.html" title="Realizarán prácticas profesionales en EEUU, egresados de Universidad Politécnica de Chihuahua"><img class='spip_logo spip_logos' alt='Realizar&#225;n pr&#225;cticas profesionales en EEUU, egresados de Universidad Polit&#233;cnica de Chihuahua' src="local/cache-vignettes/L247xH160/arton60104-c64cd.jpg?1635440625" width='247' height='160'/></a>
<h5><a href="Realizaran-practicas-profesionales-en-EEUU-egresados-de-Universidad-Politecnica.html" title="Realizarán prácticas profesionales en EEUU, egresados de Universidad Politécnica de Chihuahua">Realizarán prácticas profesionales en EEUU, egresados de Universidad Politécnica de Chihuahua</a></h5>
<a href="Un-milagro-de-la-4T-de-vender-maquillajes-Mary-Kay-a-la-construccion-de.html" title="Un milagro de la 4T: de vender maquillajes Mary Kay a la construcción de carreteras"><img class='spip_logo spip_logos' alt='Un milagro de la 4T: de vender maquillajes Mary Kay a la construcci&#243;n de carreteras' src="local/cache-vignettes/L205xH160/arton60103-61c50.jpg?1635434998" width='205' height='160'/></a>
<h5><a href="Un-milagro-de-la-4T-de-vender-maquillajes-Mary-Kay-a-la-construccion-de.html" title="Un milagro de la 4T: de vender maquillajes Mary Kay a la construcción de carreteras">Un milagro de la 4T: de vender maquillajes Mary Kay a la construcción de carreteras</a></h5>
<a href="El-9-y-22-de-noviembre-fechas-clave-en-liberacion-de-agricultores.html" title="El 9 y 22 de noviembre, fechas clave en liberación de agricultores"><img class='spip_logo spip_logos' alt='El 9 y 22 de noviembre, fechas clave en liberaci&#243;n de agricultores' src="local/cache-vignettes/L255xH160/arton60102-b1eba.jpg?1635432380" width='255' height='160'/></a>
<h5><a href="El-9-y-22-de-noviembre-fechas-clave-en-liberacion-de-agricultores.html" title="El 9 y 22 de noviembre, fechas clave en liberación de agricultores">El 9 y 22 de noviembre, fechas clave en liberación de agricultores</a></h5>
<a href="Mas-de-48-mil-escuelas-requieren-atencion-urgente-en-infraestructura-SEP-no.html" title="Más de 48 mil escuelas requieren atención urgente en infraestructura; SEP no destina recursos"><img class='spip_logo spip_logos' alt='M&#225;s de 48 mil escuelas requieren atenci&#243;n urgente en infraestructura; SEP no destina recursos' src="local/cache-vignettes/L284xH160/arton60101-edb1a.jpg?1635429840" width='284' height='160'/></a>
<h5><a href="Mas-de-48-mil-escuelas-requieren-atencion-urgente-en-infraestructura-SEP-no.html" title="Más de 48 mil escuelas requieren atención urgente en infraestructura; SEP no destina recursos">Más de 48 mil escuelas requieren atención urgente en infraestructura; SEP no destina recursos</a></h5>
<a href="Tres-municipios-de-la-Sierra-de-Chihuahua-sumidos-en-pobreza-extrema.html" title="Tres municipios de la Sierra de Chihuahua, sumidos en pobreza extrema"><img class='spip_logo spip_logos' alt='Tres municipios de la Sierra de Chihuahua, sumidos en pobreza extrema' src="local/cache-vignettes/L257xH160/arton60100-f039d.jpg?1635401327" width='257' height='160'/></a>
<h5><a href="Tres-municipios-de-la-Sierra-de-Chihuahua-sumidos-en-pobreza-extrema.html" title="Tres municipios de la Sierra de Chihuahua, sumidos en pobreza extrema">Tres municipios de la Sierra de Chihuahua, sumidos en pobreza extrema</a></h5>
<a href="10-hechos-que-tal-vez-no-conocias-sobre-La-Catrina.html" title="10 hechos que tal vez no conocías sobre La Catrina"><img class='spip_logo spip_logos' alt='10 hechos que tal vez no conoc&#237;as sobre La Catrina' src="local/cache-vignettes/L235xH160/arton60099-f2b38.jpg?1635399754" width='235' height='160'/></a>
<h5><a href="10-hechos-que-tal-vez-no-conocias-sobre-La-Catrina.html" title="10 hechos que tal vez no conocías sobre La Catrina">10 hechos que tal vez no conocías sobre La Catrina</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Inegi-Muertes-por-COVID-son-35-mas-que-en-el-conteo-de-AMLO.html" alt="Inegi: Muertes por COVID son 35% más que en el conteo de AMLO">Inegi: Muertes por COVID son 35% más que en el conteo de AMLO</a></li>
<li><a href="Llama-Antorcha-a-los-mexicanos-a-defender-autonomia-de-la-UNAM-ante-ataques-de.html" alt="Llama Antorcha a los mexicanos a defender autonomía de la UNAM ante ataques de AMLO">Llama Antorcha a los mexicanos a defender autonomía de la UNAM ante ataques de AMLO</a></li>
<li><a href="Expulso-EEUU-a-Juarez-a-mil-195-haitianos-con-la-anuencia-de-la-4T.html" alt="Expulsó EEUU a Juárez a mil 195 haitianos, con la anuencia de la 4T">Expulsó EEUU a Juárez a mil 195 haitianos, con la anuencia de la 4T</a></li>
<li><a href="Actualiza-SSa-semaforo-epidemiologico-con-29-estados-en-verde.html" alt="Actualiza SSa semáforo epidemiológico con 29 estados en verde">Actualiza SSa semáforo epidemiológico con 29 estados en verde</a></li>
<li><a href="Audiencia-publica-primer-paso-para-declarar-cerros-de-Chihuahua-como-Reserva.html" alt="Audiencia pública, primer paso para declarar cerros de Chihuahua como Reserva Ecológica">Audiencia pública, primer paso para declarar cerros de Chihuahua como Reserva Ecológica</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Todavia-tiene-congeladas-sus-cuentas-por-la-UIF-Eliseo-Compean.html" title="Todavía tiene congeladas sus cuentas por la UIF, Eliseo Compeán"><img class='spip_logo spip_logos' alt='Todav&#237;a tiene congeladas sus cuentas por la UIF, Eliseo Compe&#225;n' src="local/cache-vignettes/L257xH160/arton60085-5efd9.jpg?1635195715" width='257' height='160'/></a>
<p><span>15:01 pm</span></p>
<h5><a href="Todavia-tiene-congeladas-sus-cuentas-por-la-UIF-Eliseo-Compean.html" title="Todavía tiene congeladas sus cuentas por la UIF, Eliseo Compeán">Todavía tiene congeladas sus cuentas por la UIF, Eliseo Compeán</a></h5>
<hr>
<p><span>10:21 am</span></p>
<h5><a href="Masacre-cuatro-mujeres-y-un-hombre-ejecutados-en-colonia-Villa.html" title="Masacre: cuatro mujeres y un hombre, ejecutados en colonia Villa">Masacre: cuatro mujeres y un hombre, ejecutados en colonia Villa</a></h5>
<p><span>12:05 pm</span></p>
<h5><a href="Suspenden-clases-en-otros-dos-planteles-de-Chihuahua.html" title="Suspenden clases en otros dos planteles de Chihuahua">Suspenden clases en otros dos planteles de Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Inauguran-en-Cusihuiriachi-exposicion-fotografica-Rescate-del-Olvido.html" title="Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”"><img class='spip_logo spip_logos' alt='Inauguran en Cusihuiriachi exposici&#243;n fotogr&#225;fica &#8220;Rescate del Olvido&#8221;' src="local/cache-vignettes/L245xH160/arton60018-6a711.jpg?1633911265" width='245' height='160'/></a>
<p><span>14:45 pm</span></p>
<h5><a href="Inauguran-en-Cusihuiriachi-exposicion-fotografica-Rescate-del-Olvido.html" title="Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”">Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”</a></h5>
<hr>
<p><span>00:52 am</span></p>
<h5><a href="Los-secretos-de-las-cuevas-mortuorias-de-Tamaulipas-Mexico.html" title="Los secretos de las cuevas mortuorias de Tamaulipas, México">Los secretos de las cuevas mortuorias de Tamaulipas, México</a></h5>
<p><span>12:54 pm</span></p>
<h5><a href="Pascualita-ahora-habla-en-japones.html" title="Pascualita ahora habla en japonés">Pascualita ahora habla en japonés</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="En-1916-Estados-Unidos-invadio-Mexico-para-buscar-a-Francisco-Villa.html" title="En 1916, Estados Unidos invadió México para buscar a Francisco Villa"><img class='spip_logo spip_logos' alt='En 1916, Estados Unidos invadi&#243; M&#233;xico para buscar a Francisco Villa' src="local/cache-vignettes/L214xH160/arton60097-01f05.jpg?1635369054" width='214' height='160'/></a>
<p><span>15:10 pm</span></p>
<h5><a href="En-1916-Estados-Unidos-invadio-Mexico-para-buscar-a-Francisco-Villa.html" title="En 1916, Estados Unidos invadió México para buscar a Francisco Villa">En 1916, Estados Unidos invadió México para buscar a Francisco Villa</a></h5>
<hr>
<p><span>12:21 pm</span></p>
<h5><a href="Sorprenden-en-Jimenez-con-adornos-del-Dia-de-Muertos.html" title="Sorprenden en Jiménez con adornos del Día de Muertos">Sorprenden en Jiménez con adornos del Día de Muertos</a></h5>
<p><span>14:07 pm</span></p>
<h5><a href="Dice-AMLO-que-no-conoce-el-acuerdo-para-entrega-de-La-Boquilla.html" title="Dice AMLO que " no conoce" el acuerdo para entrega de La Boquilla">Dice AMLO que "no conoce" el acuerdo para entrega de La Boquilla</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco"><img class='spip_logo spip_logos' alt='El deporte hoy no es prioridad, cada vez le recortan m&#225;s presupuesto: Rommel Pacheco' src="local/cache-vignettes/L214xH160/arton59821-27eff.jpg?1628775009" width='214' height='160'/></a>
<p><span>06:30 am</span></p>
<h5><a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco">El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco</a></h5>
<hr>
<p><span>06:21 am</span></p>
<h5><a href="Mexico-aplasto-a-Francia-4-a-1-en-Tokyo-2020.html" title="México aplastó a Francia 4 a 1 en Tokyo 2020">México aplastó a Francia 4 a 1 en Tokyo 2020</a></h5>
<p><span>12:26 pm</span></p>
<h5><a href="La-Seleccion-Mexicana-de-Natacion-denuncia-nulo-apoyo-y-olvido-de-autoridades-a.html" title="La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020">La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Se-manifiestan-para-que-sea-reconocido-el-Cerro-Grande-como-area-natural.html" title="Se manifiestan para que sea reconocido el Cerro Grande como área natural"><img class='spip_logo spip_logos' alt='Se manifiestan para que sea reconocido el Cerro Grande como &#225;rea natural' src="local/cache-vignettes/L257xH160/arton59950-10fc2.jpg?1632066663" width='257' height='160'/></a>
<p><span>09:50 am</span></p>
<h5><a href="Se-manifiestan-para-que-sea-reconocido-el-Cerro-Grande-como-area-natural.html" title="Se manifiestan para que sea reconocido el Cerro Grande como área natural">Se manifiestan para que sea reconocido el Cerro Grande como área natural</a></h5>
<hr>
<p><span>08:55 am</span></p>
<h5><a href="Registran-a-Rancho-Don-Chuy-como-Zona-Paleontologica.html" title="Registran a Rancho Don Chuy como Zona Paleontológica">Registran a Rancho Don Chuy como Zona Paleontológica</a></h5>
<p><span>14:37 pm</span></p>
<h5><a href="Desarrollan-proyecto-para-Proteccion-de-Murcielagos-en-Aquiles-Serdan.html" title="Desarrollan proyecto para Protección de Murciélagos en Aquiles Serdán">Desarrollan proyecto para Protección de Murciélagos en Aquiles Serdán</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Esperan-liberacion-de-Andres-Valles-el-9-de-noviembre.html" title="Esperan liberación de Andrés Valles el 9 de noviembre"><img class='spip_logo spip_logos' alt='Esperan liberaci&#243;n de Andr&#233;s Valles el 9 de noviembre' src="local/cache-vignettes/L255xH160/arton60087-6e307.jpg?1635228410" width='255' height='160'/></a>
<p><span>23:06 pm</span></p>
<h5><a href="Esperan-liberacion-de-Andres-Valles-el-9-de-noviembre.html" title="Esperan liberación de Andrés Valles el 9 de noviembre">Esperan liberación de Andrés Valles el 9 de noviembre</a></h5>
<hr>
<p><span>21:39 pm</span></p>
<h5><a href="Se-quejo-de-que-en-primer-lugar-no-la.html" title="Olvidaron mencionar a Jessica Silva en acuerdo de La Boquilla: madre">Olvidaron mencionar a Jessica Silva en acuerdo de La Boquilla: madre</a></h5>
<p><span>23:51 pm</span></p>
<h5><a href="Los-peligros-de-ejercer-el-periodismo-en-Mexico.html" title="Los peligros de ejercer el periodismo en México">Los peligros de ejercer el periodismo en México</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Diputados-de-oposicion-cuestionan-operatividad-de-Pemex.html" title="Diputados de oposición cuestionan operatividad de Pemex"><img class='spip_logo spip_logos' alt='Diputados de oposici&#243;n cuestionan operatividad de Pemex' src="local/cache-vignettes/L214xH160/arton60098-4af60.jpg?1635371247" width='214' height='160'/></a>
<p><span>15:47 pm</span></p>
<h3><a href="Diputados-de-oposicion-cuestionan-operatividad-de-Pemex.html" title="Diputados de oposición cuestionan operatividad de Pemex">Diputados de oposición cuestionan operatividad de Pemex</a></h3>
<p>**Reprocharon que las pérdidas en la paraestatal son equivalentes a la compra de 53 aviones presidenciales, a 141 veces la Estafa Maestra y la posibilidad de comprar millones de vacunas de Pfizer contra covid-19.</p>
</div>
<div class="col3">
<hr>
<a href="Si-el-calentamiento-global-es-imparable-por-que-esforzarnos-en-reducir.html" title="Si el calentamiento global es imparable, ¿por qué esforzarnos en reducir emisiones?"><img class='spip_logo spip_logos' alt='Si el calentamiento global es imparable, &#191;por qu&#233; esforzarnos en reducir emisiones?' src="local/cache-vignettes/L278xH160/arton60093-d6475.jpg?1635350593" width='278' height='160'/></a>
<p><span>09:57 am</span></p>
<h3><a href="Si-el-calentamiento-global-es-imparable-por-que-esforzarnos-en-reducir.html" title="Si el calentamiento global es imparable, ¿por qué esforzarnos en reducir emisiones?">Si el calentamiento global es imparable, ¿por qué esforzarnos en reducir emisiones?</a></h3>
<p>**La conclusión fatídica de este resultado es que el calentamiento global (y el consiguiente cambio climático) continuará intensificándose de forma proporcional a la cantidad total de emisiones globales que se sigan sumando de aquí en adelante:</p>
</div>
<div class="col3">
<hr>
<a href="1-Kilometro-de-Libros-en-Chihuahua-asistencia-rebaso-la-capacidad-de.html" title="1 Kilómetro de Libros en Chihuahua: asistencia rebasó la capacidad de organizadores"><img class='spip_logo spip_logos' alt='1 Kil&#243;metro de Libros en Chihuahua: asistencia rebas&#243; la capacidad de organizadores' src="local/cache-vignettes/L257xH160/arton60094-44091.jpg?1635356825" width='257' height='160'/></a>
<p><span>09:47 am</span></p>
<h3><a href="1-Kilometro-de-Libros-en-Chihuahua-asistencia-rebaso-la-capacidad-de.html" title="1 Kilómetro de Libros en Chihuahua: asistencia rebasó la capacidad de organizadores">1 Kilómetro de Libros en Chihuahua: asistencia rebasó la capacidad de organizadores</a></h3>
<p>**Nunca llegó a Chihuahua, como se había anunciado, el escritor Paco Ignacio Taibo II, y dejó a los lectores que lo esperaban, con un palmo de narices.</p>
</div>
<div class="col3">
<hr>
<a href="Que-hay-con-el-neoliberalismo.html" title="¿Qué hay con el neoliberalismo?"><img class='spip_logo spip_logos' alt='&#191;Qu&#233; hay con el neoliberalismo?' src="local/cache-vignettes/L285xH160/arton60092-99f93.jpg?1635346301" width='285' height='160'/></a>
<p><span>08:11 am</span></p>
<h3><a href="Que-hay-con-el-neoliberalismo.html" title="¿Qué hay con el neoliberalismo?">¿Qué hay con el neoliberalismo?</a></h3>
<p>Por: Aquiles Córdova Morán</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
