<!DOCTYPE html>
<html>
<head>
<title>Acepta funcionaria de Sheinbaum que viajó a Guatemala en avión privado</title>
<meta name="description" content="**Paola Félix puso su renuncia a disposición de Sheinbaum, pero solamente después de que fuera exhibida masivamente en las redes sociales por viajar a expensas de patrocinadores interesados."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Acepta-funcionaria-de-Sheinbaum-que-viajo-a-Guatemala-en-avion-privado.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=60144">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton60144.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH63/arton60144-27da9.jpg?1636263259"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Acepta-funcionaria-de-Sheinbaum-que-viajo-a-Guatemala-en-avion-privado.html"/>
<meta property="og:title" content="Acepta funcionaria de Sheinbaum que viajó a Guatemala en avión privado"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Paola Félix puso su renuncia a disposición de Sheinbaum, pero solamente después de que fuera exhibida masivamente en las redes sociales por viajar a expensas de patrocinadores interesados."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton60144.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH124/siteon0-37741.png?1634699116" width='560' height='124'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Acepta funcionaria de Sheinbaum que viajó a Guatemala en avión privado</h1>
<p><em>**Paola Félix puso su renuncia a disposición de Sheinbaum, pero solamente después de que fuera exhibida masivamente en las redes sociales por viajar a expensas de patrocinadores interesados.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/d2/bb8157f0b03fdebf88f892f2332e9b.jpg?1636263259" alt="Acepta funcionaria de Sheinbaum que viajó a Guatemala en avión privado" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>6 de noviembre, 19:34 pm</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><strong>Agencias</strong></p>
<p>La secretaria de Turismo de la Ciudad de México, Paola Félix Díaz, renunció a su cargo <br class='autobr'/>
este sábado, informó el gobierno de Claudia Sheinbaum en un comunicado.</p>
<p>Antes de que su renuncia fuera aceptada, la funcionaria aseguró que no había sido detenida en Guatemala, que no ha cometido ningún acto ilícito y aceptó que viajó en un avión privado. Félix Díaz puso su renuncia a disposición de Sheinbaum, pero solamente después de que fuera exhibida masivamente en las redes sociales por viajar a expensas de patrocinadores interesados.</p>
<p>“Me encuentro en Guatemala en un evento social al que fui invitada. Viajé en un vuelo privado, es falso que haya sido detenida y es falso que el vuelo lo pagó un proveedor. No he cometido ninguna actividad ilícita, pero he decidido poner a disposición de Claudia Sheinbaum mi renuncia”, escribió Félix Díaz en sus redes sociales.</p>
<p>En la misma tarjeta informativa en la que confirmó la renuncia de la secretaria de Turismo, el gobierno capitalino sostuvo que “los principios de la austeridad republicana son fundamentales para el gobierno capitalino, por lo que refrenda su compromiso con la honradez y transparencia”.</p>
<p>Paola Félix Díaz estaba al frente de la dependencia que se encargó de organizar el Desfile Internacional de Día de Muertos, que se llevó a cabo en la capital mexicana el pasado 31 de octubre.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Damnificados-de-Hidalgo-reclamaron-a-AMLO-falta-de-apoyo.html" title="Damnificados de Hidalgo reclamaron a AMLO falta de apoyo"><h4>Damnificados de Hidalgo reclamaron a AMLO falta de apoyo</a></h4>
<a href="Damnificados-de-Hidalgo-reclamaron-a-AMLO-falta-de-apoyo.html" title="Damnificados de Hidalgo reclamaron a AMLO falta de apoyo"><img class='spip_logo spip_logos' alt='Damnificados de Hidalgo reclamaron a AMLO falta de apoyo' src="local/cache-vignettes/L320xH160/arton60143-f4100.jpg?1636262096" width='320' height='160'/></a>
<p>** "Señor Presidente: Tula no se inundó, lo inundaron, usted ha brillado por su ausencia ante esta tragedia", le dijeron en la protesta frente a la camioneta de la que nunca se bajó.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Suman-19-muertos-por-choque-en-caseta-en-la-Mexico-Puebla.html" title="Suman 19 muertos por choque en caseta en la México-Puebla"><h4>Suman 19 muertos por choque en caseta en la México-Puebla</a></h4>
<a href="Suman-19-muertos-por-choque-en-caseta-en-la-Mexico-Puebla.html" title="Suman 19 muertos por choque en caseta en la México-Puebla"><img class='spip_logo spip_logos' alt='Suman 19 muertos por choque en caseta en la M&#233;xico-Puebla' src="local/cache-vignettes/L240xH160/arton60142-66cf1.jpg?1636259993" width='240' height='160'/></a>
<p>**Los ocupantes de cuatro vehículos quedaron atrapados entre los fierros retorcidos y el fuego. Bomberos de Chalco e Ixtapaluca atendieron el fuerte incendio que fue controlado en alrededor de 10 minutos.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Cambio-climatico-agrava-la-pobreza-con-inseguridad-alimentaria-extrema-revela.html" title="Cambio climático agrava la pobreza con “inseguridad alimentaria extrema”, revela informe"><h4>Cambio climático agrava la pobreza con “inseguridad alimentaria extrema”, revela informe</a></h4>
<a href="Cambio-climatico-agrava-la-pobreza-con-inseguridad-alimentaria-extrema-revela.html" title="Cambio climático agrava la pobreza con “inseguridad alimentaria extrema”, revela informe"><img class='spip_logo spip_logos' alt='Cambio clim&#225;tico agrava la pobreza con &#8220;inseguridad alimentaria extrema&#8221;, revela informe' src="local/cache-vignettes/L320xH156/arton60145-58d87.jpg?1636263733" width='320' height='156'/></a>
<p>«La gran injusticia de esto es que las personas más afectadas por el cambio climático son las menos responsables de provocarlo». Las emisiones conjuntas de estos veintisiete países no superan el 5 % de aquellas pertenecientes a los miembros del G7.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Continuan-arribando-migrantes-al-puente-de-la-Pacheco.html" title="Continúan arribando migrantes al puente de la Pacheco"><img class='spip_logo spip_logos' alt='Contin&#250;an arribando migrantes al puente de la Pacheco' src="local/cache-vignettes/L249xH160/arton60141-9968f.jpg?1636255585" width='249' height='160'/></a>
<h5><a href="Continuan-arribando-migrantes-al-puente-de-la-Pacheco.html" title="Continúan arribando migrantes al puente de la Pacheco">Continúan arribando migrantes al puente de la Pacheco</a></h5>
<a href="Celebro-el-Claustro-Universitario-el-Dia-de-Muertos.html" title="Celebró el Claustro Universitario el Día de Muertos"><img class='spip_logo spip_logos' alt='Celebr&#243; el Claustro Universitario el D&#237;a de Muertos' src="local/cache-vignettes/L214xH160/arton60140-c9602.jpg?1636151225" width='214' height='160'/></a>
<h5><a href="Celebro-el-Claustro-Universitario-el-Dia-de-Muertos.html" title="Celebró el Claustro Universitario el Día de Muertos">Celebró el Claustro Universitario el Día de Muertos</a></h5>
<a href="Shakespeare-Marx-y-el-poder-del-dinero.html" title="Shakespeare, Marx y el poder del dinero"><img class='spip_logo spip_logos' alt='Shakespeare, Marx y el poder del dinero' src="local/cache-vignettes/L285xH160/arton60139-25899.jpg?1636149923" width='285' height='160'/></a>
<h5><a href="Shakespeare-Marx-y-el-poder-del-dinero.html" title="Shakespeare, Marx y el poder del dinero">Shakespeare, Marx y el poder del dinero</a></h5>
<a href="Guardia-Nacional-agrede-por-segunda-ocasion-a-migrantes.html" title="Guardia Nacional agrede por segunda ocasión a migrantes"><img class='spip_logo spip_logos' alt='Guardia Nacional agrede por segunda ocasi&#243;n a migrantes' src="local/cache-vignettes/L241xH160/arton60138-4b616.jpg?1636124069" width='241' height='160'/></a>
<h5><a href="Guardia-Nacional-agrede-por-segunda-ocasion-a-migrantes.html" title="Guardia Nacional agrede por segunda ocasión a migrantes">Guardia Nacional agrede por segunda ocasión a migrantes</a></h5>
<a href="La-humanidad-en-grave-riesgo-por-cambio-climatico-urge-un-nuevo-modelo.html" title="La humanidad en grave riesgo por cambio climático, urge un nuevo modelo económico"><img class='spip_logo spip_logos' alt='La humanidad en grave riesgo por cambio clim&#225;tico, urge un nuevo modelo econ&#243;mico' src="local/cache-vignettes/L245xH160/arton60137-8645e.jpg?1636122677" width='245' height='160'/></a>
<h5><a href="La-humanidad-en-grave-riesgo-por-cambio-climatico-urge-un-nuevo-modelo.html" title="La humanidad en grave riesgo por cambio climático, urge un nuevo modelo económico">La humanidad en grave riesgo por cambio climático, urge un nuevo modelo económico</a></h5>
<a href="Proponen-incremento-al-ramo-38-de-Ciencia-y-Tecnologia-diputados-federales.html" title="Proponen incremento al ramo 38 de Ciencia y Tecnología, diputados federales"><img class='spip_logo spip_logos' alt='Proponen incremento al ramo 38 de Ciencia y Tecnolog&#237;a, diputados federales' src="local/cache-vignettes/L240xH160/arton60136-b9a2e.jpg?1636061388" width='240' height='160'/></a>
<h5><a href="Proponen-incremento-al-ramo-38-de-Ciencia-y-Tecnologia-diputados-federales.html" title="Proponen incremento al ramo 38 de Ciencia y Tecnología, diputados federales">Proponen incremento al ramo 38 de Ciencia y Tecnología, diputados federales</a></h5>
<a href="De-los-programas-sociales-de-AMLO-84-son-ineficientes.html" title="De los programas sociales de AMLO, 84% son ineficientes"><img class='spip_logo spip_logos' alt='De los programas sociales de AMLO, 84% son ineficientes' src="local/cache-vignettes/L320xH156/arton60135-45465.jpg?1636037464" width='320' height='156'/></a>
<h5><a href="De-los-programas-sociales-de-AMLO-84-son-ineficientes.html" title="De los programas sociales de AMLO, 84% son ineficientes">De los programas sociales de AMLO, 84% son ineficientes</a></h5>
<a href="Un-New-Deal-al-estilo-Joseph-R-Biden.html" title="¿Un New Deal al estilo Joseph R. Biden?"><img class='spip_logo spip_logos' alt='&#191;Un New Deal al estilo Joseph R. Biden?' src="local/cache-vignettes/L285xH160/arton60134-479c8.jpg?1636000052" width='285' height='160'/></a>
<h5><a href="Un-New-Deal-al-estilo-Joseph-R-Biden.html" title="¿Un New Deal al estilo Joseph R. Biden?">¿Un New Deal al estilo Joseph R. Biden?</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Damnificados-de-Hidalgo-reclamaron-a-AMLO-falta-de-apoyo.html" alt="Damnificados de Hidalgo reclamaron a AMLO falta de apoyo">Damnificados de Hidalgo reclamaron a AMLO falta de apoyo</a></li>
<li><a href="Suman-19-muertos-por-choque-en-caseta-en-la-Mexico-Puebla.html" alt="Suman 19 muertos por choque en caseta en la México-Puebla">Suman 19 muertos por choque en caseta en la México-Puebla</a></li>
<li><a href="Cambio-climatico-agrava-la-pobreza-con-inseguridad-alimentaria-extrema-revela.html" alt="Cambio climático agrava la pobreza con “inseguridad alimentaria extrema”, revela informe">Cambio climático agrava la pobreza con “inseguridad alimentaria extrema”, revela informe</a></li>
<li><a href="Acepta-funcionaria-de-Sheinbaum-que-viajo-a-Guatemala-en-avion-privado.html" alt="Acepta funcionaria de Sheinbaum que viajó a Guatemala en avión privado">Acepta funcionaria de Sheinbaum que viajó a Guatemala en avión privado</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Dan-a-conocer-resultados-preliminares-de-elecciones-rurales.html" title="Dan a conocer resultados preliminares de elecciones rurales"><img class='spip_logo spip_logos' alt='Dan a conocer resultados preliminares de elecciones rurales' src="local/cache-vignettes/L255xH160/arton60123-55722.jpg?1635784497" width='255' height='160'/></a>
<p><span>09:34 am</span></p>
<h5><a href="Dan-a-conocer-resultados-preliminares-de-elecciones-rurales.html" title="Dan a conocer resultados preliminares de elecciones rurales">Dan a conocer resultados preliminares de elecciones rurales</a></h5>
<hr>
<p><span>15:01 pm</span></p>
<h5><a href="Todavia-tiene-congeladas-sus-cuentas-por-la-UIF-Eliseo-Compean.html" title="Todavía tiene congeladas sus cuentas por la UIF, Eliseo Compeán">Todavía tiene congeladas sus cuentas por la UIF, Eliseo Compeán</a></h5>
<p><span>10:21 am</span></p>
<h5><a href="Masacre-cuatro-mujeres-y-un-hombre-ejecutados-en-colonia-Villa.html" title="Masacre: cuatro mujeres y un hombre, ejecutados en colonia Villa">Masacre: cuatro mujeres y un hombre, ejecutados en colonia Villa</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Inauguran-en-Cusihuiriachi-exposicion-fotografica-Rescate-del-Olvido.html" title="Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”"><img class='spip_logo spip_logos' alt='Inauguran en Cusihuiriachi exposici&#243;n fotogr&#225;fica &#8220;Rescate del Olvido&#8221;' src="local/cache-vignettes/L245xH160/arton60018-6a711.jpg?1633911265" width='245' height='160'/></a>
<p><span>14:45 pm</span></p>
<h5><a href="Inauguran-en-Cusihuiriachi-exposicion-fotografica-Rescate-del-Olvido.html" title="Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”">Inauguran en Cusihuiriachi exposición fotográfica “Rescate del Olvido”</a></h5>
<hr>
<p><span>00:52 am</span></p>
<h5><a href="Los-secretos-de-las-cuevas-mortuorias-de-Tamaulipas-Mexico.html" title="Los secretos de las cuevas mortuorias de Tamaulipas, México">Los secretos de las cuevas mortuorias de Tamaulipas, México</a></h5>
<p><span>12:54 pm</span></p>
<h5><a href="Pascualita-ahora-habla-en-japones.html" title="Pascualita ahora habla en japonés">Pascualita ahora habla en japonés</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Ya-salieron-los-seremos-en-el.html" title="¡Ya salieron " los seremos" en el Valle de Allende!"><img class='spip_logo spip_logos' alt='&#161;Ya salieron &#034;los seremos&#034; en el Valle de Allende!' src="local/cache-vignettes/L289xH160/arton6250-41c71.jpg?1635716484" width='289' height='160'/></a>
<p><span>14:41 pm</span></p>
<h5><a href="Ya-salieron-los-seremos-en-el.html" title="¡Ya salieron " los seremos" en el Valle de Allende!">¡Ya salieron "los seremos" en el Valle de Allende!</a></h5>
<hr>
<p><span>11:17 am</span></p>
<h5><a href="Rinden-homenaje-al-poliglota-poeta-y-sabio-chihuahuense-Enrique-Servin.html" title="Rinden homenaje al políglota, poeta y sabio chihuahuense Enrique Servín">Rinden homenaje al políglota, poeta y sabio chihuahuense Enrique Servín</a></h5>
<p><span>10:06 am</span></p>
<h5><a href="Cuando-Mexico-cedio-el-territorio-de-Belice-a-los-ingleses.html" title="Cuando México cedió el territorio de Belice a los ingleses">Cuando México cedió el territorio de Belice a los ingleses</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco"><img class='spip_logo spip_logos' alt='El deporte hoy no es prioridad, cada vez le recortan m&#225;s presupuesto: Rommel Pacheco' src="local/cache-vignettes/L214xH160/arton59821-27eff.jpg?1628775009" width='214' height='160'/></a>
<p><span>06:30 am</span></p>
<h5><a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco">El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco</a></h5>
<hr>
<p><span>06:21 am</span></p>
<h5><a href="Mexico-aplasto-a-Francia-4-a-1-en-Tokyo-2020.html" title="México aplastó a Francia 4 a 1 en Tokyo 2020">México aplastó a Francia 4 a 1 en Tokyo 2020</a></h5>
<p><span>12:26 pm</span></p>
<h5><a href="La-Seleccion-Mexicana-de-Natacion-denuncia-nulo-apoyo-y-olvido-de-autoridades-a.html" title="La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020">La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Desaira-Mexico-compromiso-contra-deforestacion-en-Cumbre-de-Glasgow.html" title="Desaira México compromiso contra deforestación en Cumbre de Glasgow"><img class='spip_logo spip_logos' alt='Desaira M&#233;xico compromiso contra deforestaci&#243;n en Cumbre de Glasgow' src="local/cache-vignettes/L255xH160/arton60133-672c2.jpg?1635999611" width='255' height='160'/></a>
<p><span>11:37 am</span></p>
<h5><a href="Desaira-Mexico-compromiso-contra-deforestacion-en-Cumbre-de-Glasgow.html" title="Desaira México compromiso contra deforestación en Cumbre de Glasgow">Desaira México compromiso contra deforestación en Cumbre de Glasgow</a></h5>
<hr>
<p><span>21:49 pm</span></p>
<h5><a href="Audiencia-publica-primer-paso-para-declarar-cerros-de-Chihuahua-como-Reserva.html" title="Audiencia pública, primer paso para declarar cerros de Chihuahua como Reserva Ecológica">Audiencia pública, primer paso para declarar cerros de Chihuahua como Reserva Ecológica</a></h5>
<p><span>09:50 am</span></p>
<h5><a href="Se-manifiestan-para-que-sea-reconocido-el-Cerro-Grande-como-area-natural.html" title="Se manifiestan para que sea reconocido el Cerro Grande como área natural">Se manifiestan para que sea reconocido el Cerro Grande como área natural</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Inflan-cifras-del-Bienestar-en-Guazapares-presumen-62-mil-beneficiarios-pero.html" title="Inflan cifras del Bienestar en Guazapares, presumen 62 mil beneficiarios pero sólo hay 8 mil habitantes"><img class='spip_logo spip_logos' alt='Inflan cifras del Bienestar en Guazapares, presumen 62 mil beneficiarios pero s&#243;lo hay 8 mil habitantes' src="local/cache-vignettes/L285xH160/arton60127-d9330.jpg?1635823239" width='285' height='160'/></a>
<p><span>19:20 pm</span></p>
<h5><a href="Inflan-cifras-del-Bienestar-en-Guazapares-presumen-62-mil-beneficiarios-pero.html" title="Inflan cifras del Bienestar en Guazapares, presumen 62 mil beneficiarios pero sólo hay 8 mil habitantes">Inflan cifras del Bienestar en Guazapares, presumen 62 mil beneficiarios pero sólo hay 8 mil habitantes</a></h5>
<hr>
<p><span>11:13 am</span></p>
<h5><a href="Se-espera-liberacion-de-agricultores-en-unos-dias-abogado.html" title="Se espera liberación de agricultores en unos días: abogado">Se espera liberación de agricultores en unos días: abogado</a></h5>
<p><span>16:16 pm</span></p>
<h5><a href="En-La-Boquilla-un-juez-con-sombra-de-consigna.html" title="En La Boquilla, un juez con sombra de consigna">En La Boquilla, un juez con sombra de consigna</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Guardia-Nacional-dispara-a-multitud-y-mata-a-migrante.html" title="Guardia Nacional dispara a multitud y mata a migrante"><img class='spip_logo spip_logos' alt='Guardia Nacional dispara a multitud y mata a migrante' src="local/cache-vignettes/L241xH160/arton60132-29d6f.jpg?1635949240" width='241' height='160'/></a>
<p><span>05:20 am</span></p>
<h3><a href="Guardia-Nacional-dispara-a-multitud-y-mata-a-migrante.html" title="Guardia Nacional dispara a multitud y mata a migrante">Guardia Nacional dispara a multitud y mata a migrante</a></h3>
<p>**El Colectivo de Observación y Monitoreo de Derechos Humanos en el Sureste Mexicano denuncia el uso de violencia y armas de fuego en los controles migratorios por parte de elementos de la GN.</p>
</div>
<div class="col3">
<hr>
<a href="Leyenda-de-Cusihuiriachi-El-paseo,31828.html" title="Leyenda de Cusihuiriachi.- El paseo de los muertos"><img class='spip_logo spip_logos' alt='Leyenda de Cusihuiriachi.- El paseo de los muertos' src="local/cache-vignettes/L241xH160/arton31828-2f923.jpg?1635883474" width='241' height='160'/></a>
<p><span>13:04 pm</span></p>
<h3><a href="Leyenda-de-Cusihuiriachi-El-paseo,31828.html" title="Leyenda de Cusihuiriachi.- El paseo de los muertos">Leyenda de Cusihuiriachi.- El paseo de los muertos</a></h3>
<p>**La hermana se decepcionó mucho y se enojó, tanto, que la corrió de la casa sin importarle que era invierno y que afuera estaba todo congelado por una terrible helada.</p>
</div>
<div class="col3">
<hr>
<a href="Tribunal-Electoral-frena-a-AMLO-para-promover-revocacion-de-mandato-es.html" title="Tribunal Electoral ‘frena’ a AMLO para promover revocación de mandato: ‘es violatorio de la ley’"><img class='spip_logo spip_logos' alt='Tribunal Electoral &#8216;frena&#039; a AMLO para promover revocaci&#243;n de mandato: &#8216;es violatorio de la ley&#039;' src="local/cache-vignettes/L241xH160/arton60131-fee4e.jpg?1635893048" width='241' height='160'/></a>
<p><span>12:53 pm</span></p>
<h3><a href="Tribunal-Electoral-frena-a-AMLO-para-promover-revocacion-de-mandato-es.html" title="Tribunal Electoral ‘frena’ a AMLO para promover revocación de mandato: ‘es violatorio de la ley’">Tribunal Electoral ‘frena’ a AMLO para promover revocación de mandato: ‘es violatorio de la ley’</a></h3>
<p>**La entidad jurídica señaló que dicha ley establece que el INE es el único organismo facultado para emplear recursos públicos en la promoción. El presidente no.</p>
</div>
<div class="col3">
<hr>
<a href="Guardia-Nacional-abrio-fuego-contra-migrantes-en-Chiapas-murio-un-cubano.html" title="Guardia Nacional abrió fuego contra migrantes en Chiapas; murió un cubano"><img class='spip_logo spip_logos' alt='Guardia Nacional abri&#243; fuego contra migrantes en Chiapas; muri&#243; un cubano' src="local/cache-vignettes/L241xH160/arton60130-f3552.jpg?1635878966" width='241' height='160'/></a>
<p><span>11:49 am</span></p>
<h3><a href="Guardia-Nacional-abrio-fuego-contra-migrantes-en-Chiapas-murio-un-cubano.html" title="Guardia Nacional abrió fuego contra migrantes en Chiapas; murió un cubano">Guardia Nacional abrió fuego contra migrantes en Chiapas; murió un cubano</a></h3>
<p>**El ataque de este cuerpo militarizado del gobierno federal fue condenado por defensores de derechos humanos y confirmado por la Fiscalía General del Estado de Chiapas (FGE).</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
</body>
</html>
