<!DOCTYPE html>
<html>
<head>
<title>AMLO nos acusa sin pruebas: antorchistas michoacanos</title>
<meta name="description" content="**El presidente de México realizó eventos en Zacapu, Uruapan y Morelia, donde la acusación que hizo es la misma que ya ha realizado en otros estados, acusar al antorchismo (&laquo;Antorcha mundial&raquo;), de ser &laquo;intermediaria&raquo;."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/AMLO-nos-acusa-sin-pruebas,56759.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=56759">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton56759.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH67/arton56759-56113.jpg?1554703753"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/AMLO-nos-acusa-sin-pruebas,56759.html"/>
<meta property="og:title" content="AMLO nos acusa sin pruebas: antorchistas michoacanos"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**El presidente de México realizó eventos en Zacapu, Uruapan y Morelia, donde la acusación que hizo es la misma que ya ha realizado en otros estados, acusar al antorchismo (&laquo;Antorcha mundial&raquo;), de ser &laquo;intermediaria&raquo;."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton56759.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>AMLO nos acusa sin pruebas: antorchistas michoacanos</h1>
<p><em>**El presidente de México realizó eventos en Zacapu, Uruapan y Morelia, donde la acusación que hizo es la misma que ya ha realizado en otros estados, acusar al antorchismo (&laquo;Antorcha mundial&raquo;), de ser &laquo;intermediaria&raquo;.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/AMLO-nos-acusa-sin-pruebas,56759.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/AMLO-nos-acusa-sin-pruebas,56759.html" data-lang="es" data-text="AMLO nos acusa sin pruebas: antorchistas michoacanos" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/AMLO-nos-acusa-sin-pruebas,56759.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/8b/7beee46ff3f045886b27cb8a1c4894.jpg?1554703754" alt="AMLO nos acusa sin pruebas: antorchistas michoacanos" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>7 de abril, 16:06 pm</em></p>
</div>
</div>
<p><i>Morelia, Mich</i>.- El Movimiento Antorchista en Michoacán rechazó las calumnias y ataques que el presidente de México, Andrés Manuel López Obrador, realizó en eventos en Zacapu, Uruapan y Morelia; la acusación que el presidente hizo es la misma que ya ha realizado en otros estados, acusar al antorchismo, usando el mote de Antorcha mundial, de ser &laquo;intermediaria&raquo;.</p>
<p>&laquo;Como desde el inicio de su gobierno, pero ahora en tierras purépechas, el presidente López Obrador, acusó, sin prueba alguna, al Movimiento Antorchista de ser una organización intermediaria&raquo; dijo Rabí Núñez Medina, líder del antorchismo en la zona poniente de la capital michoacana, al mismo tiempo que rechazó las acusaciones</p>
<p>Zacapu, Uruapan y Morelia, fueron los tres puntos a los que acudió el mandatario nacional, donde utilizando las mismas palabras, sin cambiarlas, dijo que los apoyos serán entregados directamente a los beneficiarios, sin intervención de organizaciones sociales como &laquo;la Antorcha mundial&raquo;.</p>
<p>Al respecto, el líder social mencionó que a pesar de que han sido repetidas y malintencionadas sus acusaciones, el Presidente nunca ha presentado pruebas de lo que dice contra dicha organización.</p>
<p>&laquo;El Movimiento Antorchista, desde su nacimiento hace 45 años, se ha dedicado a la gestoría de obras y servicios para mejorar la calidad de vida de millones de mexicanos, no recibimos ni un peso por parte de las autoridades, todas las obras las ejerce la dependencia correspondiente&raquo;. Enfatizó Núñez Medina.</p>
<p>El líder social agregó que a pesar de las repetidas menciones, el trabajo del antorchismo seguirá por el mismo camino que se ha trazado desde su nacimiento. &laquo;Mientras exista la pobreza, existirá Antorcha&raquo;. Finalizó.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="AMLO-nos-acusa-sin-pruebas,56759.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdPa3/ExnAUwSR+LVAZf02HMBhy5TDj8+NwflYQr0Xaep2NgRvFRFatuL9NMwaKV8ljt9Gm0VuFSlNwtgE0OZAhGN8KLFB/bj1Ou/2lBOcZPbK92tNf5eB/rNP+z6IqRcNuD7plHrcfxOW6B'/><input type='hidden' name='id_article' value='56759'/><input type='hidden' name='id_objet' value='56759'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_72cfe034f4ffca7c8131903a3c3d22de'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='6b582915dfce75ad412c54b8946dfd5574b1c9d8'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="AMLO nos acusa sin pruebas: antorchistas michoacanos"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Las-delicias-del-recuerdo-Sobre,56757.html" title="Las delicias del recuerdo. Sobre Delicias, imágenes del tiempo, de Carlos Gallegos"><h4>Las delicias del recuerdo. Sobre Delicias, imágenes del tiempo, de Carlos Gallegos</a></h4>
<a href="Las-delicias-del-recuerdo-Sobre,56757.html" title="Las delicias del recuerdo. Sobre Delicias, imágenes del tiempo, de Carlos Gallegos"><img class='spip_logo spip_logos' alt='Las delicias del recuerdo. Sobre Delicias, im&#225;genes del tiempo, de Carlos Gallegos' src="local/cache-vignettes/L256xH160/arton56757-b8386.jpg?1554701562" width='256' height='160'/></a>
<p>**Delicias, reino de espejismos e imperio de realidades, vuelve a ser protagonista en los nuevos tomos de fotografías, Delicias, Imágenes del tiempo donde Carlos Gallegos narra con fotografías el paso del tiempo por ese territorio.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Insisten-con-sus-demandas-ante-la,56758.html" title="Insisten con sus demandas ante la Presidencia Municipal, antorchistas de Bocoyna"><h4>Insisten con sus demandas ante la Presidencia Municipal, antorchistas de Bocoyna</a></h4>
<a href="Insisten-con-sus-demandas-ante-la,56758.html" title="Insisten con sus demandas ante la Presidencia Municipal, antorchistas de Bocoyna"><img class='spip_logo spip_logos' alt='Insisten con sus demandas ante la Presidencia Municipal, antorchistas de Bocoyna' src="local/cache-vignettes/L214xH160/arton56758-39161.jpg?1554702413" width='214' height='160'/></a>
<p>** “Nuestros campesinos, las amas de casa, han sido promotores incansables de programas que hemos logrado, de apoyo para el campo, de vivienda, de fertilizantes, de servicios públicos, etcétera, a nivel federal y estatal, y eso lo deben tener mucho en cuenta los municipios”.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Que-lejos-estan-de-conocer-a,56756.html" title="¡Qué lejos están de conocer a Antorcha y a los antorchistas!"><h4>¡Qué lejos están de conocer a Antorcha y a los antorchistas!</a></h4>
<a href="Que-lejos-estan-de-conocer-a,56756.html" title="¡Qué lejos están de conocer a Antorcha y a los antorchistas!"><img class='spip_logo spip_logos' alt='&#161;Qu&#233; lejos est&#225;n de conocer a Antorcha y a los antorchistas!' src="local/cache-vignettes/L310xH160/arton56756-8b2e8.jpg?1554662331" width='310' height='160'/></a>
<p>** Antorcha no es un producto de una ocurrencia, ni del capricho de alguien, sino de la profunda necesidad histórica de nuestra patria.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Hackers-detras-del-los-ataques-al,56754.html" title="Hackers detrás del los ataques al SPEI, estuvieron dentro de las redes de los bancos por año y medio"><img class='spip_logo spip_logos' alt='Hackers detr&#225;s del los ataques al SPEI, estuvieron dentro de las redes de los bancos por a&#241;o y medio' src="local/cache-vignettes/L241xH160/arton56754-4afc4.jpg?1554661631" width='241' height='160'/></a>
<h5><a href="Hackers-detras-del-los-ataques-al,56754.html" title="Hackers detrás del los ataques al SPEI, estuvieron dentro de las redes de los bancos por año y medio">Hackers detrás del los ataques al SPEI, estuvieron dentro de las redes de los bancos por año y medio</a></h5>
<a href="Poco-probable-que-se-ratifique-T,56755.html" title="Poco probable que se ratifique T-MEC este año; podría convertirse en un rehén de la política electoral"><img class='spip_logo spip_logos' alt='Poco probable que se ratifique T-MEC este a&#241;o; podr&#237;a convertirse en un reh&#233;n de la pol&#237;tica electoral' src="local/cache-vignettes/L259xH160/arton56755-95d4d.jpg?1554662066" width='259' height='160'/></a>
<h5><a href="Poco-probable-que-se-ratifique-T,56755.html" title="Poco probable que se ratifique T-MEC este año; podría convertirse en un rehén de la política electoral">Poco probable que se ratifique T-MEC este año; podría convertirse en un rehén de la política electoral</a></h5>
<a href="Joven-estudiante-salio-a-la-tienda,56753.html" title="Joven estudiante salió a la tienda y la mataron a puñaladas en la calle"><img class='spip_logo spip_logos' alt='Joven estudiante sali&#243; a la tienda y la mataron a pu&#241;aladas en la calle' src="local/cache-vignettes/L257xH160/arton56753-0b1ae.jpg?1554611868" width='257' height='160'/></a>
<h5><a href="Joven-estudiante-salio-a-la-tienda,56753.html" title="Joven estudiante salió a la tienda y la mataron a puñaladas en la calle">Joven estudiante salió a la tienda y la mataron a puñaladas en la calle</a></h5>
<a href="Los-ninos-fantasmas-de-Colima-otro,56751.html" title="Los &laquo;niños fantasmas&raquo; de Colima, ¿otro eufemismo de la Cuarta Transformación?"><img class='spip_logo spip_logos' alt='Los &#171;ni&#241;os fantasmas&#187; de Colima, &#191;otro eufemismo de la Cuarta Transformaci&#243;n?' src="local/cache-vignettes/L255xH160/arton56751-0c096.jpg?1554611241" width='255' height='160'/></a>
<h5><a href="Los-ninos-fantasmas-de-Colima-otro,56751.html" title="Los &laquo;niños fantasmas&raquo; de Colima, ¿otro eufemismo de la Cuarta Transformación?">Los &laquo;niños fantasmas&raquo; de Colima, ¿otro eufemismo de la Cuarta Transformación?</a></h5>
<a href="Cae-abuelita-al-fondo-de-un,56752.html" title="Cae abuelita al fondo de un barranco y muere"><img class='spip_logo spip_logos' alt='Cae abuelita al fondo de un barranco y muere' src="local/cache-vignettes/L257xH160/arton56752-9b65a.jpg?1554611641" width='257' height='160'/></a>
<h5><a href="Cae-abuelita-al-fondo-de-un,56752.html" title="Cae abuelita al fondo de un barranco y muere">Cae abuelita al fondo de un barranco y muere</a></h5>
<a href="Ganan-amparo-1-700-estancias,56749.html" title="Ganan amparo 1,700 estancias infantiles y les devolverán presupuesto"><img class='spip_logo spip_logos' alt='Ganan amparo 1,700 estancias infantiles y les devolver&#225;n presupuesto' src="local/cache-vignettes/L238xH160/arton56749-8ac03.jpg?1554609106" width='238' height='160'/></a>
<h5><a href="Ganan-amparo-1-700-estancias,56749.html" title="Ganan amparo 1,700 estancias infantiles y les devolverán presupuesto">Ganan amparo 1,700 estancias infantiles y les devolverán presupuesto</a></h5>
<a href="Mexico-entre-los-paises-con-mas,56750.html" title="México, entre los países con más millonarios, y también entre los que tienen más pobres"><img class='spip_logo spip_logos' alt='M&#233;xico, entre los pa&#237;ses con m&#225;s millonarios, y tambi&#233;n entre los que tienen m&#225;s pobres' src="local/cache-vignettes/L285xH160/arton56750-abcac.jpg?1554609607" width='285' height='160'/></a>
<h5><a href="Mexico-entre-los-paises-con-mas,56750.html" title="México, entre los países con más millonarios, y también entre los que tienen más pobres">México, entre los países con más millonarios, y también entre los que tienen más pobres</a></h5>
<a href="Talan-mezquites-de-manera-ilegal,56748.html" title="Talan mezquites de manera ilegal para venderlos a chipotleras"><img class='spip_logo spip_logos' alt='Talan mezquites de manera ilegal para venderlos a chipotleras' src="local/cache-vignettes/L257xH160/arton56748-18463.jpg?1554581939" width='257' height='160'/></a>
<h5><a href="Talan-mezquites-de-manera-ilegal,56748.html" title="Talan mezquites de manera ilegal para venderlos a chipotleras">Talan mezquites de manera ilegal para venderlos a chipotleras</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Que-lejos-estan-de-conocer-a,56756.html" alt="¡Qué lejos están de conocer a Antorcha y a los antorchistas!">¡Qué lejos están de conocer a Antorcha y a los antorchistas!</a></li>
<li><a href="Hackers-detras-del-los-ataques-al,56754.html" alt="Hackers detrás del los ataques al SPEI, estuvieron dentro de las redes de los bancos por año y medio">Hackers detrás del los ataques al SPEI, estuvieron dentro de las redes de los bancos por año y medio</a></li>
<li><a href="Poco-probable-que-se-ratifique-T,56755.html" alt="Poco probable que se ratifique T-MEC este año; podría convertirse en un rehén de la política electoral">Poco probable que se ratifique T-MEC este año; podría convertirse en un rehén de la política electoral</a></li>
<li><a href="Las-delicias-del-recuerdo-Sobre,56757.html" alt="Las delicias del recuerdo. Sobre Delicias, imágenes del tiempo, de Carlos Gallegos">Las delicias del recuerdo. Sobre Delicias, imágenes del tiempo, de Carlos Gallegos</a></li>
<li><a href="Insisten-con-sus-demandas-ante-la,56758.html" alt="Insisten con sus demandas ante la Presidencia Municipal, antorchistas de Bocoyna">Insisten con sus demandas ante la Presidencia Municipal, antorchistas de Bocoyna</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Publica-Municipio-beneficiarios,56740.html" title="Publica Municipio beneficiarios del programa alimentario para el adulto mayor"><img class='spip_logo spip_logos' alt='Publica Municipio beneficiarios del programa alimentario para el adulto mayor' src="local/cache-vignettes/L258xH160/arton56740-9c68f.jpg?1552320957" width='258' height='160'/></a>
<p><span>10:15 am</span></p>
<h5><a href="Publica-Municipio-beneficiarios,56740.html" title="Publica Municipio beneficiarios del programa alimentario para el adulto mayor">Publica Municipio beneficiarios del programa alimentario para el adulto mayor</a></h5>
<hr>
<p><span>09:19 am</span></p>
<h5><a href="El-movimiento-popular-antorchista,56741.html" title="El movimiento popular antorchista presentó su Gala Cultural">El movimiento popular antorchista presentó su Gala Cultural</a></h5>
<p><span>11:50 am</span></p>
<h5><a href="Matan-a-tres-policias-estatales-en,56729.html" title="Matan a tres policías estatales en emboscada en Gómez Farías">Matan a tres policías estatales en emboscada en Gómez Farías</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Hace-100-anos-un-8-de-marzo-inicia,56714.html" title="Hace 100 años, un 8 de marzo, inicia la Revolución Rusa con las mujeres al frente"><img class='spip_logo spip_logos' alt='Hace 100 a&#241;os, un 8 de marzo, inicia la Revoluci&#243;n Rusa con las mujeres al frente' src="local/cache-vignettes/L264xH160/arton56714-56e66.jpg?1551986531" width='264' height='160'/></a>
<p><span>08:44 am</span></p>
<h5><a href="Hace-100-anos-un-8-de-marzo-inicia,56714.html" title="Hace 100 años, un 8 de marzo, inicia la Revolución Rusa con las mujeres al frente">Hace 100 años, un 8 de marzo, inicia la Revolución Rusa con las mujeres al frente</a></h5>
<hr>
<p><span>14:41 pm</span></p>
<h5><a href="Peregrinacion-por-las-dunas-del,56648.html" title="Peregrinación por las dunas del estado más grande">Peregrinación por las dunas del estado más grande</a></h5>
<p><span>19:45 pm</span></p>
<h5><a href="Siguiendo-la-historia-de-los,56337.html" title="Siguiendo la historia de los apaches: la india capturada de Jovales">Siguiendo la historia de los apaches: la india capturada de Jovales</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Asistiran-alumnos-de-Filosofia-y,56747.html" title="Asistirán alumnos de Filosofía y Letras a Encuentro Nacional de Estudiantes de Historia"><img class='spip_logo spip_logos' alt='Asistir&#225;n alumnos de Filosof&#237;a y Letras a Encuentro Nacional de Estudiantes de Historia' src="local/cache-vignettes/L214xH160/arton56747-5a031.jpg?1554424287" width='214' height='160'/></a>
<p><span>19:00 pm</span></p>
<h5><a href="Asistiran-alumnos-de-Filosofia-y,56747.html" title="Asistirán alumnos de Filosofía y Letras a Encuentro Nacional de Estudiantes de Historia">Asistirán alumnos de Filosofía y Letras a Encuentro Nacional de Estudiantes de Historia</a></h5>
<hr>
<p><span>16:05 pm</span></p>
<h5><a href="Impulsando-la-cultura-popular,56744.html" title="Impulsando la cultura popular: invitan a curso de danza, música y teatro en Tijuana">Impulsando la cultura popular: invitan a curso de danza, música y teatro en Tijuana</a></h5>
<p><span>09:11 am</span></p>
<h5><a href="Celebran-97-anos-de-la-llegada-de,56737.html" title="Celebran 97 años de la llegada de los menonitas a Chihuahua">Celebran 97 años de la llegada de los menonitas a Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Toman-la-calle-Cuarta-locatarios,56435.html" title="Toman la calle Cuarta locatarios del Mercado Popular; quieren vender ya"><img class='spip_logo spip_logos' alt='Toman la calle Cuarta locatarios del Mercado Popular; quieren vender ya' src="local/cache-vignettes/L214xH160/arton56435-f2db4.jpg?1548781238" width='214' height='160'/></a>
<p><span>10:00 am</span></p>
<h5><a href="Toman-la-calle-Cuarta-locatarios,56435.html" title="Toman la calle Cuarta locatarios del Mercado Popular; quieren vender ya">Toman la calle Cuarta locatarios del Mercado Popular; quieren vender ya</a></h5>
<hr>
<p><span>14:00 pm</span></p>
<h5><a href="Ayer-se-burlaban-de-Alexa-Moreno,55938.html" title="Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia">Ayer se burlaban de Alexa Moreno por obesa, hoy gana medalla en Mundial de Gimnasia</a></h5>
<p><span>11:30 am</span></p>
<h5><a href="Arranca-la-fiesta-deportiva-de-los,55852.html" title="Arranca la fiesta deportiva de los Telebachilleratos">Arranca la fiesta deportiva de los Telebachilleratos</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Se-agrava-la-tala-ilegal-en-la,56715.html" title="Se agrava la tala ilegal en la Sierra Tarahumara, sin que nadie haga nada"><img class='spip_logo spip_logos' alt='Se agrava la tala ilegal en la Sierra Tarahumara, sin que nadie haga nada' src="local/cache-vignettes/L288xH160/arton56715-35716.jpg?1551989721" width='288' height='160'/></a>
<p><span>12:00 pm</span></p>
<h5><a href="Se-agrava-la-tala-ilegal-en-la,56715.html" title="Se agrava la tala ilegal en la Sierra Tarahumara, sin que nadie haga nada">Se agrava la tala ilegal en la Sierra Tarahumara, sin que nadie haga nada</a></h5>
<hr>
<p><span>17:24 pm</span></p>
<h5><a href="Los-encinos-una-de-las-primeras,56708.html" title="Los encinos, una de las primeras víctimas del cambio climático en México">Los encinos, una de las primeras víctimas del cambio climático en México</a></h5>
<p><span>12:50 pm</span></p>
<h5><a href="Presentan-exposicion-colectiva-de,56649.html" title="Presentan exposición colectiva de fotos Aves de Chihuahua">Presentan exposición colectiva de fotos Aves de Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Con-areas-rehabilitadas-festeja,56746.html" title="Con áreas rehabilitadas, festeja Museo del Desierto Chihuahuense de Delicias su 9º Aniversario"><img class='spip_logo spip_logos' alt='Con &#225;reas rehabilitadas, festeja Museo del Desierto Chihuahuense de Delicias su 9&#186; Aniversario' src="local/cache-vignettes/L241xH160/arton56746-34d4e.jpg?1554423771" width='241' height='160'/></a>
<p><span>17:22 pm</span></p>
<h5><a href="Con-areas-rehabilitadas-festeja,56746.html" title="Con áreas rehabilitadas, festeja Museo del Desierto Chihuahuense de Delicias su 9º Aniversario">Con áreas rehabilitadas, festeja Museo del Desierto Chihuahuense de Delicias su 9º Aniversario</a></h5>
<hr>
<p><span>14:19 pm</span></p>
<h5><a href="Chihuahua-dara-Registro-Civil,56745.html" title="Chihuahua: dará Registro Civil actas de nacimiento gratuitas a migrantes mexicanos">Chihuahua: dará Registro Civil actas de nacimiento gratuitas a migrantes mexicanos</a></h5>
<p><span>14:12 pm</span></p>
<h5><a href="Aplican-blindaje-de-seguridad-a,56738.html" title="Aplican blindaje de seguridad a Gómez Farías por asesinato de policías">Aplican blindaje de seguridad a Gómez Farías por asesinato de policías</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="En-las-nubes-la-canasta-basica-en,56743.html" title="En las nubes, la canasta básica en Ciudad Victoria"><img class='spip_logo spip_logos' alt='En las nubes, la canasta b&#225;sica en Ciudad Victoria' src="local/cache-vignettes/L241xH160/arton56743-306c5.jpg?1554417513" width='241' height='160'/></a>
<p><span>15:33 pm</span></p>
<h3><a href="En-las-nubes-la-canasta-basica-en,56743.html" title="En las nubes, la canasta básica en Ciudad Victoria">En las nubes, la canasta básica en Ciudad Victoria</a></h3>
<p>**Huevo $45, tomate $20, cebolla $48, chile $39, Carne $140, papa $32, sal $12, aceite $28, tortillas 19, pan 8, leche 18, café $154. La suma total es de 563 pesos.</p>
</div>
<div class="col3">
<hr>
<a href="Los-imitadores-de-la-4T,56742.html" title="Los imitadores de la 4T"><img class='spip_logo spip_logos' alt='Los imitadores de la 4T' src="local/cache-vignettes/L285xH160/arton56742-740cd.jpg?1554416767" width='285' height='160'/></a>
<p><span>13:30 pm</span></p>
<h3><a href="Los-imitadores-de-la-4T,56742.html" title="Los imitadores de la 4T">Los imitadores de la 4T</a></h3>
<p>EDITORIAL</p>
</div>
<div class="col3">
<hr>
<a href="Obras-cumplimiento-soluciones-el,56739.html" title="Obras, cumplimiento, soluciones: el grito de miles de hidalguenses"><img class='spip_logo spip_logos' alt='Obras, cumplimiento, soluciones: el grito de miles de hidalguenses' src="local/cache-vignettes/L248xH160/arton56739-d007c.jpg?1552320384" width='248' height='160'/></a>
<p><span>09:06 am</span></p>
<h3><a href="Obras-cumplimiento-soluciones-el,56739.html" title="Obras, cumplimiento, soluciones: el grito de miles de hidalguenses">Obras, cumplimiento, soluciones: el grito de miles de hidalguenses</a></h3>
<p>**todos los mexicanos tenemos derecho a educación, a los servicios básicos, a la salud, a una vivienda digna, etc., pero los datos arriba mencionados revelan claramente que en Hidalgo se violenta la ley y los derechos elementales de la ciudadanía.</p>
</div>
<div class="col3">
<hr>
<a href="Buscan-nuevo-sistema-por,56736.html" title="Buscan nuevo sistema por crecimiento de bachillerato"><img class='spip_logo spip_logos' alt='Buscan nuevo sistema por crecimiento de bachillerato' src="local/cache-vignettes/L287xH160/arton56736-423a1.jpg?1552140018" width='287' height='160'/></a>
<p><span>07:00 am</span></p>
<h3><a href="Buscan-nuevo-sistema-por,56736.html" title="Buscan nuevo sistema por crecimiento de bachillerato">Buscan nuevo sistema por crecimiento de bachillerato</a></h3>
<p>**Tras el crecimiento de la matrícula de la institución, decidieron emprender gestiones para conseguir un nuevo sistema que les permita abrir nuevas plazas para maestros, ya que con el sistema actual solo se pueden conseguir 3 plazas.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2019 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
