<!DOCTYPE html>
<html>
<head>
<title>Violaron a una niñita de cuatro años en un motel de Parral</title>
<meta name="description" content="**El padrastro y la madre de la menor dijeron que solamente la habían dejado sola por unos cinco minutos, y que al regresar la encontraron con manchas de sangre, y sangre también en la cama."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Violaron-a-una-ninita-de-cuatro,53958.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=53958">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton53958.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH46/arton53958-275e9.jpg?1528946009"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Violaron-a-una-ninita-de-cuatro,53958.html"/>
<meta property="og:title" content="Violaron a una niñita de cuatro años en un motel de Parral"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**El padrastro y la madre de la menor dijeron que solamente la habían dejado sola por unos cinco minutos, y que al regresar la encontraron con manchas de sangre, y sangre también en la cama."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton53958.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .session_qui{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Violaron a una niñita de cuatro años en un motel de Parral</h1>
<p><em>**El padrastro y la madre de la menor dijeron que solamente la habían dejado sola por unos cinco minutos, y que al regresar la encontraron con manchas de sangre, y sangre también en la cama.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Violaron-a-una-ninita-de-cuatro,53958.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Violaron-a-una-ninita-de-cuatro,53958.html" data-lang="es" data-text="Violaron a una niñita de cuatro años en un motel de Parral" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Violaron-a-una-ninita-de-cuatro,53958.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/f7/4432d4b8c036a42f5b6991a71fdc0d.jpg?1528946009" alt="Violaron a una niñita de cuatro años en un motel de Parral" width="522" height="294"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>13 de junio, 20:00 pm</em></p>
</div>
</div>
<p><i>Parral, Chihuahua</i>.- Una niñita de apenas cuatro años fue presuntamente violada en el Motel Versalles, según denunciaron el padrastro y la madre de la víctima.</p>
<p>Al lugar llegaron policías municipales y personal de la Fiscalía General del Estado, quienes ingresaron al negocio para recabar información. Entrevistaron al señor Carlos C., quien es padrastro de la menor de 4 años de edad y a Verónica M., la madre, quienes les informaron que solamente dejaron sola a la niña en la habitación por unos 5 minutos.</p>
<p>Detallaron que, al regresar, encontraron huellas de grasa en la pared, fundas de almohadas, sillones, así como sangre en la pantalonera de la menor, en la sábana y en las fundas de almohada.</p>
<p>Además, indicaron que encontraron probables manchas de semen, por lo que se solicitó apoyo de Cruz roja para el traslado de la víctima para recibir atención medica, mientras que se pidió el apoyo al personal de la Fiscalía Especializada en la Escena del Crimen para realizar las investigaciones.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Violaron-a-una-ninita-de-cuatro,53958.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOm2/YxnAYwSRcLKx4xYRIv0nRkyp3m/txT0Fcc8X7U0ifmkVC8HWpvMtNIwKpZipZpsDgeJ0dDDM9lIAlPBOPbpzg0lhmFXD9bYZFDNkK/jK47a7HuDWzFpStqAzNqexUemrgSfs22xyQjzg=='/><input type='hidden' name='id_article' value='53958'/><input type='hidden' name='id_objet' value='53958'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_72d311efb682da91ff4de8da8a037101'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='d5499428bac358e62f968f6047870987fc628de2'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Violaron a una niñita de cuatro años en un motel de Parral"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="El-horror-nuestro-de-cada-dia-332,53952.html" title="El horror nuestro de cada día (332)"><h4>El horror nuestro de cada día (332)</a></h4>
<a href="El-horror-nuestro-de-cada-dia-332,53952.html" title="El horror nuestro de cada día (332)"><img class='spip_logo spip_logos' alt='El horror nuestro de cada d&#237;a (332)' src="local/cache-vignettes/L248xH160/arton53952-cfb63.jpg?1528932493" width='248' height='160'/></a>
<p>LA CASA EMBRUJADA DE LA COLONIA SANTA ROSA</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-puente-de-Interceramic-y-por,53949.html" title="El puente de Interceramic y por qué el gobierno no protege a los migrantes aquí ni a los propios en EEUU"><h4>El puente de Interceramic y por qué el gobierno no protege a los migrantes aquí ni a los propios en EEUU</a></h4>
<a href="El-puente-de-Interceramic-y-por,53949.html" title="El puente de Interceramic y por qué el gobierno no protege a los migrantes aquí ni a los propios en EEUU"><img class='spip_logo spip_logos' alt='El puente de Interceramic y por qu&#233; el gobierno no protege a los migrantes aqu&#237; ni a los propios en EEUU' src="local/cache-vignettes/L240xH160/arton53949-20020.jpg?1528920457" width='240' height='160'/></a>
<p>**La disolución por la fuerza de un supuesto sitio &laquo;santuario&raquo; de inmigrantes en Chihuahua, puso al descubierto que la &laquo;era Trump&raquo; y sus órdenes ejecutivas se cumplen en Chihuahua y en México, sin discusión y sin tardanza. ¿Es esto cierto?</p>
</div>
<div class="col4 primera">
<hr>
<a href="Autoridades-son-complices-de,53940.html" title="Autoridades son cómplices de minera Río Tinto; ocultan contaminación"><h4>Autoridades son cómplices de minera Río Tinto; ocultan contaminación</a></h4>
<a href="Autoridades-son-complices-de,53940.html" title="Autoridades son cómplices de minera Río Tinto; ocultan contaminación"><img class='spip_logo spip_logos' alt='Autoridades son c&#243;mplices de minera R&#237;o Tinto; ocultan contaminaci&#243;n' src="local/cache-vignettes/L255xH160/arton53940-51c51.jpg?1528908644" width='255' height='160'/></a>
<p>**La denuncia pública la está haciendo la Red Mexicana de Afectados de la Minería (Rema), porque el derrame de la presa de jales, el 4 de junio y que ya habría llegado a la presa Huites en Sinaloa, pone en riesgo a miles de personas y cientos de hectáreas de riego agrícola.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Asesinaron-a-sangre-fria-a-un,53961.html" title="Asesinaron a sangre fría a un joven antorchista en Acatlán"><img class='spip_logo spip_logos' alt='Asesinaron a sangre fr&#237;a a un joven antorchista en Acatl&#225;n' src="local/cache-vignettes/L274xH160/arton53961-1ca61.jpg?1528949500" width='274' height='160'/></a>
<h5><a href="Asesinaron-a-sangre-fria-a-un,53961.html" title="Asesinaron a sangre fría a un joven antorchista en Acatlán">Asesinaron a sangre fría a un joven antorchista en Acatlán</a></h5>
<a href="Viene-Deep-Purple-a-Chihuahua-el-7,53959.html" title="Viene Deep Purple a Chihuahua el 7 de noviembre"><img class='spip_logo spip_logos' alt='Viene Deep Purple a Chihuahua el 7 de noviembre' src="local/cache-vignettes/L235xH160/arton53959-e1adb.jpg?1528946578" width='235' height='160'/></a>
<h5><a href="Viene-Deep-Purple-a-Chihuahua-el-7,53959.html" title="Viene Deep Purple a Chihuahua el 7 de noviembre">Viene Deep Purple a Chihuahua el 7 de noviembre</a></h5>
<a href="Asesinaron-a-un-hombre-y-lo,53960.html" title="Asesinaron a un hombre y lo dejaron en la cajuela de una camioneta"><img class='spip_logo spip_logos' alt='Asesinaron a un hombre y lo dejaron en la cajuela de una camioneta' src="local/cache-vignettes/L261xH160/arton53960-b724c.jpg?1528949043" width='261' height='160'/></a>
<h5><a href="Asesinaron-a-un-hombre-y-lo,53960.html" title="Asesinaron a un hombre y lo dejaron en la cajuela de una camioneta">Asesinaron a un hombre y lo dejaron en la cajuela de una camioneta</a></h5>
<a href="Personal-de-un-negocio-se-resistio,53957.html" title="Personal de un negocio se resistió al asalto y atraparon a un ratero"><img class='spip_logo spip_logos' alt='Personal de un negocio se resisti&#243; al asalto y atraparon a un ratero' src="local/cache-vignettes/L206xH160/arton53957-80468.jpg?1528945319" width='206' height='160'/></a>
<h5><a href="Personal-de-un-negocio-se-resistio,53957.html" title="Personal de un negocio se resistió al asalto y atraparon a un ratero">Personal de un negocio se resistió al asalto y atraparon a un ratero</a></h5>
<a href="Atletas-raramuris-son-orgullo-y,53954.html" title="Atletas rarámuris son orgullo y ejemplo de Chihuahua: Corral"><img class='spip_logo spip_logos' alt='Atletas rar&#225;muris son orgullo y ejemplo de Chihuahua: Corral' src="local/cache-vignettes/L241xH160/arton53954-e4434.jpg?1528936003" width='241' height='160'/></a>
<h5><a href="Atletas-raramuris-son-orgullo-y,53954.html" title="Atletas rarámuris son orgullo y ejemplo de Chihuahua: Corral">Atletas rarámuris son orgullo y ejemplo de Chihuahua: Corral</a></h5>
<a href="Hallan-a-dos-personas-asesinadas,53956.html" title="Hallan a dos encobijados adentro de una camioneta, en Juárez"><img class='spip_logo spip_logos' alt='Hallan a dos encobijados adentro de una camioneta, en Ju&#225;rez' src="local/cache-vignettes/L249xH160/arton53956-b903f.jpg?1528936856" width='249' height='160'/></a>
<h5><a href="Hallan-a-dos-personas-asesinadas,53956.html" title="Hallan a dos encobijados adentro de una camioneta, en Juárez">Hallan a dos encobijados adentro de una camioneta, en Juárez</a></h5>
<a href="Para-obtener-soluciones-reales-se,53955.html" title="Para obtener soluciones reales se requiere de una gran fuerza social"><img class='spip_logo spip_logos' alt='Para obtener soluciones reales se requiere de una gran fuerza social' src="local/cache-vignettes/L248xH160/arton53955-51552.jpg?1528936207" width='248' height='160'/></a>
<h5><a href="Para-obtener-soluciones-reales-se,53955.html" title="Para obtener soluciones reales se requiere de una gran fuerza social">Para obtener soluciones reales se requiere de una gran fuerza social</a></h5>
<a href="Todo-junio-habra-inscripciones,53953.html" title="Todo junio habrá inscripciones para primero de preescolar"><img class='spip_logo spip_logos' alt='Todo junio habr&#225; inscripciones para primero de preescolar' src="local/cache-vignettes/L201xH160/arton53953-f33af.jpg?1528933692" width='201' height='160'/></a>
<h5><a href="Todo-junio-habra-inscripciones,53953.html" title="Todo junio habrá inscripciones para primero de preescolar">Todo junio habrá inscripciones para primero de preescolar</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="El-horror-nuestro-de-cada-dia-332,53952.html" alt="El horror nuestro de cada día (332)">El horror nuestro de cada día (332)</a></li>
<li><a href="El-puente-de-Interceramic-y-por,53949.html" alt="El puente de Interceramic y por qué el gobierno no protege a los migrantes aquí ni a los propios en EEUU">El puente de Interceramic y por qué el gobierno no protege a los migrantes aquí ni a los propios en EEUU</a></li>
<li><a href="Autoridades-son-complices-de,53940.html" alt="Autoridades son cómplices de minera Río Tinto; ocultan contaminación">Autoridades son cómplices de minera Río Tinto; ocultan contaminación</a></li>
<li><a href="Brinda-INAH-capacitacion-de,53939.html" alt="Brinda INAH capacitación de limpieza e inventario de materiales documentales">Brinda INAH capacitación de limpieza e inventario de materiales documentales</a></li>
<li><a href="Regresan-triunfantes-de-Espana,53946.html" alt="Regresan triunfantes de España, ultramaratonistas rarámuris">Regresan triunfantes de España, ultramaratonistas rarámuris</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Intentan-asesinarlo-y-se-refugia,53941.html" title="Intentan asesinarlo y se refugia en una gasolinera"><img class='spip_logo spip_logos' alt='Intentan asesinarlo y se refugia en una gasolinera' src="local/cache-vignettes/L255xH160/arton53941-d5899.jpg?1528909209" width='255' height='160'/></a>
<p><span>10:45 am</span></p>
<h5><a href="Intentan-asesinarlo-y-se-refugia,53941.html" title="Intentan asesinarlo y se refugia en una gasolinera">Intentan asesinarlo y se refugia en una gasolinera</a></h5>
<hr>
<p><span>23:46 pm</span></p>
<h5><a href="Bloquea-gobierno-brecha-paralela-a,53934.html" title="Bloquea gobierno brecha paralela a la Caseta de Sacramento">Bloquea gobierno brecha paralela a la Caseta de Sacramento</a></h5>
<p><span>19:47 pm</span></p>
<h5><a href="Intentan-asesinarlo-y-le-pegan-un,53931.html" title="Intentan asesinarlo y le pegan un balazo en la mandíbula">Intentan asesinarlo y le pegan un balazo en la mandíbula</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Caso-de-danos-de-mina-de-Urique,53916.html" title="Caso de daños por la mina de Urique, está con autoridades federales: fiscal Peniche"><img class='spip_logo spip_logos' alt='Caso de da&#241;os por la mina de Urique, est&#225; con autoridades federales: fiscal Peniche' src="local/cache-vignettes/L226xH160/arton53916-33335.jpg?1528768548" width='226' height='160'/></a>
<p><span>17:55 pm</span></p>
<h5><a href="Caso-de-danos-de-mina-de-Urique,53916.html" title="Caso de daños por la mina de Urique, está con autoridades federales: fiscal Peniche">Caso de daños por la mina de Urique, está con autoridades federales: fiscal Peniche</a></h5>
<hr>
<p><span>12:20 pm</span></p>
<h5><a href="Nuestra-educacion-musical-y-la,53899.html" title="Nuestra educación musical y la infaltable flauta dulce">Nuestra educación musical y la infaltable flauta dulce</a></h5>
<p><span>11:21 am</span></p>
<h5><a href="Under-The-Volcano,53873.html" title="Under The Volcano">Under The Volcano</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="El-COBAT-23-Ing-Aquiles-Cordova,53938.html" title="El COBAT 23 “Ing. Aquiles Córdova Moran”, al servicio de la educación popular"><img class='spip_logo spip_logos' alt='El COBAT 23 &#8220;Ing. Aquiles C&#243;rdova Moran&#8221;, al servicio de la educaci&#243;n popular' src="local/cache-vignettes/L241xH160/arton53938-8bce6.jpg?1528902956" width='241' height='160'/></a>
<p><span>09:15 am</span></p>
<h5><a href="El-COBAT-23-Ing-Aquiles-Cordova,53938.html" title="El COBAT 23 “Ing. Aquiles Córdova Moran”, al servicio de la educación popular">El COBAT 23 “Ing. Aquiles Córdova Moran”, al servicio de la educación popular</a></h5>
<hr>
<p><span>08:38 am</span></p>
<h5><a href="Brinda-INAH-capacitacion-de,53939.html" title="Brinda INAH capacitación de limpieza e inventario de materiales documentales">Brinda INAH capacitación de limpieza e inventario de materiales documentales</a></h5>
<p><span>17:50 pm</span></p>
<h5><a href="Franceses-disfruan-de-la,53906.html" title="Franceses disfrutan de la gastronomía chihuahuense en el Festival ¡Qué gusto!">Franceses disfrutan de la gastronomía chihuahuense en el Festival ¡Qué gusto!</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Luis-Fernanda-Torres-medallista-de,53902.html" title="Luisa Fernanda Torres, medallista de bronce en luchas asociadas"><img class='spip_logo spip_logos' alt='Luisa Fernanda Torres, medallista de bronce en luchas asociadas' src="local/cache-vignettes/L202xH160/arton53902-cf54f.jpg?1528677043" width='202' height='160'/></a>
<p><span>17:49 pm</span></p>
<h5><a href="Luis-Fernanda-Torres-medallista-de,53902.html" title="Luisa Fernanda Torres, medallista de bronce en luchas asociadas">Luisa Fernanda Torres, medallista de bronce en luchas asociadas</a></h5>
<hr>
<p><span>21:03 pm</span></p>
<h5><a href="Listos-equipos-femeniles-de,53818.html" title="Listos, equipos femeniles de Chihuahua para reto de Voleibol de playa en Juárez">Listos, equipos femeniles de Chihuahua para reto de Voleibol de playa en Juárez</a></h5>
<p><span>22:53 pm</span></p>
<h5><a href="Olimpiada-Nacional-Chihuahua-43,53758.html" title="Olimpiada Nacional: Chihuahua alcanza 43 medallas -15 oros, 10 platas, 18 bronces-">Olimpiada Nacional: Chihuahua alcanza 43 medallas -15 oros, 10 platas, 18 bronces-</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Los-legendarios-baobabs-de-Africa,53951.html" title="Los legendarios baobabs de África se mueren y nadie sabe por qué"><img class='spip_logo spip_logos' alt='Los legendarios baobabs de &#193;frica se mueren y nadie sabe por qu&#233;' src="local/cache-vignettes/L285xH160/arton53951-8e6a4.jpg?1528930289" width='285' height='160'/></a>
<p><span>16:51 pm</span></p>
<h5><a href="Los-legendarios-baobabs-de-Africa,53951.html" title="Los legendarios baobabs de África se mueren y nadie sabe por qué">Los legendarios baobabs de África se mueren y nadie sabe por qué</a></h5>
<hr>
<p><span>21:30 pm</span></p>
<h5><a href="Profepa-material-de-jales-en-Rio,53935.html" title="Profepa: material de jales en Río Tinto es inofensivo, sin cianuro ni metales pesados">Profepa: material de jales en Río Tinto es inofensivo, sin cianuro ni metales pesados</a></h5>
<p><span>09:30 am</span></p>
<h5><a href="Cierran-compuertas-de-la-presa,53892.html" title="Cierran compuertas de la presa Huites en prevención por derrame">Cierran compuertas de la presa Huites en prevención por derrame</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Hallan-un-encobijado-atras-del,53948.html" title="Hallan un encobijado atrás del aeropuerto de Ciudad Juárez"><img class='spip_logo spip_logos' alt='Hallan un encobijado atr&#225;s del aeropuerto de Ciudad Ju&#225;rez' src="local/cache-vignettes/L283xH160/arton53948-ce105.jpg?1528913250" width='283' height='160'/></a>
<p><span>15:00 pm</span></p>
<h5><a href="Hallan-un-encobijado-atras-del,53948.html" title="Hallan un encobijado atrás del aeropuerto de Ciudad Juárez">Hallan un encobijado atrás del aeropuerto de Ciudad Juárez</a></h5>
<hr>
<p><span>14:00 pm</span></p>
<h5><a href="Regresan-triunfantes-de-Espana,53946.html" title="Regresan triunfantes de España, ultramaratonistas rarámuris">Regresan triunfantes de España, ultramaratonistas rarámuris</a></h5>
<p><span>13:50 pm</span></p>
<h5><a href="Asesinaron-a-un-hombre-adentro-de,53947.html" title="Asesinaron a un hombre adentro de un taller de mofles">Asesinaron a un hombre adentro de un taller de mofles</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="1er-Torneo-relampago-Antorchista,53950.html" title="1er. Torneo relámpago Antorchista de futbol en Jaumave"><img class='spip_logo spip_logos' alt='1er. Torneo rel&#225;mpago Antorchista de futbol en Jaumave' src="local/cache-vignettes/L240xH160/arton53950-9e3f3.jpg?1528930054" width='240' height='160'/></a>
<p><span>16:27 pm</span></p>
<h3><a href="1er-Torneo-relampago-Antorchista,53950.html" title="1er. Torneo relámpago Antorchista de futbol en Jaumave">1er. Torneo relámpago Antorchista de futbol en Jaumave</a></h3>
<p>**Los ganadores de la categoría Libre Varonil son los siguientes: “Titanes”, “La Puente”, “Ralop”, “Los primos” y el equipo de “Jaumave”, quienes pasan a la etapa Semifinal y Final que se llevará a cabo este próximo sábado 16 de junio.</p>
</div>
<div class="col3">
<hr>
<a href="El-dolar-baja-a-20-90-pesos-en,53943.html" title="El dólar baja a 20.90 pesos en bancos a espera de la Fed"><img class='spip_logo spip_logos' alt='El d&#243;lar baja a 20.90 pesos en bancos a espera de la Fed' src="local/cache-vignettes/L285xH160/arton53943-b5e21.jpg?1528911351" width='285' height='160'/></a>
<p><span>12:30 pm</span></p>
<h3><a href="El-dolar-baja-a-20-90-pesos-en,53943.html" title="El dólar baja a 20.90 pesos en bancos a espera de la Fed">El dólar baja a 20.90 pesos en bancos a espera de la Fed</a></h3>
<p>**La moneda mexicana resurge de un mínimo de 16 meses, aprovechando la coyuntura de debilidad del dólar previo al anuncio de política monetaria de la Reserva federal.</p>
</div>
<div class="col3">
<hr>
<a href="Lo-torturaron-y-ahorcaron-con-un,53945.html" title="Lo torturaron y ahorcaron con un cable para asesinarlo, en Juárez"><img class='spip_logo spip_logos' alt='Lo torturaron y ahorcaron con un cable para asesinarlo, en Ju&#225;rez' src="local/cache-vignettes/L216xH160/arton53945-be060.jpg?1528912010" width='216' height='160'/></a>
<p><span>12:26 pm</span></p>
<h3><a href="Lo-torturaron-y-ahorcaron-con-un,53945.html" title="Lo torturaron y ahorcaron con un cable para asesinarlo, en Juárez">Lo torturaron y ahorcaron con un cable para asesinarlo, en Juárez</a></h3>
<p>**El reporte lo hizo una pareja que caminaba por la calle Siglo 21, en la parte trasera del fraccionamiento Senderos de San Isidro.</p>
</div>
<div class="col3">
<hr>
<a href="Le-pegan-de-balazos-a-un-hombre,53944.html" title="Le pegan de balazos a un hombre cerca de escuela primaria"><img class='spip_logo spip_logos' alt='Le pegan de balazos a un hombre cerca de escuela primaria' src="local/cache-vignettes/L263xH160/arton53944-0f61d.jpg?1528911609" width='263' height='160'/></a>
<p><span>11:40 am</span></p>
<h3><a href="Le-pegan-de-balazos-a-un-hombre,53944.html" title="Le pegan de balazos a un hombre cerca de escuela primaria">Le pegan de balazos a un hombre cerca de escuela primaria</a></h3>
<p>**Dos hombres se le aproximaron y le hicieron disparos a corta distancia, logrando herirlo en el pecho, estómago y la mano derecha</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
