<!DOCTYPE html>
<html>
<head>
<title>Toman indígenas rarámuri carretera a Creel</title>
<meta name="description" content="**Luchan por su derecho al territorio. Integrantes de la comunidad de San Elías de Repechique bloquearon el tramo Creel-San Rafael

."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Toman-indigenas-raramuri-carretera-a-Creel.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=60606">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton60606.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH67/arton60606-ea708.jpg?1668960156"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Toman-indigenas-raramuri-carretera-a-Creel.html"/>
<meta property="og:title" content="Toman indígenas rarámuri carretera a Creel"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Luchan por su derecho al territorio. Integrantes de la comunidad de San Elías de Repechique bloquearon el tramo Creel-San Rafael

."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton60606.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH124/siteon0-37741.png?1634699116" width='560' height='124'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Toman indígenas rarámuri carretera a Creel</h1>
<p><em>**Luchan por su derecho al territorio. Integrantes de la comunidad de San Elías de Repechique bloquearon el tramo Creel-San Rafael
.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/be/92212906e1ef257b20e29490a7c9e7.jpg?1668960196" alt="Toman indígenas rarámuri carretera a Creel" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>20 de noviembre, 07:33 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><strong>Alejandra Sánchez/<br class='autobr'/>
El Diario de Chihuahua</strong></p>
<p><i>Chihuahua</i>.– Indígenas de la comunidad de San Elías de Repechique, del municipio de Bocoyna, tomaron la carretera Creel-San Rafael para exigirle a los gobiernos estatal y federal que se les reconozca su derecho a la tierra y al territorio.</p>
<p>“Estamos aquí desde la mañana; nos quedaremos cerca de aquí para bloquear también el domingo. Les estamos entregando a los conductores nuestras exigencias en un papel para que sepan que necesitamos ser escuchados”, expresó una mujer de la comunidad, quien prefirió omitir su nombre por miedo a represalias.</p>
<p>De acuerdo con el testimonio de los más de 60 manifestantes, aunque las autoridades han presentado el proyecto del aeropuerto, en realidad, el gobierno no ha tenido un acercamiento real con ellos, por lo que temen no ser tomados en cuenta.</p>
<p>“Exigimos alto a la intimidación de particulares a los integrantes de nuestra comunidad; cada vez nuestro derecho es violentado por personas, por la imposición de proyectos como la tala de árboles, paso de la línea de la luz eléctrica, instalación del aeropuerto, gasoducto y proyectos turísticos sin nuestro consentimiento”, señalaron los pobladores de Repechique.</p>
<p>Asimismo, la comunidad enfatizó que sus derechos están establecidos en el Convenio 169 de la Organización Internacional de Trabajo (OIT), rectificado por México, la Organización de los Estados Americanos OEA y la Declaración de las Naciones Unidas (ONU).</p>
<p>“El Gobierno mexicano y los juzgados tienen la obligación de garantizar, reconocer y proteger el ejercicio de estos derechos para que las comunidades y pueblos puedan vivir con dignidad”, expresaron.</p>
<p>A esta petición se sumaron también integrantes de la comunidad Mogótavo, la cual se ubica en Urique.</p>
<br><br>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1190933651027248" crossorigin="anonymous"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7168067099"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Senado-aprueba-empate-de-horario-entre-Juarez-y-El-Paso.html" title="Senado aprueba empate de horario entre Juárez y El Paso"><h4>Senado aprueba empate de horario entre Juárez y El Paso</a></h4>
<a href="Senado-aprueba-empate-de-horario-entre-Juarez-y-El-Paso.html" title="Senado aprueba empate de horario entre Juárez y El Paso"><img class='spip_logo spip_logos' alt='Senado aprueba empate de horario entre Ju&#225;rez y El Paso' src="local/cache-vignettes/L257xH160/arton60610-d5e6e.jpg?1669346000" width='257' height='160'/></a>
<p>**Próximamente se retrasará una hora el reloj para pasar al horario de invierno y estar igual que El Paso Texas.</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-Mercado-supremo-poder.html" title="El Mercado, supremo poder"><h4>El Mercado, supremo poder</a></h4>
<a href="El-Mercado-supremo-poder.html" title="El Mercado, supremo poder"><img class='spip_logo spip_logos' alt='El Mercado, supremo poder' src="local/cache-vignettes/L204xH160/arton60609-44944.jpg?1669345736" width='204' height='160'/></a>
<p>**Pero el mercado no es un ente abstracto o sobrenatural, etéreo e impersonal. Es el conjunto de relaciones entre vendedores y compradores de mercancías, donde predomina el interés de los empresarios.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Historias-de-las-lineas-de-Nazca-la-loca-de-la-escoba.html" title="Historias de las líneas de Nazca: la " loca" de la escoba"><img class='spip_logo spip_logos' alt='Historias de las l&#237;neas de Nazca: la &#034;loca&#034; de la escoba' src="local/cache-vignettes/L235xH160/arton60608-6d598.jpg?1668966348" width='235' height='160'/></a>
<h5><a href="Historias-de-las-lineas-de-Nazca-la-loca-de-la-escoba.html" title="Historias de las líneas de Nazca: la " loca" de la escoba">Historias de las líneas de Nazca: la "loca" de la escoba</a></h5>
<a href="Ambiente-gelido-nublado-y-lluvioso-probables-nevadas-en-Chihuahua-y-la-Sierra.html" title="Ambiente gélido, nublado y lluvioso, probables nevadas en Chihuahua y la Sierra"><img class='spip_logo spip_logos' alt='Ambiente g&#233;lido, nublado y lluvioso, probables nevadas en Chihuahua y la Sierra' src="local/cache-vignettes/L297xH160/arton60607-165a9.jpg?1668964576" width='297' height='160'/></a>
<h5><a href="Ambiente-gelido-nublado-y-lluvioso-probables-nevadas-en-Chihuahua-y-la-Sierra.html" title="Ambiente gélido, nublado y lluvioso, probables nevadas en Chihuahua y la Sierra">Ambiente gélido, nublado y lluvioso, probables nevadas en Chihuahua y la Sierra</a></h5>
<a href="Resguardaran-con-tanques-la-frontera-con-Mexico.html" title="Resguardarán con tanques la frontera con México"><img class='spip_logo spip_logos' alt='Resguardar&#225;n con tanques la frontera con M&#233;xico' src="local/cache-vignettes/L241xH160/arton60605-0f4b6.jpg?1668958305" width='241' height='160'/></a>
<h5><a href="Resguardaran-con-tanques-la-frontera-con-Mexico.html" title="Resguardarán con tanques la frontera con México">Resguardarán con tanques la frontera con México</a></h5>
<a href="Muere-La-Pulga-Zarinana-heroico-rescatista-en-el-sismo-de-1985.html" title="Muere " La Pulga" Zariñana, heroico rescatista en el sismo de 1985"><img class='spip_logo spip_logos' alt='Muere &#034;La Pulga&#034; Zari&#241;ana, heroico rescatista en el sismo de 1985' src="local/cache-vignettes/L214xH160/arton60604-29adc.jpg?1668818915" width='214' height='160'/></a>
<h5><a href="Muere-La-Pulga-Zarinana-heroico-rescatista-en-el-sismo-de-1985.html" title="Muere " La Pulga" Zariñana, heroico rescatista en el sismo de 1985">Muere "La Pulga" Zariñana, heroico rescatista en el sismo de 1985</a></h5>
<a href="Qatar-2022-El-Mundial-Maldito.html" title="Qatar 2022. El Mundial maldito"><img class='spip_logo spip_logos' alt='Qatar 2022. El Mundial maldito' src="local/cache-vignettes/L209xH160/arton60603-d387f.jpg?1668697003" width='209' height='160'/></a>
<h5><a href="Qatar-2022-El-Mundial-Maldito.html" title="Qatar 2022. El Mundial maldito">Qatar 2022. El Mundial maldito</a></h5>
<a href="La-guerra-en-Ucrania-y-la-manipulacion-mediatica.html" title="La guerra en Ucrania y la manipulación mediática"><img class='spip_logo spip_logos' alt='La guerra en Ucrania y la manipulaci&#243;n medi&#225;tica' src="local/cache-vignettes/L285xH160/arton60601-5567e.jpg?1668695164" width='285' height='160'/></a>
<h5><a href="La-guerra-en-Ucrania-y-la-manipulacion-mediatica.html" title="La guerra en Ucrania y la manipulación mediática">La guerra en Ucrania y la manipulación mediática</a></h5>
<a href="Pronostican-lluvias-y-nevadas-en-cinco-municipios-en-Chihuahua.html" title="Pronostican lluvias y nevadas en cinco municipios en Chihuahua"><img class='spip_logo spip_logos' alt='Pronostican lluvias y nevadas en cinco municipios en Chihuahua' src="local/cache-vignettes/L257xH160/arton60602-a100b.jpg?1668695829" width='257' height='160'/></a>
<h5><a href="Pronostican-lluvias-y-nevadas-en-cinco-municipios-en-Chihuahua.html" title="Pronostican lluvias y nevadas en cinco municipios en Chihuahua">Pronostican lluvias y nevadas en cinco municipios en Chihuahua</a></h5>
<a href="Honran-ante-su-tumba-al-militar-sovietico-que-descifro-la-escritura-ma.html" title="Honran ante su tumba, al militar soviético que descifró la escritura maya"><img class='spip_logo spip_logos' alt='Honran ante su tumba, al militar sovi&#233;tico que descifr&#243; la escritura maya' src="local/cache-vignettes/L206xH160/arton60600-b1d43.jpg?1668663397" width='206' height='160'/></a>
<h5><a href="Honran-ante-su-tumba-al-militar-sovietico-que-descifro-la-escritura-ma.html" title="Honran ante su tumba, al militar soviético que descifró la escritura maya">Honran ante su tumba, al militar soviético que descifró la escritura maya</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="El-Mercado-supremo-poder.html" alt="El Mercado, supremo poder">El Mercado, supremo poder</a></li>
<li><a href="Senado-aprueba-empate-de-horario-entre-Juarez-y-El-Paso.html" alt="Senado aprueba empate de horario entre Juárez y El Paso">Senado aprueba empate de horario entre Juárez y El Paso</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Sin-movil-conocido-todavia-el-asesinato-de-cuatro-en-la-carretera-a-Juarez.html" title="Sin móvil conocido, todavía, el asesinato de cuatro en la carretera a Juárez"><img class='spip_logo spip_logos' alt='Sin m&#243;vil conocido, todav&#237;a, el asesinato de cuatro en la carretera a Ju&#225;rez' src="local/cache-vignettes/L255xH160/arton60550-a6c0c.jpg?1667006616" width='255' height='160'/></a>
<p><span>17:33 pm</span></p>
<h5><a href="Sin-movil-conocido-todavia-el-asesinato-de-cuatro-en-la-carretera-a-Juarez.html" title="Sin móvil conocido, todavía, el asesinato de cuatro en la carretera a Juárez">Sin móvil conocido, todavía, el asesinato de cuatro en la carretera a Juárez</a></h5>
<hr>
<p><span>20:55 pm</span></p>
<h5><a href="Noche-violenta-en-Cuauhtemoc-al-menos-dos-personas-privadas-de-la-libertad.html" title="Noche violenta en Cuauhtémoc: al menos dos personas privadas de la libertad">Noche violenta en Cuauhtémoc: al menos dos personas privadas de la libertad</a></h5>
<p><span>13:22 pm</span></p>
<h5><a href="26-familias-afectadas-por-desbordamiento-de-arroyo-en-Chihuahua.html" title="26 familias afectadas por desbordamiento de arroyo en Chihuahua">26 familias afectadas por desbordamiento de arroyo en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Casa-Chihuahua-antiguo-palacio-postal-telegrafico-y-multiusos.html" title="Casa Chihuahua: antiguo palacio postal, telegráfico y multiusos"><img class='spip_logo spip_logos' alt='Casa Chihuahua: antiguo palacio postal, telegr&#225;fico y multiusos' src="local/cache-vignettes/L243xH160/arton60590-b4320.png?1668317486" width='243' height='160'/></a>
<p><span>20:31 pm</span></p>
<h5><a href="Casa-Chihuahua-antiguo-palacio-postal-telegrafico-y-multiusos.html" title="Casa Chihuahua: antiguo palacio postal, telegráfico y multiusos">Casa Chihuahua: antiguo palacio postal, telegráfico y multiusos</a></h5>
<hr>
<p><span>06:50 am</span></p>
<h5><a href="Como-un-mecanico-mexicano-salvo-a-Ferrari.html" title="Cómo un mecánico mexicano salvó a Ferrari">Cómo un mecánico mexicano salvó a Ferrari</a></h5>
<p><span>07:01 am</span></p>
<h5><a href="El-celebre-divulgador-Carl-Sagan-y-un-dia-para-recordar-su-legado.html" title="El célebre divulgador Carl Sagan y un día para recordar su legado">El célebre divulgador Carl Sagan y un día para recordar su legado</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Celebro-Claustro-Universitario-su-1a-Carrera-Pedestre-de-10-km.html" title="Celebró Claustro Universitario su 1a. Carrera Pedestre de 10 km."><img class='spip_logo spip_logos' alt='Celebr&#243; Claustro Universitario su 1a. Carrera Pedestre de 10 km.' src="local/cache-vignettes/L214xH160/arton60592-1e143.jpg?1668363844" width='214' height='160'/></a>
<p><span>11:23 am</span></p>
<h5><a href="Celebro-Claustro-Universitario-su-1a-Carrera-Pedestre-de-10-km.html" title="Celebró Claustro Universitario su 1a. Carrera Pedestre de 10 km.">Celebró Claustro Universitario su 1a. Carrera Pedestre de 10 km.</a></h5>
<hr>
<p><span>19:00 pm</span></p>
<h5><a href="Borges-y-la-tauromaquia-una-de-las-formas-vigentes-de-la-barbarie.html" title="Borges y la tauromaquia, " una de las formas vigentes de la barbarie"">Borges y la tauromaquia, "una de las formas vigentes de la barbarie"</a></h5>
<p><span>16:14 pm</span></p>
<h5><a href="Cientificos-descubrieron-a-una-nina-con-ADN-de-dos-especies-diferentes.html" title="Científicos descubrieron a una niña con ADN de dos especies diferentes">Científicos descubrieron a una niña con ADN de dos especies diferentes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco"><img class='spip_logo spip_logos' alt='El deporte hoy no es prioridad, cada vez le recortan m&#225;s presupuesto: Rommel Pacheco' src="local/cache-vignettes/L214xH160/arton59821-27eff.jpg?1628775009" width='214' height='160'/></a>
<p><span>06:30 am</span></p>
<h5><a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco">El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco</a></h5>
<hr>
<p><span>06:21 am</span></p>
<h5><a href="Mexico-aplasto-a-Francia-4-a-1-en-Tokyo-2020.html" title="México aplastó a Francia 4 a 1 en Tokyo 2020">México aplastó a Francia 4 a 1 en Tokyo 2020</a></h5>
<p><span>12:26 pm</span></p>
<h5><a href="La-Seleccion-Mexicana-de-Natacion-denuncia-nulo-apoyo-y-olvido-de-autoridades-a.html" title="La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020">La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Sequias-en-norte-de-Mexico-amenazan-el-futuro-de-la-industria-cervecera.html" title="Sequías en norte de México amenazan el futuro de la industria cervecera"><img class='spip_logo spip_logos' alt='Sequ&#237;as en norte de M&#233;xico amenazan el futuro de la industria cervecera' src="local/cache-vignettes/L255xH160/arton60595-9f29b.jpg?1668400351" width='255' height='160'/></a>
<p><span>17:02 pm</span></p>
<h5><a href="Sequias-en-norte-de-Mexico-amenazan-el-futuro-de-la-industria-cervecera.html" title="Sequías en norte de México amenazan el futuro de la industria cervecera">Sequías en norte de México amenazan el futuro de la industria cervecera</a></h5>
<hr>
<p><span>22:00 pm</span></p>
<h5><a href="Ingresara-Masa-Polar-al-estado-de-Chihuahua.html" title="Ingresará Masa Polar al estado de Chihuahua">Ingresará Masa Polar al estado de Chihuahua</a></h5>
<p><span>09:14 am</span></p>
<h5><a href="Los-arboles-mas-antiguos-del-mundo-no-estan-en-Estados-Unidos-como-se-creia.html" title="Los árboles más antiguos del mundo no están en Estados Unidos, como se creía, sino en la Patagonia">Los árboles más antiguos del mundo no están en Estados Unidos, como se creía, sino en la Patagonia</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Rechazan-migrantes-ir-a-albergues-no-dejaran-el-rio-Bravo-dicen.html" title="Rechazan migrantes ir a albergues; no dejarán el río Bravo, dicen"><img class='spip_logo spip_logos' alt='Rechazan migrantes ir a albergues; no dejar&#225;n el r&#237;o Bravo, dicen' src="local/cache-vignettes/L241xH160/arton60584-56b0d.jpg?1668216633" width='241' height='160'/></a>
<p><span>18:03 pm</span></p>
<h5><a href="Rechazan-migrantes-ir-a-albergues-no-dejaran-el-rio-Bravo-dicen.html" title="Rechazan migrantes ir a albergues; no dejarán el río Bravo, dicen">Rechazan migrantes ir a albergues; no dejarán el río Bravo, dicen</a></h5>
<hr>
<p><span>09:25 am</span></p>
<h5><a href="Sufren-hospitales-publicos-desabasto-de-medicinas-en-Juarez.html" title="Sufren hospitales públicos desabasto de medicinas en Juárez">Sufren hospitales públicos desabasto de medicinas en Juárez</a></h5>
<p><span>09:46 am</span></p>
<h5><a href="Que-va-a-pasar-con-los-ninos-migrantes-en-invierno.html" title="&#8217;¿Qué va a pasar con los niños migrantes en invierno?&#8217;">&#8217;¿Qué va a pasar con los niños migrantes en invierno?&#8217;</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Enjambre-de-20-sismos-en-Parral-y-zona-Sur-en-las-ultimas-horas.html" title="Enjambre de 20 sismos en Parral y zona Sur en las últimas horas"><img class='spip_logo spip_logos' alt='Enjambre de 20 sismos en Parral y zona Sur en las &#250;ltimas horas' src="local/cache-vignettes/L255xH160/arton60599-3cefc.jpg?1668634740" width='255' height='160'/></a>
<p><span>12:38 pm</span></p>
<h3><a href="Enjambre-de-20-sismos-en-Parral-y-zona-Sur-en-las-ultimas-horas.html" title="Enjambre de 20 sismos en Parral y zona Sur en las últimas horas">Enjambre de 20 sismos en Parral y zona Sur en las últimas horas</a></h3>
<p>**Movimientos van desde los 2.1 hasta los 4.1 grados en la escala de Richter.</p>
</div>
<div class="col3">
<hr>
<a href="Vamos-a-ver-quien-la-hace-mas-grande-Responden-a-AMLO-por-su-marcha-de-la.html" title="“Vamos a ver quién la hace más grande”: Responden a AMLO por su “marcha de la venganza”"><img class='spip_logo spip_logos' alt='&#8220;Vamos a ver qui&#233;n la hace m&#225;s grande&#8221;: Responden a AMLO por su &#8220;marcha de la venganza&#8221;' src="local/cache-vignettes/L260xH160/arton60598-f74cd.jpg?1668632938" width='260' height='160'/></a>
<p><span>11:44 am</span></p>
<h3><a href="Vamos-a-ver-quien-la-hace-mas-grande-Responden-a-AMLO-por-su-marcha-de-la.html" title="“Vamos a ver quién la hace más grande”: Responden a AMLO por su “marcha de la venganza”">“Vamos a ver quién la hace más grande”: Responden a AMLO por su “marcha de la venganza”</a></h3>
<p>** “Qué tan débil y berrinchudo es el presidente que, desde el poder, convoca a una marcha para sanar su ego herido, porque le cancelamos su reforma constitucional antidemocrática”, escribió el analista Max Kaiser.</p>
</div>
<div class="col3">
<hr>
<a href="Joe-Biden-dijo-que-es-poco-probable-que-el-misil-lanzado-contra-Polonia-fuera.html" title="Joe Biden dijo que es poco probable que el misil lanzado contra Polonia fuera disparado desde Rusia"><img class='spip_logo spip_logos' alt='Joe Biden dijo que es poco probable que el misil lanzado contra Polonia fuera disparado desde Rusia' src="local/cache-vignettes/L259xH160/arton60597-580b9.jpg?1668602637" width='259' height='160'/></a>
<p><span>05:43 am</span></p>
<h3><a href="Joe-Biden-dijo-que-es-poco-probable-que-el-misil-lanzado-contra-Polonia-fuera.html" title="Joe Biden dijo que es poco probable que el misil lanzado contra Polonia fuera disparado desde Rusia">Joe Biden dijo que es poco probable que el misil lanzado contra Polonia fuera disparado desde Rusia</a></h3>
<p>**El mandatario estadounidense y los líderes del G7 sostuvieron una reunión de emergencia en Bali tras el incidente del misil que dejó dos muertos.</p>
</div>
<div class="col3">
<hr>
<a href="Cientos-de-miles-de-mexicanos-salieron-a-marchar-en-defensa-del-sistema.html" title="Cientos de miles de mexicanos salieron a marchar en defensa del sistema electoral a lo largo de la República"><img class='spip_logo spip_logos' alt='Cientos de miles de mexicanos salieron a marchar en defensa del sistema electoral a lo largo de la Rep&#250;blica' src="local/cache-vignettes/L240xH160/arton60596-edd53.jpg?1668402680" width='240' height='160'/></a>
<p><span>20:41 pm</span></p>
<h3><a href="Cientos-de-miles-de-mexicanos-salieron-a-marchar-en-defensa-del-sistema.html" title="Cientos de miles de mexicanos salieron a marchar en defensa del sistema electoral a lo largo de la República">Cientos de miles de mexicanos salieron a marchar en defensa del sistema electoral a lo largo de la República</a></h3>
<p>**Se realizaron manifestaciones en al menos Nuevo León, Morelos, Veracruz, Guerrero, Durango, Hidalgo, Yucatán, Nayarit, Chihuahua, Tamaulipas, Aguascalientes, Campeche, Sonora, Zacatecas, Michoacán, Tabasco, Querétaro y Guanajuato.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2022 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
</body>
</html>
