<!DOCTYPE html>
<html>
<head>
<title>Se perdieron 647 710 mil empleos formales en 2020, en cifras del IMSS </title>
<meta name="description" content="**Tan sólo en el estado de Chihuahua, la pérdida fue de 11 mil empleos en el registro del Seguro Social, lo que no incluye a meseros, a trabajadores de la construcción y a muchos otros que fueron afectados por la crisis."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Se-perdieron-647-710-mil-empleos-formales-en-2020-en-cifras-del-IMSS.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=58962">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton58962.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH75/arton58962-ac0ee.jpg?1610545001"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Se-perdieron-647-710-mil-empleos-formales-en-2020-en-cifras-del-IMSS.html"/>
<meta property="og:title" content="Se perdieron 647 710 mil empleos formales en 2020, en cifras del IMSS "/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Tan sólo en el estado de Chihuahua, la pérdida fue de 11 mil empleos en el registro del Seguro Social, lo que no incluye a meseros, a trabajadores de la construcción y a muchos otros que fueron afectados por la crisis."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton58962.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}small{font-size:80%}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .session_qui{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Se perdieron 647 710 mil empleos formales en 2020, en cifras del IMSS </h1>
<p><em>**Tan sólo en el estado de Chihuahua, la pérdida fue de 11 mil empleos en el registro del Seguro Social, lo que no incluye a meseros, a trabajadores de la construcción y a muchos otros que fueron afectados por la crisis.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/dd/4cef3f1c8599ce61d9e3097f649efc.jpg?1610545001" alt="Se perdieron 647 710 mil empleos formales en 2020, en cifras del IMSS " width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>13 de enero, 05:39 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><strong>Ya para fines de enero habrán cerrado de manera definitiva más de 40 mil empresas y se habrán perdido más de 200 mil empleos: Cámara de Comercio, Servicios y Turismo de la Ciudad de México (Canaco CDMX).</strong></p>
<p>El IMSS indicó que en México se perdieron 277 mil 820 empleos formales, rompiendo con ello una racha de cuatro meses consecutivos con cifras positivas.</p>
<p>México registró una pérdida de 647 mil 710 empleos formales en 2020, lo que equivale una caída del 3.2% con respecto al mismo periodo del año anterior, según datos del Instituto Mexicano del Seguro Social (IMSS).</p>
<p>Los datos señalaron que durante diciembre, se registró una caída mensual de 277 mil 820 puestos de empleo, una caída del 1.4% con respecto al mes anterior. Esta cifra rompió una racha de cuatro meses de recuperación.</p>
<p>Según el IMSS, esta disminución es menor a la tasa promedio reportada en los meses de diciembre desde que se tiene registro (-1.8%). Asimismo, es la menor reportado en los últimos cinco años en el último mes del año.</p>
<p>Agregó que en 2020 cerró con 19 millones 773 mil 732 trabajadores afiliados al seguro social, una caída de 3.2&nbsp;% frente al año anterior, cuando registró 20 millones 421 mil 442 personas tras crear 342 mil empleos formales en todo 2019.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Se-perdieron-647-710-mil-empleos-formales-en-2020-en-cifras-del-IMSS.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq2/YxnAUwSReLfBYd7Dyabmz4ddFq4LobId0vEnbUsgqhjl0syi4niFBMw6LsWDppdy5JX+6x7OYeMHS6S//QH4GfVV+Tmw1iZ5FDduPHNinIbx0xN1+uxiIDa6B+J2TuT8ci/qT+cGCD'/><input type='hidden' name='id_article' value='58962'/><input type='hidden' name='id_objet' value='58962'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_ecb228bad1f644b060e365fc17244c6b'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Se perdieron 647 710 mil empleos formales en 2020, en cifras del IMSS "/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
</form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Apaches-vivos-y-presentes-en-el-Mexico-del-siglo-XXI.html" title="Apaches, vivos y presentes en el México del siglo XXI"><h4>Apaches, vivos y presentes en el México del siglo XXI</a></h4>
<a href="Apaches-vivos-y-presentes-en-el-Mexico-del-siglo-XXI.html" title="Apaches, vivos y presentes en el México del siglo XXI"><img class='spip_logo spip_logos' alt='Apaches, vivos y presentes en el M&#233;xico del siglo XXI' src="local/cache-vignettes/L252xH160/arton58960-f632a.jpg?1610485498" width='252' height='160'/></a>
<p>**Imagine que los primeros estadunidenses que empiezan a poblar esa tierra se enteran de las recompensas, y se suman a la cacería. Pero son más hábiles, más taimados: observan el odio entre mexicanos y apaches. Y lo explotan.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Mexicanos-Contra-la-Corrupcion-protesto-por-la-intromision-de-AMLO-en-el-INAI.html" title="Mexicanos Contra la Corrupción protestó por la intromisión de AMLO en el INAI"><h4>Mexicanos Contra la Corrupción protestó por la intromisión de AMLO en el INAI</a></h4>
<a href="Mexicanos-Contra-la-Corrupcion-protesto-por-la-intromision-de-AMLO-en-el-INAI.html" title="Mexicanos Contra la Corrupción protestó por la intromisión de AMLO en el INAI"><img class='spip_logo spip_logos' alt='Mexicanos Contra la Corrupci&#243;n protest&#243; por la intromisi&#243;n de AMLO en el INAI' src="local/cache-vignettes/L299xH160/arton58958-fd2d8.jpg?1610465402" width='299' height='160'/></a>
<p>** “Mañana serán el INE, el Banco de México y la CNDH”, sentenció MCCI al ver vulnerada la autonomía del instituto.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Las-conferencias-mananeras-de-AMLO-son-montaje-y-propaganda-partidos.html" title="Las conferencias mañaneras de AMLO son montaje y propaganda: partidos"><h4>Las conferencias mañaneras de AMLO son montaje y propaganda: partidos</a></h4>
<a href="Las-conferencias-mananeras-de-AMLO-son-montaje-y-propaganda-partidos.html" title="Las conferencias mañaneras de AMLO son montaje y propaganda: partidos"><img class='spip_logo spip_logos' alt='Las conferencias ma&#241;aneras de AMLO son montaje y propaganda: partidos' src="local/cache-vignettes/L241xH160/arton58961-54a1e.jpg?1610543946" width='241' height='160'/></a>
<p>** "El show mañanero debe pararse, porque desde ahí se denigra a la oposición, se ataca a los partidos coaligados y se hace política en beneficio de un partido político”.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="El-asalto-del-6-1-2021-al-Capitolio.html" title="El asalto del 6/1/2021 al Capitolio"><img class='spip_logo spip_logos' alt='El asalto del 6/1/2021 al Capitolio' src="local/cache-vignettes/L226xH160/arton58959-a6848.jpg?1610465969" width='226' height='160'/></a>
<h5><a href="El-asalto-del-6-1-2021-al-Capitolio.html" title="El asalto del 6/1/2021 al Capitolio">El asalto del 6/1/2021 al Capitolio</a></h5>
<a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador"><img class='spip_logo spip_logos' alt='Remodelar&#225; gobierno de AMLO estadio para equipo de beisbol presidido por P&#237;o L&#243;pez Obrador' src="local/cache-vignettes/L286xH160/arton58957-d4c50.jpg?1610464300" width='286' height='160'/></a>
<h5><a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador">Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador</a></h5>
<a href="Trump-admite-ahora-la-derrota-condena-la-violencia-y-promete-facilitar-la.html" title="Trump admite ahora la derrota, condena la violencia y promete facilitar la transición a Biden"><img class='spip_logo spip_logos' alt='Trump admite ahora la derrota, condena la violencia y promete facilitar la transici&#243;n a Biden' src="local/cache-vignettes/L285xH160/arton58956-b10d9.jpg?1610142307" width='285' height='160'/></a>
<h5><a href="Trump-admite-ahora-la-derrota-condena-la-violencia-y-promete-facilitar-la.html" title="Trump admite ahora la derrota, condena la violencia y promete facilitar la transición a Biden">Trump admite ahora la derrota, condena la violencia y promete facilitar la transición a Biden</a></h5>
<a href="Hallan-un-rinoceronte-lanudo-de-la-Edad-de-Hielo-perfectamente-bien-conservado.html" title="Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado"><img class='spip_logo spip_logos' alt='Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado' src="local/cache-vignettes/L214xH160/arton58955-dddfd.jpg?1610138696" width='214' height='160'/></a>
<h5><a href="Hallan-un-rinoceronte-lanudo-de-la-Edad-de-Hielo-perfectamente-bien-conservado.html" title="Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado">Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado</a></h5>
<a href="Primero-dizque-para-obras-ahora-para-Pensiones-Civiles.html" title="Primero dizque para obras… ahora ¿para Pensiones Civiles?"><img class='spip_logo spip_logos' alt='Primero dizque para obras&#8230; ahora &#191;para Pensiones Civiles?' src="local/cache-vignettes/L255xH160/arton58954-4b998.jpg?1610129705" width='255' height='160'/></a>
<h5><a href="Primero-dizque-para-obras-ahora-para-Pensiones-Civiles.html" title="Primero dizque para obras… ahora ¿para Pensiones Civiles?">Primero dizque para obras… ahora ¿para Pensiones Civiles?</a></h5>
<a href="Tenochtitlan-en-el-Gran-Lago.html" title="Tenochtitlan en el Gran Lago"><img class='spip_logo spip_logos' alt='Tenochtitlan en el Gran Lago' src="local/cache-vignettes/L214xH160/arton58953-565c0.jpg?1610086913" width='214' height='160'/></a>
<h5><a href="Tenochtitlan-en-el-Gran-Lago.html" title="Tenochtitlan en el Gran Lago">Tenochtitlan en el Gran Lago</a></h5>
<a href="El-bisonte-regresa-a-Coahuila-despues-de-100-anos-una-bellisima-postal-de-enero.html" title="El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021"><img class='spip_logo spip_logos' alt='El bisonte regresa a Coahuila despu&#233;s de 100 a&#241;os; una bell&#237;sima postal de enero 2021' src="local/cache-vignettes/L214xH160/arton58951-e88e1.jpg?1610080424" width='214' height='160'/></a>
<h5><a href="El-bisonte-regresa-a-Coahuila-despues-de-100-anos-una-bellisima-postal-de-enero.html" title="El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021">El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021</a></h5>
<a href="En-codigo-rojo-agentes-estatales-tras-ataques-en-Juarez-y-Ojinaga.html" title="En código rojo, agentes estatales tras ataques en Juárez y Ojinaga"><img class='spip_logo spip_logos' alt='En c&#243;digo rojo, agentes estatales tras ataques en Ju&#225;rez y Ojinaga' src="local/cache-vignettes/L255xH160/arton58952-be91a.jpg?1610083592" width='255' height='160'/></a>
<h5><a href="En-codigo-rojo-agentes-estatales-tras-ataques-en-Juarez-y-Ojinaga.html" title="En código rojo, agentes estatales tras ataques en Juárez y Ojinaga">En código rojo, agentes estatales tras ataques en Juárez y Ojinaga</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Apaches-vivos-y-presentes-en-el-Mexico-del-siglo-XXI.html" alt="Apaches, vivos y presentes en el México del siglo XXI">Apaches, vivos y presentes en el México del siglo XXI</a></li>
<li><a href="Mexicanos-Contra-la-Corrupcion-protesto-por-la-intromision-de-AMLO-en-el-INAI.html" alt="Mexicanos Contra la Corrupción protestó por la intromisión de AMLO en el INAI">Mexicanos Contra la Corrupción protestó por la intromisión de AMLO en el INAI</a></li>
<li><a href="Se-perdieron-647-710-mil-empleos-formales-en-2020-en-cifras-del-IMSS.html" alt="Se perdieron 647 710 mil empleos formales en 2020, en cifras del IMSS ">Se perdieron 647 710 mil empleos formales en 2020, en cifras del IMSS </a></li>
<li><a href="Las-conferencias-mananeras-de-AMLO-son-montaje-y-propaganda-partidos.html" alt="Las conferencias mañaneras de AMLO son montaje y propaganda: partidos">Las conferencias mañaneras de AMLO son montaje y propaganda: partidos</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Ignoran-a-la-pandemia-en-tianguis-de-San-Jorge.html" title="Ignoran a la pandemia en tianguis de San Jorge"><img class='spip_logo spip_logos' alt='Ignoran a la pandemia en tianguis de San Jorge' src="local/cache-vignettes/L255xH160/arton58917-1df30.jpg?1609100567" width='255' height='160'/></a>
<p><span>13:00 pm</span></p>
<h5><a href="Ignoran-a-la-pandemia-en-tianguis-de-San-Jorge.html" title="Ignoran a la pandemia en tianguis de San Jorge">Ignoran a la pandemia en tianguis de San Jorge</a></h5>
<hr>
<p><span>10:24 am</span></p>
<h5><a href="Colonos-de-Chihuahua-exigen-recursos-federales-para-obras-sociales.html" title="Colonos de Chihuahua exigen recursos federales para obras sociales">Colonos de Chihuahua exigen recursos federales para obras sociales</a></h5>
<p><span>13:29 pm</span></p>
<h5><a href="El-cine-el-cine-mexicano-y-los-fideicomisos-que-hay-con-ello.html" title="El cine, el cine mexicano y los fideicomisos ¿qué hay con ello?">El cine, el cine mexicano y los fideicomisos ¿qué hay con ello?</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="San-Antonio-El-Grande-recobra-su.html" title="San Antonio El Grande recobra su esplendor de antaño"><img class='spip_logo spip_logos' alt='San Antonio El Grande recobra su esplendor de anta&#241;o' src="local/cache-vignettes/L255xH160/arton8371-0944f.jpg?1609000054" width='255' height='160'/></a>
<p><span>09:27 am</span></p>
<h5><a href="San-Antonio-El-Grande-recobra-su.html" title="San Antonio El Grande recobra su esplendor de antaño">San Antonio El Grande recobra su esplendor de antaño</a></h5>
<hr>
<p><span>09:11 am</span></p>
<h5><a href="Britania-la-irreductible-isla-de-los-druidas.html" title="Britania, la irreductible isla de los druidas">Britania, la irreductible isla de los druidas</a></h5>
<p><span>12:08 pm</span></p>
<h5><a href="AMLO-Memes-recuerdan-promesa-de-sistema-de-salud-como-en-Dinamarca.html" title="AMLO: Memes recuerdan promesa de sistema de salud como en Dinamarca">AMLO: Memes recuerdan promesa de sistema de salud como en Dinamarca</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="En-Mexico-convergen-69-universos-paralelos-uno-por-cada-lengua.html" title="En México convergen 69 universos paralelos (uno por cada lengua)"><img class='spip_logo spip_logos' alt='En M&#233;xico convergen 69 universos paralelos (uno por cada lengua)' src="local/cache-vignettes/L225xH160/arton58941-179fc.jpg?1609905558" width='225' height='160'/></a>
<p><span>15:23 pm</span></p>
<h5><a href="En-Mexico-convergen-69-universos-paralelos-uno-por-cada-lengua.html" title="En México convergen 69 universos paralelos (uno por cada lengua)">En México convergen 69 universos paralelos (uno por cada lengua)</a></h5>
<hr>
<p><span>13:09 pm</span></p>
<h5><a href="La-Biblioteca-de-Alejandria-Como-se-perdio-el-mayor-centro-de-saber-que-ha.html" title="La Biblioteca de Alejandría. ¿Cómo se perdió el mayor centro de saber que ha conocido la humanidad?">La Biblioteca de Alejandría. ¿Cómo se perdió el mayor centro de saber que ha conocido la humanidad?</a></h5>
<p><span>09:21 am</span></p>
<h5><a href="Hubo-humanos-en-America-hace-mas-de-26-mil-anos.html" title="Hubo humanos en América hace más de 26 mil años">Hubo humanos en América hace más de 26 mil años</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol"><img class='spip_logo spip_logos' alt='AMLO quita recursos a boxeo y marcha para d&#225;rselo todo al beisbol' src="local/cache-vignettes/L285xH160/arton58942-1e469.jpg?1609909381" width='285' height='160'/></a>
<p><span>18:17 pm</span></p>
<h5><a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol">AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol</a></h5>
<hr>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Hallan-en-Canada-una-cria-de-lobo-congelada-de-57-mil-anos.html" title="Hallan en Canadá una cría de lobo congelada de 57 mil años"><img class='spip_logo spip_logos' alt='Hallan en Canad&#225; una cr&#237;a de lobo congelada de 57 mil a&#241;os' src="local/cache-vignettes/L251xH160/arton58938-1fb50.jpg?1609898210" width='251' height='160'/></a>
<p><span>13:00 pm</span></p>
<h5><a href="Hallan-en-Canada-una-cria-de-lobo-congelada-de-57-mil-anos.html" title="Hallan en Canadá una cría de lobo congelada de 57 mil años">Hallan en Canadá una cría de lobo congelada de 57 mil años</a></h5>
<hr>
<p><span>08:09 am</span></p>
<h5><a href="El-Tren-Maya-de-la-verguenza-la-fuerte-critica-del-diario-italiano-La.html" title="“El Tren Maya de la vergüenza”: la fuerte crítica del diario italiano La Reppublica contra la “magna” obra de AMLO">“El Tren Maya de la vergüenza”: la fuerte crítica del diario italiano La Reppublica contra la “magna” obra de AMLO</a></h5>
<p><span>20:26 pm</span></p>
<h5><a href="Quien-puede-detener-la-destruccion-del-rio-San-Pedro-La-sociedad.html" title="¿Quién puede detener la destrucción del río San Pedro? La sociedad">¿Quién puede detener la destrucción del río San Pedro? La sociedad</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Rodean-e-irrumpen-narcos-en-destacamento-estatal-de-Ojinaga.html" title="Rodean e irrumpen narcos en destacamento estatal de Ojinaga"><img class='spip_logo spip_logos' alt='Rodean e irrumpen narcos en destacamento estatal de Ojinaga' src="local/cache-vignettes/L256xH160/arton58947-d9cf1.jpg?1610048432" width='256' height='160'/></a>
<p><span>10:40 am</span></p>
<h5><a href="Rodean-e-irrumpen-narcos-en-destacamento-estatal-de-Ojinaga.html" title="Rodean e irrumpen narcos en destacamento estatal de Ojinaga">Rodean e irrumpen narcos en destacamento estatal de Ojinaga</a></h5>
<hr>
<p><span>10:53 am</span></p>
<h5><a href="Un-capitalismo-civilizado.html" title="¿Un capitalismo civilizado?">¿Un capitalismo civilizado?</a></h5>
<p><span>10:21 am</span></p>
<h5><a href="Asisten-en-Bocoyna-a-celebracion-de-fin-de-ano-convocada-por-Antorcha.html" title="Asisten en Bocoyna a celebración de fin de año convocada por Antorcha">Asisten en Bocoyna a celebración de fin de año convocada por Antorcha</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Ya-se-quedo-solo-Afirman-que-Trump-analiza-autoindultarse.html" title="Ya se quedó solo. Afirman que Trump analiza autoindultarse"><img class='spip_logo spip_logos' alt='Ya se qued&#243; solo. Afirman que Trump analiza autoindultarse' src="local/cache-vignettes/L240xH160/arton58950-5e0ea.jpg?1610074050" width='240' height='160'/></a>
<p><span>17:41 pm</span></p>
<h3><a href="Ya-se-quedo-solo-Afirman-que-Trump-analiza-autoindultarse.html" title="Ya se quedó solo. Afirman que Trump analiza autoindultarse">Ya se quedó solo. Afirman que Trump analiza autoindultarse</a></h3>
<p>**tras el asalto, los rumores de dimisión entre los miembros del equipo del presidente se multiplicaban.</p>
</div>
<div class="col3">
<hr>
<a href="Felicidad-real-o-imaginaria.html" title="¿Felicidad real o imaginaria?"><img class='spip_logo spip_logos' alt='&#191;Felicidad real o imaginaria?' src="local/cache-vignettes/L191xH160/arton58949-b0abe.jpg?1610073422" width='191' height='160'/></a>
<p><span>16:08 pm</span></p>
<h3><a href="Felicidad-real-o-imaginaria.html" title="¿Felicidad real o imaginaria?">¿Felicidad real o imaginaria?</a></h3>
<p>Por: Abel Pérez Zamorano</p>
</div>
<div class="col3">
<hr>
<a href="Congreso-de-Estados-Unidos-certifica-la-victoria-electoral-de-Biden-tras-asalto.html" title="Congreso de Estados Unidos certifica la victoria electoral de Biden tras asalto al Capitolio"><img class='spip_logo spip_logos' alt='Congreso de Estados Unidos certifica la victoria electoral de Biden tras asalto al Capitolio' src="local/cache-vignettes/L287xH160/arton58948-a3d35.jpg?1610072276" width='287' height='160'/></a>
<p><span>11:17 am</span></p>
<h3><a href="Congreso-de-Estados-Unidos-certifica-la-victoria-electoral-de-Biden-tras-asalto.html" title="Congreso de Estados Unidos certifica la victoria electoral de Biden tras asalto al Capitolio">Congreso de Estados Unidos certifica la victoria electoral de Biden tras asalto al Capitolio</a></h3>
<p>**
El líder de la minoría demócrata en el Senado, Chuck Schumer, describió como "terroristas domésticos" a los responsables del asalto y pidió que se les procese por sus delitos "sin ningún tipo de indulgencia".</p>
</div>
<div class="col3">
<hr>
<a href="Escenas-vergonzosas-en-el-Congreso-de-EE-UU-La-comunidad-internacional-condena.html" title="" Escenas vergonzosas en el Congreso de EE.UU.": La comunidad internacional condena los ataques al Capitolio y llama a respetar resultados electorales"><img class='spip_logo spip_logos' alt='&#034;Escenas vergonzosas en el Congreso de EE.UU.&#034;: La comunidad internacional condena los ataques al Capitolio y llama a respetar resultados electorales' src="local/cache-vignettes/L240xH160/arton58946-4d7e2.jpg?1610039516" width='240' height='160'/></a>
<p><span>07:11 am</span></p>
<h3><a href="Escenas-vergonzosas-en-el-Congreso-de-EE-UU-La-comunidad-internacional-condena.html" title="" Escenas vergonzosas en el Congreso de EE.UU.": La comunidad internacional condena los ataques al Capitolio y llama a respetar resultados electorales">"Escenas vergonzosas en el Congreso de EE.UU.": La comunidad internacional condena los ataques al Capitolio y llama a respetar resultados electorales</a></h3>
<p>**Los jefes de Estado de Chile, Colombia, Venezuela y Reino Unido, así como la OEA y la OTAN, expresaron su preocupación por los violentos incidentes de este miércoles en Washington D.C.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
