<!DOCTYPE html>
<html>
<head>
<title>Se esperan heladas en la sierra de Chihuahua</title>
<meta name="description" content="**En Chihuahua capital, las temperaturas máximas y mínimas para los próximos días serán (°C): sábado 26/7, domingo 21/6, lunes 28/13, martes 30/10, miércoles 25/7 y jueves 19/9."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Se-esperan-heladas-en-la-sierra-de-Chihuahua.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59251">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59251.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH70/arton59251-931bd.jpg?1616777787"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Se-esperan-heladas-en-la-sierra-de-Chihuahua.html"/>
<meta property="og:title" content="Se esperan heladas en la sierra de Chihuahua"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**En Chihuahua capital, las temperaturas máximas y mínimas para los próximos días serán (°C): sábado 26/7, domingo 21/6, lunes 28/13, martes 30/10, miércoles 25/7 y jueves 19/9."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59251.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,ol,ul,li,form,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}p,ul,ol{margin-bottom:1.5em}@media (max-width:640px){img,table,td,input,iframe{max-width:100%!important}table,td{word-wrap:break-word}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}@media (max-width:640px){body{font-size:.95em}h1{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,ol,ul,li,form,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Se esperan heladas en la sierra de Chihuahua</h1>
<p><em>**En Chihuahua capital, las temperaturas máximas y mínimas para los próximos días serán (°C): sábado 26/7, domingo 21/6, lunes 28/13, martes 30/10, miércoles 25/7 y jueves 19/9.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/3a/0fb06c656eb35c274930f345123c07.jpg?1616777787" alt="Se esperan heladas en la sierra de Chihuahua" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>26 de marzo, 08:25 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><strong>El Heraldo de Chihuahua</strong></p>
<p>Este viernes 26 de marzo se espera una mañana de muy fría a fría y la tarde de templada a poco calurosa, con cielo despejado la mayor parte del día, informó el Servicio Meteorológico Nacional.</p>
<p>Habrá vientos de 15 a 30 km/h, con rachas superiores a 75 km/h en Casas Grandes y Cuauhtémoc; 65 km/h en Galeana, Gómez Farías, Guerrero, Janos, Madera y Parral; 55 km/h en Ahumada, Balleza, Bocoyna, Buenaventura, Delicias, Guachochi, Jiménez, Juárez, Ocampo y Sueco; 45 km/h en Guadalupe y Calvo, Camargo, El Tule y Ojinaga; sin lluvias.</p>
<p>El sol salió a las 6:00 horas y se pondrá a las 18:19 horas; índice de calidad del aire bueno (39); humedad 20%.</p>
<p>En Chihuahua capital se espera una temperatura máxima de 26°C y mínima de 6°C; en Camargo 28/4, Cuauhtémoc 20/1, Delicias 29/6, El Vergel 17/-2, Janos 20/1, Jiménez 27/1, Juárez 22/4, Madera 15/-3, Ojinaga 31/8, Parral 26/3 y Temósachic 16/-4.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="INE-saca-a-Felix-Salgado-Macedonio-de-boleta-electoral-le-retira-candidatura.html" title="INE saca a Félix Salgado Macedonio de boleta electoral; le retira candidatura"><h4>INE saca a Félix Salgado Macedonio de boleta electoral; le retira candidatura</a></h4>
<a href="INE-saca-a-Felix-Salgado-Macedonio-de-boleta-electoral-le-retira-candidatura.html" title="INE saca a Félix Salgado Macedonio de boleta electoral; le retira candidatura"><img class='spip_logo spip_logos' alt='INE saca a F&#233;lix Salgado Macedonio de boleta electoral; le retira candidatura' src="local/cache-vignettes/L267xH160/arton59253-ca2ff.jpg?1616794726" width='267' height='160'/></a>
<p>**Tras una sesión maratónica, los consejeros votaron a favor de retirar la candidatura del guerrerense y de un grupo de aspirantes a diputados federales.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Reforma-electrica-de-AMLO-inconstitucional-y-nociva-para-el-pueblo-Antorcha.html" title="Reforma eléctrica de AMLO, inconstitucional y nociva para el pueblo: Antorcha"><h4>Reforma eléctrica de AMLO, inconstitucional y nociva para el pueblo: Antorcha</a></h4>
<a href="Reforma-electrica-de-AMLO-inconstitucional-y-nociva-para-el-pueblo-Antorcha.html" title="Reforma eléctrica de AMLO, inconstitucional y nociva para el pueblo: Antorcha"><img class='spip_logo spip_logos' alt='Reforma el&#233;ctrica de AMLO, inconstitucional y nociva para el pueblo: Antorcha' src="local/cache-vignettes/L241xH160/arton59246-e9f7b.jpg?1616768642" width='241' height='160'/></a>
<p>* La verdadera lucha popular es por exigir menos desigualdad y menos pobreza; más empleo y mejores salarios; educación, salud y servicios públicos eficientes.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Mexico-llega-a-los-200-mil-decesos-por-Covid-19-Lopez-Gatell-responsabiliza-a.html" title="México llega a los 200 mil decesos por Covid-19; López-Gatell responsabiliza a medios de difundir cifras"><h4>México llega a los 200 mil decesos por Covid-19; López-Gatell responsabiliza a medios de difundir cifras</a></h4>
<a href="Mexico-llega-a-los-200-mil-decesos-por-Covid-19-Lopez-Gatell-responsabiliza-a.html" title="México llega a los 200 mil decesos por Covid-19; López-Gatell responsabiliza a medios de difundir cifras"><img class='spip_logo spip_logos' alt='M&#233;xico llega a los 200 mil decesos por Covid-19; L&#243;pez-Gatell responsabiliza a medios de difundir cifras' src="local/cache-vignettes/L285xH160/arton59248-d866c.jpg?1616775516" width='285' height='160'/></a>
<p>**López Gatell acusó a los medios de comunicación de “concentrarse en el lado más triste de la epidemia”, es decir, en las cifras.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Recibe-tumulto-de-manifestantes-a-AMLO-en-Tec-de-Juarez.html" title="Recibe tumulto de manifestantes a AMLO en Tec de Juárez"><img class='spip_logo spip_logos' alt='Recibe tumulto de manifestantes a AMLO en Tec de Ju&#225;rez' src="local/cache-vignettes/L255xH160/arton59254-c8db7.jpg?1616796462" width='255' height='160'/></a>
<h5><a href="Recibe-tumulto-de-manifestantes-a-AMLO-en-Tec-de-Juarez.html" title="Recibe tumulto de manifestantes a AMLO en Tec de Juárez">Recibe tumulto de manifestantes a AMLO en Tec de Juárez</a></h5>
<a href="Ya-en-primavera-reportan-nevadas-en-10-municipios-de-Chihuahua.html" title="Ya en primavera, reportan nevadas en 10 municipios de Chihuahua"><img class='spip_logo spip_logos' alt='Ya en primavera, reportan nevadas en 10 municipios de Chihuahua' src="local/cache-vignettes/L214xH160/arton59252-b5a25.jpg?1616778136" width='214' height='160'/></a>
<h5><a href="Ya-en-primavera-reportan-nevadas-en-10-municipios-de-Chihuahua.html" title="Ya en primavera, reportan nevadas en 10 municipios de Chihuahua">Ya en primavera, reportan nevadas en 10 municipios de Chihuahua</a></h5>
<a href="Siguen-rachas-de-viento-de-hasta-75-km-h-este-fin-de-semana-en-la-entidad.html" title="Siguen rachas de viento de hasta 75 km/h este fin de semana en la entidad"><img class='spip_logo spip_logos' alt='Siguen rachas de viento de hasta 75 km/h este fin de semana en la entidad' src="local/cache-vignettes/L242xH160/arton59249-0c3de.jpg?1616776706" width='242' height='160'/></a>
<h5><a href="Siguen-rachas-de-viento-de-hasta-75-km-h-este-fin-de-semana-en-la-entidad.html" title="Siguen rachas de viento de hasta 75 km/h este fin de semana en la entidad">Siguen rachas de viento de hasta 75 km/h este fin de semana en la entidad</a></h5>
<a href="Chihuahua-Abandonaron-estudios-27-mil-705-jovenes-por-emergencia-sanitaria.html" title="Chihuahua: Abandonaron estudios 27 mil 705 jóvenes, por emergencia sanitaria"><img class='spip_logo spip_logos' alt='Chihuahua: Abandonaron estudios 27 mil 705 j&#243;venes, por emergencia sanitaria' src="local/cache-vignettes/L257xH160/arton59250-49d97.jpg?1616777173" width='257' height='160'/></a>
<h5><a href="Chihuahua-Abandonaron-estudios-27-mil-705-jovenes-por-emergencia-sanitaria.html" title="Chihuahua: Abandonaron estudios 27 mil 705 jóvenes, por emergencia sanitaria">Chihuahua: Abandonaron estudios 27 mil 705 jóvenes, por emergencia sanitaria</a></h5>
<a href="Con-exito-logra-Chimalhuacan-vacunar-a-55-mil-adultos-mayores.html" title="Con éxito logra Chimalhuacán vacunar a 55 mil adultos mayores"><img class='spip_logo spip_logos' alt='Con &#233;xito logra Chimalhuac&#225;n vacunar a 55 mil adultos mayores' src="local/cache-vignettes/L241xH160/arton59247-e1878.jpg?1616770055" width='241' height='160'/></a>
<h5><a href="Con-exito-logra-Chimalhuacan-vacunar-a-55-mil-adultos-mayores.html" title="Con éxito logra Chimalhuacán vacunar a 55 mil adultos mayores">Con éxito logra Chimalhuacán vacunar a 55 mil adultos mayores</a></h5>
<a href="Hay-2-y-medio-millones-mas-de-desocupados-en-Mexico.html" title="Hay 2 y medio millones más de desocupados en México"><img class='spip_logo spip_logos' alt='Hay 2 y medio millones m&#225;s de desocupados en M&#233;xico' src="local/cache-vignettes/L258xH160/arton59245-6a453.jpg?1616680748" width='258' height='160'/></a>
<h5><a href="Hay-2-y-medio-millones-mas-de-desocupados-en-Mexico.html" title="Hay 2 y medio millones más de desocupados en México">Hay 2 y medio millones más de desocupados en México</a></h5>
<a href="Desertan-de-las-aulas-8-8-millones-de-estudiantes.html" title="Desertan de las aulas 8.8 millones de estudiantes"><img class='spip_logo spip_logos' alt='Desertan de las aulas 8.8 millones de estudiantes' src="local/cache-vignettes/L256xH160/arton59243-f8d4a.jpg?1616679296" width='256' height='160'/></a>
<h5><a href="Desertan-de-las-aulas-8-8-millones-de-estudiantes.html" title="Desertan de las aulas 8.8 millones de estudiantes">Desertan de las aulas 8.8 millones de estudiantes</a></h5>
<a href="Cae-nieve-en-Puerto-San-Luis-mantienen-advertencia-por-intensidad-del-viento-en.html" title="Cae nieve en Puerto San Luis; piden precaución por ventarrones"><img class='spip_logo spip_logos' alt='Cae nieve en Puerto San Luis; piden precauci&#243;n por ventarrones' src="local/cache-vignettes/L320xH152/arton59242-cad35.jpg?1616624597" width='320' height='152'/></a>
<h5><a href="Cae-nieve-en-Puerto-San-Luis-mantienen-advertencia-por-intensidad-del-viento-en.html" title="Cae nieve en Puerto San Luis; piden precaución por ventarrones">Cae nieve en Puerto San Luis; piden precaución por ventarrones</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="INE-saca-a-Felix-Salgado-Macedonio-de-boleta-electoral-le-retira-candidatura.html" alt="INE saca a Félix Salgado Macedonio de boleta electoral; le retira candidatura">INE saca a Félix Salgado Macedonio de boleta electoral; le retira candidatura</a></li>
<li><a href="Reforma-electrica-de-AMLO-inconstitucional-y-nociva-para-el-pueblo-Antorcha.html" alt="Reforma eléctrica de AMLO, inconstitucional y nociva para el pueblo: Antorcha">Reforma eléctrica de AMLO, inconstitucional y nociva para el pueblo: Antorcha</a></li>
<li><a href="Mexico-llega-a-los-200-mil-decesos-por-Covid-19-Lopez-Gatell-responsabiliza-a.html" alt="México llega a los 200 mil decesos por Covid-19; López-Gatell responsabiliza a medios de difundir cifras">México llega a los 200 mil decesos por Covid-19; López-Gatell responsabiliza a medios de difundir cifras</a></li>
<li><a href="Con-exito-logra-Chimalhuacan-vacunar-a-55-mil-adultos-mayores.html" alt="Con éxito logra Chimalhuacán vacunar a 55 mil adultos mayores">Con éxito logra Chimalhuacán vacunar a 55 mil adultos mayores</a></li>
<li><a href="Chihuahua-Abandonaron-estudios-27-mil-705-jovenes-por-emergencia-sanitaria.html" alt="Chihuahua: Abandonaron estudios 27 mil 705 jóvenes, por emergencia sanitaria">Chihuahua: Abandonaron estudios 27 mil 705 jóvenes, por emergencia sanitaria</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Desaparecen-dos-hermanas-de-Riberas-del-Sacramento.html" title="Desaparecen dos hermanas de Riberas del Sacramento"><img class='spip_logo spip_logos' alt='Desaparecen dos hermanas de Riberas del Sacramento' src="local/cache-vignettes/L205xH160/arton59235-26e2d.jpg?1616562785" width='205' height='160'/></a>
<p><span>19:13 pm</span></p>
<h5><a href="Desaparecen-dos-hermanas-de-Riberas-del-Sacramento.html" title="Desaparecen dos hermanas de Riberas del Sacramento">Desaparecen dos hermanas de Riberas del Sacramento</a></h5>
<hr>
<p><span>05:31 am</span></p>
<h5><a href="Mexico-retrocede-20-anos-en-pobreza-Cepal.html" title="México retrocede 20 años en pobreza: Cepal">México retrocede 20 años en pobreza: Cepal</a></h5>
<p><span>20:20 pm</span></p>
<h5><a href="Marco-Quezada-quedo-como-el-abanderado-de-Morena-a-la-Alcaldia.html" title="Marco Quezada quedó como el abanderado de Morena a la Alcaldía">Marco Quezada quedó como el abanderado de Morena a la Alcaldía</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Al-asalto-del-cielo-la-Comuna-de-Paris.html" title="Al asalto del cielo: la Comuna de París"><img class='spip_logo spip_logos' alt='Al asalto del cielo: la Comuna de Par&#237;s' src="local/cache-vignettes/L241xH160/arton59236-e8098.jpg?1616564492" width='241' height='160'/></a>
<p><span>22:14 pm</span></p>
<h5><a href="Al-asalto-del-cielo-la-Comuna-de-Paris.html" title="Al asalto del cielo: la Comuna de París">Al asalto del cielo: la Comuna de París</a></h5>
<hr>
<p><span>08:23 am</span></p>
<h5><a href="Chihuahua-Llega-frente-frio-35-con-masa-de-aire-artica-preven-nieve-en-la.html" title="Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra">Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra</a></h5>
<p><span>07:01 am</span></p>
<h5><a href="Nieva-en-domingo-en-Juarez-con-frio-de-hasta-9o-centigrados.html" title="Nieva en domingo en Juárez, con frío de hasta -9° centígrados">Nieva en domingo en Juárez, con frío de hasta -9° centígrados</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="En-ciencia-no-hay-apoyos-para-mujeres-Julieta-Fierro.html" title="En ciencia, no hay apoyos para mujeres: Julieta Fierro"><img class='spip_logo spip_logos' alt='En ciencia, no hay apoyos para mujeres: Julieta Fierro' src="local/cache-vignettes/L257xH160/arton59234-f3b7f.jpg?1616557406" width='257' height='160'/></a>
<p><span>13:28 pm</span></p>
<h5><a href="En-ciencia-no-hay-apoyos-para-mujeres-Julieta-Fierro.html" title="En ciencia, no hay apoyos para mujeres: Julieta Fierro">En ciencia, no hay apoyos para mujeres: Julieta Fierro</a></h5>
<hr>
<p><span>17:06 pm</span></p>
<h5><a href="ASF-revela-307-mdp-irregulares-del-Conacyt-en-sobrepagos.html" title="ASF revela 307 mdp irregulares del Conacyt en sobrepagos">ASF revela 307 mdp irregulares del Conacyt en sobrepagos</a></h5>
<p><span>15:54 pm</span></p>
<h5><a href="Juan-Celis-invita-a-presenciar-la-Espartaqueada-Cultural.html" title="Juan Celis invita a presenciar la Espartaqueada Cultural">Juan Celis invita a presenciar la Espartaqueada Cultural</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador"><img class='spip_logo spip_logos' alt='Remodelar&#225; gobierno de AMLO estadio para equipo de beisbol presidido por P&#237;o L&#243;pez Obrador' src="local/cache-vignettes/L286xH160/arton58957-d4c50.jpg?1610464300" width='286' height='160'/></a>
<p><span>21:11 pm</span></p>
<h5><a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador">Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador</a></h5>
<hr>
<p><span>18:17 pm</span></p>
<h5><a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol">AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol</a></h5>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Llama-UACH-a-proteger-regiones-de-humedales-de-Chihuahua.html" title="Llama UACH a proteger regiones de humedales de Chihuahua"><img class='spip_logo spip_logos' alt='Llama UACH a proteger regiones de humedales de Chihuahua' src="local/cache-vignettes/L241xH160/arton59023-2f789.jpg?1612302975" width='241' height='160'/></a>
<p><span>11:16 am</span></p>
<h5><a href="Llama-UACH-a-proteger-regiones-de-humedales-de-Chihuahua.html" title="Llama UACH a proteger regiones de humedales de Chihuahua">Llama UACH a proteger regiones de humedales de Chihuahua</a></h5>
<hr>
<p><span>11:44 am</span></p>
<h5><a href="Hallan-un-rinoceronte-lanudo-de-la-Edad-de-Hielo-perfectamente-bien-conservado.html" title="Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado">Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado</a></h5>
<p><span>19:33 pm</span></p>
<h5><a href="El-bisonte-regresa-a-Coahuila-despues-de-100-anos-una-bellisima-postal-de-enero.html" title="El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021">El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Asesinan-a-cuatro-con-el-tiro-de-gracia-en-Juarez.html" title="Asesinan a cuatro con el tiro de gracia en Juárez"><img class='spip_logo spip_logos' alt='Asesinan a cuatro con el tiro de gracia en Ju&#225;rez' src="local/cache-vignettes/L269xH160/arton59240-1b2c6.jpg?1616595351" width='269' height='160'/></a>
<p><span>07:04 am</span></p>
<h5><a href="Asesinan-a-cuatro-con-el-tiro-de-gracia-en-Juarez.html" title="Asesinan a cuatro con el tiro de gracia en Juárez">Asesinan a cuatro con el tiro de gracia en Juárez</a></h5>
<hr>
<p><span>12:11 pm</span></p>
<h5><a href="Suspenden-entrega-de-agua-en-pipas-para-la-colonia-Union-Antorchista-protestan.html" title="Suspenden entrega de agua en pipas para la colonia Unión Antorchista; protestan ante la Junta Municipal">Suspenden entrega de agua en pipas para la colonia Unión Antorchista; protestan ante la Junta Municipal</a></h5>
<p><span>10:32 am</span></p>
<h5><a href="Conductor-gana-demanda-por-2-millones-a-Omnibus.html" title="Conductor gana demanda por 2 millones a Ómnibus">Conductor gana demanda por 2 millones a Ómnibus</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Intenciones-y-resultados.html" title="Intenciones y resultados"><img class='spip_logo spip_logos' alt='Intenciones y resultados' src="local/cache-vignettes/L252xH160/arton59241-2de32.jpg?1616603973" width='252' height='160'/></a>
<p><span>08:39 am</span></p>
<h3><a href="Intenciones-y-resultados.html" title="Intenciones y resultados">Intenciones y resultados</a></h3>
<p>Por: Aquiles Córdova Morán</p>
</div>
<div class="col3">
<hr>
<a href="Estentor-politico-59239.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L320xH156/arton59239-6853a.jpg?1616593895" width='320' height='156'/></a>
<p><span>06:01 am</span></p>
<h3><a href="Estentor-politico-59239.html" title="Esténtor político">Esténtor político</a></h3>
<p>Por Miguel Ángel Casique Olivos</p>
</div>
<div class="col3">
<hr>
<a href="Aplican-en-Chimalhuacan-el-25-de-las-vacunas-programadas-del-pais.html" title="Aplican en Chimalhuacán el 25% de las vacunas programadas del país"><img class='spip_logo spip_logos' alt='Aplican en Chimalhuac&#225;n el 25% de las vacunas programadas del pa&#237;s' src="local/cache-vignettes/L214xH160/arton59238-89ff7.jpg?1616592638" width='214' height='160'/></a>
<p><span>05:30 am</span></p>
<h3><a href="Aplican-en-Chimalhuacan-el-25-de-las-vacunas-programadas-del-pais.html" title="Aplican en Chimalhuacán el 25% de las vacunas programadas del país">Aplican en Chimalhuacán el 25% de las vacunas programadas del país</a></h3>
<p>**Autoridades locales reiteraron el llamado a evitar pernoctar afuera de las sedes, ya que los módulos cuentan con dosis suficientes para aplicar durante tres días más de 55,000 vacunas.</p>
</div>
<div class="col3">
<hr>
<a href="En-Chimalhuacan-aplican-49-de-las-vacunas-en-el-primer-dia.html" title="En Chimalhuacán aplican 49% de las vacunas, en el primer día"><img class='spip_logo spip_logos' alt='En Chimalhuac&#225;n aplican 49% de las vacunas, en el primer d&#237;a' src="local/cache-vignettes/L240xH160/arton59237-ab7a6.jpg?1616591583" width='240' height='160'/></a>
<p><span>05:13 am</span></p>
<h3><a href="En-Chimalhuacan-aplican-49-de-las-vacunas-en-el-primer-dia.html" title="En Chimalhuacán aplican 49% de las vacunas, en el primer día">En Chimalhuacán aplican 49% de las vacunas, en el primer día</a></h3>
<p>**Sin contratiempos concluye el primer día de la jornada de vacunación en los cinco módulos instalados en territorio local.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
