<!DOCTYPE html>
<html>
<head>
<title>Presentan al presunto asesino de conductora de Uber</title>
<meta name="description" content="**El presunto responsable fue indentificado como Omar David, de 21 años de edad. Hasta el momento, la FEM aún no ha vinculado al autor del asesinato a otros delitos."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Revelan-identidad-del-presunto,51775.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=51775">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton51775.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH63/arton51775-7f3b3.jpg?1516297698"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Revelan-identidad-del-presunto,51775.html"/>
<meta property="og:title" content="Presentan al presunto asesino de conductora de Uber"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**El presunto responsable fue indentificado como Omar David, de 21 años de edad. Hasta el momento, la FEM aún no ha vinculado al autor del asesinato a otros delitos."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton51775.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,input[type="button"],button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/33-68f16.png" alt="Claro de luna y nubosidad variable" title="Claro de luna y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>2°C</h1>
<p>Claro de luna y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;18 de enero de 2018 a las 20h40min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Presentan al presunto asesino de conductora de Uber</h1>
<p><em>**El presunto responsable fue indentificado como Omar David, de 21 años de edad. Hasta el momento, la FEM aún no ha vinculado al autor del asesinato a otros delitos.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Revelan-identidad-del-presunto,51775.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Revelan-identidad-del-presunto,51775.html" data-lang="es" data-text="Presentan al presunto asesino de conductora de Uber" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Revelan-identidad-del-presunto,51775.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/ee/bb57a650eef4de52c4ea4b6a08b4ca.jpg?1516297716" alt="Presentan al presunto asesino de conductora de Uber" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>18 de enero, 10:48 am</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Chihuahua, Chih</i>.- La Fiscalía Especializada de la Mujer dio a conocer que fue aprehendido ya el presunto asesino de Alma Rosa Trillo García, conductora de Uber asesinada el pasado 25 de noviembre.</p>
<p>El presunto responsable fue indentificado como Omar David, de 21 años de edad. Hasta el momento, la FEM aún no ha vinculado al autor del asesinato a otros delitos.</p>
<p>El presunto autor no ha declarado ante el ministerio público la razón por la que la asesinaron, sin embargo la Fiscalía lo relaciona a un viaje que Alma Rosa realizó a Rubio. La Fiscalía no descarta la participación de otros implicados que hayan auxiliado a Omar David, y aseguró que el delito está tipificado como feminicidio.</p>
<p>Aún se desconoce el móvil del asesinato. Sin embargo, Wendy Chávez, titular de la FEM aseguró que los motivos del feminicidio fueron derivados de los servicios de Uber que prestó la víctima.</p>
<p>Trillo salió a trabajar el día 22 de noviembre y ya no regresó.</p>
<p>Fue el 23 del mismo mes encontraron su auto Attitude en la colonia Los Naranjos al sur de la ciudad, el cual usaba para trabajar para la empresa Uber.</p>
<p>El día 25 de noviembre cerca de las 09:00 horas, agentes de seguridad encontraron su cuerpo sin vida camino a Carrizalillo a 1 kilómetro del panteón municipal.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Revelan-identidad-del-presunto,51775.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PExnAUwr/dJ8+HxfhI+Rxi5uM1mmLqDq3uAlHfwRuM4l52jKzkoJYmSniSPEPp5WSDyxc/vDg4+Epsn5UmM0gHlb6zAt1U3dAdFBZPtJayp7xMFMoq3UMOBtGOd3mIG4aguirheOBr+'/><input type='hidden' name='id_article' value='51775'/><input type='hidden' name='id_objet' value='51775'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_871d125a5ada00d7e41a4316aa932ad9'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='b860fd5f607e043492605c9cb5e89bde178f8826'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Presentan al presunto asesino de conductora de Uber"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Ruben-Carrillo-Arenas-simbolo-del.html" title="Rubén Carrillo Arenas, símbolo del barrio de Los Cuarteles"><h4>Rubén Carrillo Arenas, símbolo del barrio de Los Cuarteles</a></h4>
<a href="Ruben-Carrillo-Arenas-simbolo-del.html" title="Rubén Carrillo Arenas, símbolo del barrio de Los Cuarteles"><img class='spip_logo spip_logos' alt='Rub&#233;n Carrillo Arenas, s&#237;mbolo del barrio de Los Cuarteles' src="local/cache-vignettes/L225xH160/arton1051-ec7eb.jpg?1516312991" width='225' height='160'/></a>
<p>**Donde está su casa, antaño eran puros llanos, puro monte, chaparros y el arroyo…</p>
</div>
<div class="col4 primera">
<hr>
<a href="Ha-recuperado-el-gobierno-mil-247,51774.html" title="Ha recuperado el gobierno mil 247 vehículos robados"><h4>Ha recuperado el gobierno mil 247 vehículos robados</a></h4>
<a href="Ha-recuperado-el-gobierno-mil-247,51774.html" title="Ha recuperado el gobierno mil 247 vehículos robados"><img class='spip_logo spip_logos' alt='Ha recuperado el gobierno mil 247 veh&#237;culos robados' src="local/cache-vignettes/L260xH160/arton51774-bdc84.jpg?1516297279" width='260' height='160'/></a>
<p>**Aseguran que han desarticulado a 5 bandas de robacarros y se han conseguido 97 sentencias de prisión para autores de estos delitos.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Tren-se-descarrila-sobre-una-casa,51776.html" title="Tren se descarrila sobre casas y mata a cinco personas en Ecatepec"><h4>Tren se descarrila sobre casas y mata a cinco personas en Ecatepec</a></h4>
<a href="Tren-se-descarrila-sobre-una-casa,51776.html" title="Tren se descarrila sobre casas y mata a cinco personas en Ecatepec"><img class='spip_logo spip_logos' alt='Tren se descarrila sobre casas y mata a cinco personas en Ecatepec' src="local/cache-vignettes/L286xH160/arton51776-18e53.jpg?1516329534" width='286' height='160'/></a>
<p>**Alrededor de las 6:00 horas de este jueves un vagón de un ferrocarril que transportaba semillas se desenganchó y salió de las vías, posteriormente se impactó en dos domicilios.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="En-Chihuahua-van-90-asesinatos,51778.html" title="En Chihuahua van 90 asesinatos violentos en sólo 17 días"><img class='spip_logo spip_logos' alt='En Chihuahua van 90 asesinatos violentos en s&#243;lo 17 d&#237;as' src="local/cache-vignettes/L320xH152/arton51778-ece36.jpg?1516331280" width='320' height='152'/></a>
<h5><a href="En-Chihuahua-van-90-asesinatos,51778.html" title="En Chihuahua van 90 asesinatos violentos en sólo 17 días">En Chihuahua van 90 asesinatos violentos en sólo 17 días</a></h5>
<a href="Faltan-los-patrones,51781.html" title="Faltan los patrones"><img class='spip_logo spip_logos' alt='Faltan los patrones' src="local/cache-vignettes/L175xH160/arton51781-4b4f8.jpg?1516340590" width='175' height='160'/></a>
<h5><a href="Faltan-los-patrones,51781.html" title="Faltan los patrones">Faltan los patrones</a></h5>
<a href="Intentara-Corral-recuperar,51777.html" title="Intentará Corral recuperar propiedades de Duarte en EEUU"><img class='spip_logo spip_logos' alt='Intentar&#225; Corral recuperar propiedades de Duarte en EEUU' src="local/cache-vignettes/L246xH160/arton51777-aa282.jpg?1516330947" width='246' height='160'/></a>
<h5><a href="Intentara-Corral-recuperar,51777.html" title="Intentará Corral recuperar propiedades de Duarte en EEUU">Intentará Corral recuperar propiedades de Duarte en EEUU</a></h5>
<a href="Ayuntamiento-de-Campeche-esconde,51780.html" title="Ayuntamiento de Campeche esconde más de 11 mdp para albergue cultural"><img class='spip_logo spip_logos' alt='Ayuntamiento de Campeche esconde m&#225;s de 11 mdp para albergue cultural' src="local/cache-vignettes/L248xH160/arton51780-c2feb.jpg?1516332497" width='248' height='160'/></a>
<h5><a href="Ayuntamiento-de-Campeche-esconde,51780.html" title="Ayuntamiento de Campeche esconde más de 11 mdp para albergue cultural">Ayuntamiento de Campeche esconde más de 11 mdp para albergue cultural</a></h5>
<a href="Menos-cero-en-cinco-municipios-del,51779.html" title="Menos cero, en cinco municipios del estado de Chihuahua"><img class='spip_logo spip_logos' alt='Menos cero, en cinco municipios del estado de Chihuahua' src="local/cache-vignettes/L255xH160/arton51779-0bf89.jpg?1516332052" width='255' height='160'/></a>
<h5><a href="Menos-cero-en-cinco-municipios-del,51779.html" title="Menos cero, en cinco municipios del estado de Chihuahua">Menos cero, en cinco municipios del estado de Chihuahua</a></h5>
<a href="Caeran-nevadas-en-regiones-de,51771.html" title="Caerán nevadas en regiones de Chihuahua a partir de esta noche"><img class='spip_logo spip_logos' alt='Caer&#225;n nevadas en regiones de Chihuahua a partir de esta noche' src="local/cache-vignettes/L241xH160/arton51771-55035.jpg?1516246651" width='241' height='160'/></a>
<h5><a href="Caeran-nevadas-en-regiones-de,51771.html" title="Caerán nevadas en regiones de Chihuahua a partir de esta noche">Caerán nevadas en regiones de Chihuahua a partir de esta noche</a></h5>
<a href="Antorcha-se-manifiesta-en-Sagarpa,51772.html" title="Antorcha se manifiesta en Sagarpa por incumplimiento"><img class='spip_logo spip_logos' alt='Antorcha se manifiesta en Sagarpa por incumplimiento' src="local/cache-vignettes/L285xH160/arton51772-848de.jpg?1516252755" width='285' height='160'/></a>
<h5><a href="Antorcha-se-manifiesta-en-Sagarpa,51772.html" title="Antorcha se manifiesta en Sagarpa por incumplimiento">Antorcha se manifiesta en Sagarpa por incumplimiento</a></h5>
<a href="Mexicali-a-macanazos-instala,51773.html" title="Mexicali: a macanazos, instala gobierno acueducto para una cervecerea"><img class='spip_logo spip_logos' alt='Mexicali: a macanazos, instala gobierno acueducto para una cervecerea' src="local/cache-vignettes/L244xH160/arton51773-7a0d4.jpg?1516255783" width='244' height='160'/></a>
<h5><a href="Mexicali-a-macanazos-instala,51773.html" title="Mexicali: a macanazos, instala gobierno acueducto para una cervecerea">Mexicali: a macanazos, instala gobierno acueducto para una cervecerea</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Ruben-Carrillo-Arenas-simbolo-del.html" alt="Rubén Carrillo Arenas, símbolo del barrio de Los Cuarteles">Rubén Carrillo Arenas, símbolo del barrio de Los Cuarteles</a></li>
<li><a href="Revelan-identidad-del-presunto,51775.html" alt="Presentan al presunto asesino de conductora de Uber">Presentan al presunto asesino de conductora de Uber</a></li>
<li><a href="Ha-recuperado-el-gobierno-mil-247,51774.html" alt="Ha recuperado el gobierno mil 247 vehículos robados">Ha recuperado el gobierno mil 247 vehículos robados</a></li>
<li><a href="Tren-se-descarrila-sobre-una-casa,51776.html" alt="Tren se descarrila sobre casas y mata a cinco personas en Ecatepec">Tren se descarrila sobre casas y mata a cinco personas en Ecatepec</a></li>
<li><a href="En-Chihuahua-van-90-asesinatos,51778.html" alt="En Chihuahua van 90 asesinatos violentos en sólo 17 días">En Chihuahua van 90 asesinatos violentos en sólo 17 días</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Acribillan-a-4-mueren-dos-y-otro,51770.html" title="Acribillan a 4, mueren dos y otro más falleció en el hospital"><img class='spip_logo spip_logos' alt='Acribillan a 4, mueren dos y otro m&#225;s falleci&#243; en el hospital' src="local/cache-vignettes/L255xH160/arton51770-4fb04.jpg?1516245789" width='255' height='160'/></a>
<p><span>14:40 pm</span></p>
<h5><a href="Acribillan-a-4-mueren-dos-y-otro,51770.html" title="Acribillan a 4, mueren dos y otro más falleció en el hospital">Acribillan a 4, mueren dos y otro más falleció en el hospital</a></h5>
<hr>
<p><span>13:39 pm</span></p>
<h5><a href="Ejecutan-a-dos-en-Chihuahua-uno,51768.html" title="Ejecutan a dos en Chihuahua; uno muere en la calle y el otro en el hospital">Ejecutan a dos en Chihuahua; uno muere en la calle y el otro en el hospital</a></h5>
<p><span>18:41 pm</span></p>
<h5><a href="Hallan-a-un-joven-ejecutado-dentro,51764.html" title="Hallan a un joven ejecutado dentro de un arroyo, en Chihuahua">Hallan a un joven ejecutado dentro de un arroyo, en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Coco-o-la-paradoja,51551.html" title="Coco o la paradoja"><img class='spip_logo spip_logos' alt='Coco o la paradoja' src="local/cache-vignettes/L214xH160/arton51551-39aca.jpg?1513193681" width='214' height='160'/></a>
<p><span>09:37 am</span></p>
<h5><a href="Coco-o-la-paradoja,51551.html" title="Coco o la paradoja">Coco o la paradoja</a></h5>
<hr>
<p><span>09:00 am</span></p>
<h5><a href="La-violencia-arruino-el-dia-de,51467.html" title="La violencia arruinó el día de muertos en Guerrero">La violencia arruinó el día de muertos en Guerrero</a></h5>
<p><span>13:15 pm</span></p>
<h5><a href="Kaliman-la-fuerza-del-personaje,51427.html" title="Kalimán: la fuerza del personaje desvanece a su verdadero autor">Kalimán: la fuerza del personaje desvanece a su verdadero autor</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Proyectaran-documental-Las,51767.html" title="Proyectarán documental “Las máscaras de Simón Morales”"><img class='spip_logo spip_logos' alt='Proyectar&#225;n documental &#8220;Las m&#225;scaras de Sim&#243;n Morales&#8221;' src="local/cache-vignettes/L302xH160/arton51767-e53ca.jpg?1516162748" width='302' height='160'/></a>
<p><span>21:19 pm</span></p>
<h5><a href="Proyectaran-documental-Las,51767.html" title="Proyectarán documental “Las máscaras de Simón Morales”">Proyectarán documental “Las máscaras de Simón Morales”</a></h5>
<hr>
<p><span>13:00 pm</span></p>
<h5><a href="500-anos-despues-revelan-la,51762.html" title="500 años después, revelan la epidemia que mató a millones de Aztecas">500 años después, revelan la epidemia que mató a millones de Aztecas</a></h5>
<p><span>18:30 pm</span></p>
<h5><a href="Un-desastre-que-aun-se-puede,51694.html" title="Un desastre que aún se puede evitar: el nuevo Museo de Arte Sacro de Chihuahua">Un desastre que aún se puede evitar: el nuevo Museo de Arte Sacro de Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Con-Ultra-Maraton-Pies-Ligeros,51484.html" title="Con “Ultra Maratón Pies Ligeros”, cierra el Festival Internacional de Turismo de Aventura"><img class='spip_logo spip_logos' alt='Con &#8220;Ultra Marat&#243;n Pies Ligeros&#8221;, cierra el Festival Internacional de Turismo de Aventura' src="local/cache-vignettes/L241xH160/arton51484-e878b.jpg?1510110488" width='241' height='160'/></a>
<p><span>21:20 pm</span></p>
<h5><a href="Con-Ultra-Maraton-Pies-Ligeros,51484.html" title="Con “Ultra Maratón Pies Ligeros”, cierra el Festival Internacional de Turismo de Aventura">Con “Ultra Maratón Pies Ligeros”, cierra el Festival Internacional de Turismo de Aventura</a></h5>
<hr>
<p><span>18:29 pm</span></p>
<h5><a href="Concluyo-con-exito-la-carrera-10-K,51438.html" title="Concluyó con éxito la carrera 10 K Zaragoza-Namúrachi">Concluyó con éxito la carrera 10 K Zaragoza-Namúrachi</a></h5>
<p><span>19:40 pm</span></p>
<h5><a href="Chimalhuacano-viaja-a-China-para,51421.html" title="Chimalhuacano viaja a China para competir en mundial de Wushu ">Chimalhuacano viaja a China para competir en mundial de Wushu </a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="En-puerta-la-tercera-tormenta,51600.html" title="En puerta, la tercera tormenta invernal con nieve en Juárez y la Sierra"><img class='spip_logo spip_logos' alt='En puerta, la tercera tormenta invernal con nieve en Ju&#225;rez y la Sierra' src="local/cache-vignettes/L213xH160/arton51600-9b925.jpg?1513556040" width='213' height='160'/></a>
<p><span>15:00 pm</span></p>
<h5><a href="En-puerta-la-tercera-tormenta,51600.html" title="En puerta, la tercera tormenta invernal con nieve en Juárez y la Sierra">En puerta, la tercera tormenta invernal con nieve en Juárez y la Sierra</a></h5>
<hr>
<p><span>14:00 pm</span></p>
<h5><a href="EEUU-se-queda-como-el-unico-que-no,51474.html" title="EEUU se queda como el único que no quiere firmar el Acuerdo de París">EEUU se queda como el único que no quiere firmar el Acuerdo de París</a></h5>
<p><span>19:30 pm</span></p>
<h5><a href="Four-border-crossing-species-on,51461.html" title="Four border-crossing species on the brink because of the Wall">Four border-crossing species on the brink because of the Wall</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Asaltan-a-un-repartidor-de-empresa,51760.html" title="Asaltan a un repartidor de empresa gasera, en Chihuahua"><img class='spip_logo spip_logos' alt='Asaltan a un repartidor de empresa gasera, en Chihuahua' src="local/cache-vignettes/L285xH160/arton51760-7be02.jpg?1516074249" width='285' height='160'/></a>
<p><span>18:33 pm</span></p>
<h5><a href="Asaltan-a-un-repartidor-de-empresa,51760.html" title="Asaltan a un repartidor de empresa gasera, en Chihuahua">Asaltan a un repartidor de empresa gasera, en Chihuahua</a></h5>
<hr>
<p><span>17:00 pm</span></p>
<h5><a href="Detuvieron-a-los-asesinos-faltan,51759.html" title="Detuvieron a los asesinos; faltan los autores intelectuales: Antorcha">Detuvieron a los asesinos; faltan los autores intelectuales: Antorcha</a></h5>
<p><span>14:07 pm</span></p>
<h5><a href="Asaltaron-a-un-cliente-que-recien,51755.html" title="Asaltaron a un cliente que recién salía del banco">Asaltaron a un cliente que recién salía del banco</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Solicitara-la-PGR-3-ordenes-de,51769.html" title="Solicitará la PGR 3 órdenes de extradición de César Duarte"><img class='spip_logo spip_logos' alt='Solicitar&#225; la PGR 3 &#243;rdenes de extradici&#243;n de C&#233;sar Duarte' src="local/cache-vignettes/L310xH160/arton51769-7c8c8.png?1516245399" width='310' height='160'/></a>
<p><span>16:14 pm</span></p>
<h3><a href="Solicitara-la-PGR-3-ordenes-de,51769.html" title="Solicitará la PGR 3 órdenes de extradición de César Duarte">Solicitará la PGR 3 órdenes de extradición de César Duarte</a></h3>
<p>**El gobernador de Chihuahua, Javier Corral, asegura que su antecesor en el cargo se encuentra viviendo en el Paso, Texas.</p>
</div>
<div class="col3">
<hr>
<a href="Baja-temperatura-a-62-grados-bajo,51766.html" title="Baja temperatura a 62 grados bajo cero en Yakutia, Rusia"><img class='spip_logo spip_logos' alt='Baja temperatura a 62 grados bajo cero en Yakutia, Rusia' src="local/cache-vignettes/L247xH160/arton51766-f8f9c.png?1516160954" width='247' height='160'/></a>
<p><span>20:00 pm</span></p>
<h3><a href="Baja-temperatura-a-62-grados-bajo,51766.html" title="Baja temperatura a 62 grados bajo cero en Yakutia, Rusia">Baja temperatura a 62 grados bajo cero en Yakutia, Rusia</a></h3>
<p>**La usuaria de Instagram @gremsey subió esta imágen de la ciudad de Yakutsk con las pestañas congeladas por el frío.</p>
</div>
<div class="col3">
<hr>
<a href="Imperan-violencia-e-impunidad-en,51765.html" title="Imperan violencia e impunidad en México: informe de Freedom House"><img class='spip_logo spip_logos' alt='Imperan violencia e impunidad en M&#233;xico: informe de Freedom House' src="local/cache-vignettes/L255xH160/arton51765-2dc92.jpg?1516160217" width='255' height='160'/></a>
<p><span>19:49 pm</span></p>
<h3><a href="Imperan-violencia-e-impunidad-en,51765.html" title="Imperan violencia e impunidad en México: informe de Freedom House">Imperan violencia e impunidad en México: informe de Freedom House</a></h3>
<p>**La organización con sede en Washington hace referencia a los escándalos de corrupción protagonizados por funcionarios de alto rango del PRI y el estancamiento en la puesta en marcha del nuevo Sistema Nacional Anticorrupción.</p>
</div>
<div class="col3">
<hr>
<a href="Ejecutan-a-un-hombre-en-la-capital,51763.html" title="Ejecutan a un hombre en la capital de Chihuahua"><img class='spip_logo spip_logos' alt='Ejecutan a un hombre en la capital de Chihuahua' src="local/cache-vignettes/L232xH160/arton51763-d7e28.jpg?1516158977" width='232' height='160'/></a>
<p><span>18:22 pm</span></p>
<h3><a href="Ejecutan-a-un-hombre-en-la-capital,51763.html" title="Ejecutan a un hombre en la capital de Chihuahua">Ejecutan a un hombre en la capital de Chihuahua</a></h3>
<p>**El asesinato ocurrió en el cruce de la avenida Heroico Colegio Militar con la calle Francisco Márquez, en la colonia Nombre de Dios, al norte de la ciudad</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
