<!DOCTYPE html>
<html>
<head>
<title>No hay motivo para el optimismo ni el exceso de confianza</title>
<meta name="description" content="Por: Aquiles Córdova Morán"/>
<link rel=canonical href="http://www.cronicadechihuahua.com/No-hay-motivo-para-el-optimismo-ni-el-exceso-de-confianza.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59632">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59632.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH57/arton59632-69237.jpg?1623863436"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/No-hay-motivo-para-el-optimismo-ni-el-exceso-de-confianza.html"/>
<meta property="og:title" content="No hay motivo para el optimismo ni el exceso de confianza"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="Por: Aquiles Córdova Morán"/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59632.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}p,ul,ol{margin-bottom:1.5em}@media (max-width:640px){img,table,td,input{max-width:100%!important}table,td{word-wrap:break-word}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}@media (max-width:640px){body{font-size:.95em}h1{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>No hay motivo para el optimismo ni el exceso de confianza</h1>
<p><em>Por: Aquiles Córdova Morán</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/e9/24e2d941e41bd1e52fe305331b742f.jpg?1623863436" alt="No hay motivo para el optimismo ni el exceso de confianza" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>16 de junio, 09:10 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><i>(El autor es Ingeniero Agrónomo por la Universidad Autónoma de Chapingo y Secretario General del Movimiento Antorchista Nacional. Articulista en más de 60 medios, conferencista y autor de más de 10 libros.)</i></p>
<p>Faltan las cifras definitivas sobre los resultados del 6 de junio para poder hacer un juicio definitivo sobre la realineación de fuerzas entre los partidos del Gobierno y la alianza opositora, en particular en la Cámara de Diputados, el escenario que todos consideramos crucial para el futuro inmediato del país. Sin embargo, aun con los resultados preliminares, hay consenso en tres puntos fundamentales. El primero es que el reparto de la cifra total de votos emitidos en todo el país entre gobierno y oposición, permite afirmar con certeza que el apoyo de Morena disminuyó y el de la alianza PRI-PAN-PRD aumentó de modo significativo. Estamos hablando de algo así como un 44% para Morena y un 40% para la oposición. Grosso modo, el país luce dividido por mitad.</p>
<p>El segundo punto es que, de acuerdo con estos resultados y con las cifras sobre el número de diputados de que dispondrá cada bloque, Morena no contará con la ansiada mayoría calificada (dos tercios del total de los diputados), condición indispensable para aprobar sin problemas las iniciativas del presidente, por ejemplo, más reformas a la Constitución (algunos hablan, incluso, de una nueva Constitución que sustituiría a la actual) y la supresión, modificación o control absoluto de los organismos independientes, algunos verdaderos pilares de nuestra democracia, como la Suprema Corte de Justicia de la Nación, el Consejo de la Judicatura Federal, el INE y el Tribunal Electoral del Poder Judicial de la Federación (TEPJF).</p>
<p>El tercer punto es la pérdida del 56% (9 de 16) de las alcaldías de la Ciudad de México. Creo que tienen razón quienes dicen que la importancia cualitativa de esta derrota rebasa con mucho su dimensión cuantitativa, porque la capital del país ha sido por 24 años el principal bastión de la izquierda mexicana, independientemente de los distintos avatares con que se ha presentado al electorado capitalino, y ha sido, también, desde siempre, el corazón y el cerebro de la nación, el ejemplo a seguir por el resto del país.</p>
<p>Diré de paso que no comparto, en cambio, la opinión de que la línea divisoria entre los votantes de Morena y los de la oposición es una línea estrictamente clasista, es decir, que por Morena votaron puros pobres (y con baja escolaridad por eso mismo), y por la alianza opositora pura clase media y sectores de altos ingresos, con un nivel educativo de cuando menos la preparatoria completa. Afirmar, o al menos aceptar esto, es caer en el determinismo económico, es decir, en la tesis probadamente falsa de que la situación económico-material de la persona determina, de forma directa y fatal, su manera de ser y de pensar. Este determinismo económico niega la actividad cognitiva lógica, el proceso de conceptualización y racionalización de la realidad material realizado por el cerebro humano para entender y finalmente apropiarse de esa realidad.</p>
<p>El determinismo económico equipara el cerebro con un espejo cuya única función es reproducir fielmente la realidad; es la obsoleta “teoría del reflejo” sobre el conocimiento humano. Además de esto, hace a un lado la influencia que sobre cada individuo ejercen los demás individuos y la sociedad en su conjunto, a través de una gran variedad de formas y canales de comunicación, que tienden a equilibrar la acción de la situación material. Finalmente, olvida que los pobres y trabajadores no son los únicos oprimidos por el capital; que también lo son las clases medias, asalariadas al fin y al cabo, e incluso la pequeña y mediana burguesía, que tienen que trabajar directamente para salir a flote. La opresión de estas clases difiere en el grado y la forma respecto a los trabajadores manuales, pero de todos modos existe y es un factor que las acerca a los menos favorecidos. Son las primeras en entender y protestar por la mala situación, precisamente porque su mayor nivel de escolaridad las hace menos manipulables, menos fáciles de engañar y de comprar. Esto es lo que enseña el voto de los capitalinos.</p>
<p>Retomo el hilo de mi artículo. Los tres puntos de consenso han generado un coro de voces que afirman que el pueblo envió un mensaje claro y contundente al presidente y a sus morenos: no al autoritarismo, a la autocracia, a las reformas regresivas y autoritarias de las leyes y a la Constitución, a la supresión o al control de los organismos autónomos por el poder Ejecutivo. Alto definitivo al discurso rijoso, intolerante y acusatorio del presidente y sus acólitos. Tal opinión sugiere que, a partir de la instalación del nuevo Congreso el 1º de septiembre, habrá un cambio radical en el rumbo del país, beneficioso para todos, en acatamiento del mandato de las urnas.</p>
<p>Con el debido respeto, discrepo nuevamente. A mi juicio, este punto de vista peca de optimismo y confunde sus deseos con la realidad. Primero porque, aunque concuerdo con la interpretación del mensaje, me parece obvio que los votantes no fueron lo suficientemente enérgicos y contundentes en las urnas como para mover y conmover un voluntarismo tan terco como el del presidente. Sus primeras declaraciones y sus ataques destemplados a los votantes de la capital no dejan lugar a dudas: si leyó el mensaje, lo entendió al revés. Y como dicen los argentinos, para bailar tango se necesitan dos, es decir, para cambiar el rumbo del país, no basta que entienda el mensaje solo la oposición; es indispensable que también lo hagan el presidente y los suyos y que lo acepten y se dispongan a ponerlo en práctica. Pero por su discurso mañanero, podemos estar seguros de que esto no es así; que para él hubo un claro apoyo a su 4ªT y la orden de proseguir sin desmayo por el mismo camino. Lo que nos espera en el corto plazo es más de lo mismo, solo que corregido y aumentado por el “apoyo” popular.</p>
<p>Para la oposición, el reto es librar una batalla continua y sin claudicaciones contra las iniciativas perniciosas del presidente, lo que no será fácil porque seguirá siendo minoría. Y más. Esta batalla exige presentar un frente único, un bloque sólido e irrompible dispuesto a asumir todos los riesgos en defensa del Estado de Derecho, la Constitución y sus leyes derivadas y el régimen democrático de los mexicanos. ¿Podemos dar por seguro ese bloque sólido e irrompible? ¿Hay bases suficientes para confiar en que así será? La única garantía que tenemos hasta hoy son las declaraciones que, en ese sentido, han hecho los líderes de los tres partidos aliados. ¿Podemos confiar en tales declaraciones?</p>
<p>La Biblia dice: “Por sus frutos los conoceréis”. ¿Cuáles son esos frutos? Si revisamos solo lo que va del presente siglo, fácilmente nos daremos cuenta de que no son los que se necesitan para generar confianza en sus promesas. Todos los analistas serios han señalado que, en los casi tres años que lleva López Obrador en el poder, la oposición se ha esfumado, ha desaparecido del escenario nacional. En vez de hablar y combatir con energía a favor de su punto de vista -dicen- solo ha habido un silencio hermético (¿miedo?, ¿mesura y precaución?). Y en las raras ocasiones en que han actuado, ha sido respaldar, con argumentos deleznables o bizantinos, las reformas obradoristas. No sabemos exactamente a cambio de qué, aunque hay quienes hablan de blindaje para sus líderes más conspicuos contra acusaciones por reales o supuestos delitos. Si esto es cierto o no, no me toca a mí decidirlo; pero lo que sí puedo afirmar, como todo mundo, es su silencio e inactividad en momentos cruciales, y también que la política de sobreponer las ambiciones personales sobre los intereses nacionales ha sido una penosa constante en la política mexicana desde hace muchos años.</p>
<p>El Movimiento Antorchista Nacional fue de los primeros en proponer una alianza nacional para hacer frente a Morena; y fue el único que insistió en que, para ganarse a las masas, era indispensable construir entre todos una propuesta integral que dejara claro cuáles son las prioridades nacionales y cómo se pensaba atacarlas. Un nuevo modelo de país que se comprometiera cabalmente con los marginados, pero también con toda la nación, para rescatarla del abismo de desigualdad, pobreza y dependencia económica en que se halla sumido desde siempre. Nadie nos tomó en serio. La alianza fue a la campaña montada en un discurso acusatorio, pero sin la necesaria autocrítica sobre sus propios errores y sin decir en qué tiene razón el diagnóstico que llevó al poder a López Obrador. No hubo, por tanto, un compromiso claro de corregir el rumbo ni de cumplir lo que él solo prometió. El pobre resultado del 6 de junio habla por sí solo.</p>
<p>Y aun esa raquítica ventaja no significa simpatía y aprobación de la alianza opositora. Se trata del clásico voto de castigo, del repudio a la política del presidente y los morenistas, que cachó la oposición simplemente porque no había nadie más que lo hiciera. De su clara reticencia a cambiar en serio y a comprometerse con los marginados y con el país, nace la duda de muchos de si la bancada aliancista se mantendrá firme y unida, sin traicionar, claudicar ni negociar a espaldas de los otros aliados, para frenar el desastre nacional morenista, a pesar de la evidencia de que esta será su última y mejor oportunidad de posicionarse con rumbo a la elección presidencial de 2024.</p>
<p>Y “para documentar nuestro optimismo”, como solía repetir irónicamente Carlos Monsiváis, cierro mi comentario con dos citas recientes. EL FINANCIERO del 10 de junio cabeceó así una nota: “Algunos priistas tienen su corazoncito más &lt;<moreno>> que &lt;<tricolor>>: Camarena”. Añade la nota: “Salvador Camarena sostuvo que, ante el resultado de las elecciones, vamos a ver una diáspora política”. Y más abajo: “Además, destacó que la clase política mexicana no es confiable, por lo que no hay una alianza que contenga al actual titular del Ejecutivo”. Por su lado, EL UNIVERSAL del 11 de junio informó: “Priistas exigen renuncia de Alejandro Moreno a la dirigencia del PRI; alertan alianza con Morena”. Y hay más; pero creo que con esto basta para demostrar que no soy yo quien inventa el riesgo y sus causas, ni el único alucinado que avizora un futuro poco promisorio a raíz de la elección del 6 de junio. El tiempo tiene la última palabra.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Con-las-unas-voluntarios-combaten-los-incendios-forestales-en-Chihuahua-el.html" title="Con las uñas, voluntarios combaten los incendios forestales en Chihuahua; el Gobierno Federal se retiró"><h4>Con las uñas, voluntarios combaten los incendios forestales en Chihuahua; el Gobierno Federal se retiró</a></h4>
<a href="Con-las-unas-voluntarios-combaten-los-incendios-forestales-en-Chihuahua-el.html" title="Con las uñas, voluntarios combaten los incendios forestales en Chihuahua; el Gobierno Federal se retiró"><img class='spip_logo spip_logos' alt='Con las u&#241;as, voluntarios combaten los incendios forestales en Chihuahua; el Gobierno Federal se retir&#243;' src="local/cache-vignettes/L285xH160/arton59626-50825.jpg?1623796247" width='285' height='160'/></a>
<p>**Desmanteló la 4T los Centros Regionales de Manejo de Fuegos, dejó también sin presupuesto a la CONAFOR y mientras tanto, existen en la entidad 22 incendios forestales activos.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Pandemia-arrastro-a-67-millones-a-pobreza-laboral.html" title="Pandemia arrastró a 67 millones a pobreza laboral"><h4>Pandemia arrastró a 67 millones a pobreza laboral</a></h4>
<a href="Pandemia-arrastro-a-67-millones-a-pobreza-laboral.html" title="Pandemia arrastró a 67 millones a pobreza laboral"><img class='spip_logo spip_logos' alt='Pandemia arrastr&#243; a 67 millones a pobreza laboral' src="local/cache-vignettes/L241xH160/arton59628-a8a0c.jpg?1623844059" width='241' height='160'/></a>
<p>**En términos de pobreza extrema se habría duplicado la proporción de personas en esta situación, que son aquellas que tienen tres o más carencias sociales, de las seis posibles señaladas.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Padres-de-familia-con-hijos-con-cancer-se-manifiestan-por-falta-de-medicamentos.html" title="Padres de familia con hijos con cáncer se manifiestan por falta de medicamentos"><h4>Padres de familia con hijos con cáncer se manifiestan por falta de medicamentos</a></h4>
<a href="Padres-de-familia-con-hijos-con-cancer-se-manifiestan-por-falta-de-medicamentos.html" title="Padres de familia con hijos con cáncer se manifiestan por falta de medicamentos"><img class='spip_logo spip_logos' alt='Padres de familia con hijos con c&#225;ncer se manifiestan por falta de medicamentos' src="local/cache-vignettes/L285xH160/arton59630-39b37.jpg?1623846869" width='285' height='160'/></a>
<p>**Primero pidieron ver al presidente, pero no les hizo caso, y entonces bloquearon la entrada al aeropuerto. Los padres de familia de tres entidades dieron a conocer que no ha habido medicamentos oncológicos desde hace más de cuatro meses.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Valentina-Tereshkova-la-primera-mujer-en-el-espacio.html" title="Valentina Tereshkova, la primera mujer en el espacio"><img class='spip_logo spip_logos' alt='Valentina Tereshkova, la primera mujer en el espacio' src="local/cache-vignettes/L246xH160/arton59634-04bbb.jpg?1623865926" width='246' height='160'/></a>
<h5><a href="Valentina-Tereshkova-la-primera-mujer-en-el-espacio.html" title="Valentina Tereshkova, la primera mujer en el espacio">Valentina Tereshkova, la primera mujer en el espacio</a></h5>
<a href="Fortalecen-la-estructura-antorchista-en-Ciudad-Cuauhtemoc.html" title="Fortalecen la estructura antorchista en Ciudad Cuauhtémoc"><img class='spip_logo spip_logos' alt='Fortalecen la estructura antorchista en Ciudad Cuauht&#233;moc' src="local/cache-vignettes/L320xH156/arton59633-5afc0.jpg?1623864174" width='320' height='156'/></a>
<h5><a href="Fortalecen-la-estructura-antorchista-en-Ciudad-Cuauhtemoc.html" title="Fortalecen la estructura antorchista en Ciudad Cuauhtémoc">Fortalecen la estructura antorchista en Ciudad Cuauhtémoc</a></h5>
<a href="Amplia-cobertura-de-programas-sociales-una-mentira-mas-de-AMLO.html" title="Amplia cobertura de programas sociales, una mentira más de AMLO"><img class='spip_logo spip_logos' alt='Amplia cobertura de programas sociales, una mentira m&#225;s de AMLO' src="local/cache-vignettes/L285xH160/arton59631-e3752.jpg?1623848493" width='285' height='160'/></a>
<h5><a href="Amplia-cobertura-de-programas-sociales-una-mentira-mas-de-AMLO.html" title="Amplia cobertura de programas sociales, una mentira más de AMLO">Amplia cobertura de programas sociales, una mentira más de AMLO</a></h5>
<a href="6-2-millones-de-personas-no-tienen-acceso-a-carreteras-pavimentadas-Coneval.html" title="6.2 millones de personas no tienen acceso a carreteras pavimentadas: Coneval"><img class='spip_logo spip_logos' alt='6.2 millones de personas no tienen acceso a carreteras pavimentadas: Coneval' src="local/cache-vignettes/L320xH156/arton59629-a5039.jpg?1623846374" width='320' height='156'/></a>
<h5><a href="6-2-millones-de-personas-no-tienen-acceso-a-carreteras-pavimentadas-Coneval.html" title="6.2 millones de personas no tienen acceso a carreteras pavimentadas: Coneval">6.2 millones de personas no tienen acceso a carreteras pavimentadas: Coneval</a></h5>
<a href="Alertan-en-Sonora-por-aumento-de-ocupacion-hospitalaria-por-Covid-19.html" title="Alertan en Sonora por aumento de ocupación hospitalaria por Covid-19"><img class='spip_logo spip_logos' alt='Alertan en Sonora por aumento de ocupaci&#243;n hospitalaria por Covid-19' src="local/cache-vignettes/L248xH160/arton59627-efad0.jpg?1623820785" width='248' height='160'/></a>
<h5><a href="Alertan-en-Sonora-por-aumento-de-ocupacion-hospitalaria-por-Covid-19.html" title="Alertan en Sonora por aumento de ocupación hospitalaria por Covid-19">Alertan en Sonora por aumento de ocupación hospitalaria por Covid-19</a></h5>
<a href="Mineras-depredan-y-envenenan-el-medio-ambiente-en-la-Sierra-de-Chihuahua.html" title="Mineras depredan y envenenan el medio ambiente en la Sierra de Chihuahua"><img class='spip_logo spip_logos' alt='Mineras depredan y envenenan el medio ambiente en la Sierra de Chihuahua' src="local/cache-vignettes/L252xH160/arton59623-eb35c.jpg?1623725993" width='252' height='160'/></a>
<h5><a href="Mineras-depredan-y-envenenan-el-medio-ambiente-en-la-Sierra-de-Chihuahua.html" title="Mineras depredan y envenenan el medio ambiente en la Sierra de Chihuahua">Mineras depredan y envenenan el medio ambiente en la Sierra de Chihuahua</a></h5>
<a href="Las-mentiras-de-Morena-tras-su-derrota-en-Huitzilan.html" title="Las mentiras de Morena tras su derrota en Huitzilan"><img class='spip_logo spip_logos' alt='Las mentiras de Morena tras su derrota en Huitzilan' src="local/cache-vignettes/L285xH160/arton59625-e9e6b.jpg?1623768877" width='285' height='160'/></a>
<h5><a href="Las-mentiras-de-Morena-tras-su-derrota-en-Huitzilan.html" title="Las mentiras de Morena tras su derrota en Huitzilan">Las mentiras de Morena tras su derrota en Huitzilan</a></h5>
<a href="Reportan-otros-tres-casos-de-Covid-19-en-escuelas-de-CDMX-suman-seis-en-una.html" title="Reportan otros tres casos de Covid-19 en escuelas de CDMX; suman seis en una semana"><img class='spip_logo spip_logos' alt='Reportan otros tres casos de Covid-19 en escuelas de CDMX; suman seis en una semana' src="local/cache-vignettes/L240xH160/arton59620-d975c.jpg?1623720644" width='240' height='160'/></a>
<h5><a href="Reportan-otros-tres-casos-de-Covid-19-en-escuelas-de-CDMX-suman-seis-en-una.html" title="Reportan otros tres casos de Covid-19 en escuelas de CDMX; suman seis en una semana">Reportan otros tres casos de Covid-19 en escuelas de CDMX; suman seis en una semana</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Con-las-unas-voluntarios-combaten-los-incendios-forestales-en-Chihuahua-el.html" alt="Con las uñas, voluntarios combaten los incendios forestales en Chihuahua; el Gobierno Federal se retiró">Con las uñas, voluntarios combaten los incendios forestales en Chihuahua; el Gobierno Federal se retiró</a></li>
<li><a href="Pandemia-arrastro-a-67-millones-a-pobreza-laboral.html" alt="Pandemia arrastró a 67 millones a pobreza laboral">Pandemia arrastró a 67 millones a pobreza laboral</a></li>
<li><a href="Padres-de-familia-con-hijos-con-cancer-se-manifiestan-por-falta-de-medicamentos.html" alt="Padres de familia con hijos con cáncer se manifiestan por falta de medicamentos">Padres de familia con hijos con cáncer se manifiestan por falta de medicamentos</a></li>
<li><a href="6-2-millones-de-personas-no-tienen-acceso-a-carreteras-pavimentadas-Coneval.html" alt="6.2 millones de personas no tienen acceso a carreteras pavimentadas: Coneval">6.2 millones de personas no tienen acceso a carreteras pavimentadas: Coneval</a></li>
<li><a href="Amplia-cobertura-de-programas-sociales-una-mentira-mas-de-AMLO.html" alt="Amplia cobertura de programas sociales, una mentira más de AMLO">Amplia cobertura de programas sociales, una mentira más de AMLO</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua"><img class='spip_logo spip_logos' alt='Vigilan aforo en presas de la ciudad de Chihuahua' src="local/cache-vignettes/L257xH160/arton59277-29da3.jpg?1617314614" width='257' height='160'/></a>
<p><span>13:21 pm</span></p>
<h5><a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua">Vigilan aforo en presas de la ciudad de Chihuahua</a></h5>
<hr>
<p><span>05:06 am</span></p>
<h5><a href="Vacunacion-contra-Covid-en-Ixtapaluca-sera-en-los-proximos-tres-dias.html" title="Vacunación contra Covid en Ixtapaluca será en los próximos tres días">Vacunación contra Covid en Ixtapaluca será en los próximos tres días</a></h5>
<p><span>12:38 pm</span></p>
<h5><a href="Asaltan-joyeria-de-Plaza-Sendero-con-armas-largas-se-llevan-diamantes.html" title="Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes">Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Como-vive-y-sufre-una-obrera-de.html" title="Cómo vive y sufre una obrera de carne y hueso"><img class='spip_logo spip_logos' alt='C&#243;mo vive y sufre una obrera de carne y hueso' src="local/cache-vignettes/L249xH160/arton21164-da298.jpg?1618942013" width='249' height='160'/></a>
<p><span>12:06 pm</span></p>
<h5><a href="Como-vive-y-sufre-una-obrera-de.html" title="Cómo vive y sufre una obrera de carne y hueso">Cómo vive y sufre una obrera de carne y hueso</a></h5>
<hr>
<p><span>22:14 pm</span></p>
<h5><a href="Al-asalto-del-cielo-la-Comuna-de-Paris.html" title="Al asalto del cielo: la Comuna de París">Al asalto del cielo: la Comuna de París</a></h5>
<p><span>08:23 am</span></p>
<h5><a href="Chihuahua-Llega-frente-frio-35-con-masa-de-aire-artica-preven-nieve-en-la.html" title="Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra">Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Autoridades-ausentes-en-el-problema-de-los-planteles-vandalizados-la-sociedad.html" title="Autoridades, ausentes en el problema de los planteles vandalizados; la sociedad se hace cargo"><img class='spip_logo spip_logos' alt='Autoridades, ausentes en el problema de los planteles vandalizados; la sociedad se hace cargo' src="local/cache-vignettes/L214xH160/arton59613-e25d3.jpg?1623615860" width='214' height='160'/></a>
<p><span>13:21 pm</span></p>
<h5><a href="Autoridades-ausentes-en-el-problema-de-los-planteles-vandalizados-la-sociedad.html" title="Autoridades, ausentes en el problema de los planteles vandalizados; la sociedad se hace cargo">Autoridades, ausentes en el problema de los planteles vandalizados; la sociedad se hace cargo</a></h5>
<hr>
<p><span>12:36 pm</span></p>
<h5><a href="El-nuevo-boom-latinoamericano-las-escritoras-marcan-el-rumbo.html" title="El nuevo boom latinoamericano: las escritoras marcan el rumbo">El nuevo boom latinoamericano: las escritoras marcan el rumbo</a></h5>
<p><span>16:14 pm</span></p>
<h5><a href="La-revista-Science-denuncia-despidos-injustificados-en-Conacyt.html" title="La revista Science denuncia despidos injustificados en Conacyt">La revista Science denuncia despidos injustificados en Conacyt</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador"><img class='spip_logo spip_logos' alt='Remodelar&#225; gobierno de AMLO estadio para equipo de beisbol presidido por P&#237;o L&#243;pez Obrador' src="local/cache-vignettes/L286xH160/arton58957-d4c50.jpg?1610464300" width='286' height='160'/></a>
<p><span>21:11 pm</span></p>
<h5><a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador">Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador</a></h5>
<hr>
<p><span>18:17 pm</span></p>
<h5><a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol">AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol</a></h5>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Balean-camioneta-de-lider-antorchista-en-Ocoyucan.html" title="Balean camioneta de líder antorchista en Ocoyucan"><img class='spip_logo spip_logos' alt='Balean camioneta de l&#237;der antorchista en Ocoyucan' src="local/cache-vignettes/L248xH160/arton59520-04f0a.jpg?1621996216" width='248' height='160'/></a>
<p><span>18:30 pm</span></p>
<h5><a href="Balean-camioneta-de-lider-antorchista-en-Ocoyucan.html" title="Balean camioneta de líder antorchista en Ocoyucan">Balean camioneta de líder antorchista en Ocoyucan</a></h5>
<hr>
<p><span>14:00 pm</span></p>
<h5><a href="Falta-en-Mexico-cultura-de-respeto-al-legado-indigena.html" title="Falta en México cultura de respeto al legado indígena">Falta en México cultura de respeto al legado indígena</a></h5>
<p><span>13:59 pm</span></p>
<h5><a href="Mexico-no-cumplira-con-meta-de-energias-renovables.html" title="México no cumplirá con meta de energías renovables">México no cumplirá con meta de energías renovables</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Reportaje-Chihuahua-donde-el-trabajo-infantil-no-es-un-juego.html" title="Reportaje: Chihuahua, donde el trabajo infantil no es un juego"><img class='spip_logo spip_logos' alt='Reportaje: Chihuahua, donde el trabajo infantil no es un juego' src="local/cache-vignettes/L255xH160/arton59610-6276a.jpg?1623544499" width='255' height='160'/></a>
<p><span>14:34 pm</span></p>
<h5><a href="Reportaje-Chihuahua-donde-el-trabajo-infantil-no-es-un-juego.html" title="Reportaje: Chihuahua, donde el trabajo infantil no es un juego">Reportaje: Chihuahua, donde el trabajo infantil no es un juego</a></h5>
<hr>
<p><span>10:09 am</span></p>
<h5><a href="Claman-por-ayuda-brigadistas-que-enfrentan-incendio-en-Casas-Grandes.html" title="Claman por ayuda brigadistas que enfrentan incendio en Casas Grandes">Claman por ayuda brigadistas que enfrentan incendio en Casas Grandes</a></h5>
<p><span>19:29 pm</span></p>
<h5><a href="Entregan-constancia-de-mayoria-a-Aide-Lopez-de-Anda.html" title="Entregan constancia de mayoría a Aidé López de Anda en Saucillo">Entregan constancia de mayoría a Aidé López de Anda en Saucillo</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Nuevas-tareas-para-el-pueblo-de-Asientos-Aguascalientes.html" title="Nuevas tareas para el pueblo de Asientos, Aguascalientes"><img class='spip_logo spip_logos' alt='Nuevas tareas para el pueblo de Asientos, Aguascalientes' src="local/cache-vignettes/L268xH160/arton59624-16721.jpg?1623726300" width='268' height='160'/></a>
<p><span>19:34 pm</span></p>
<h3><a href="Nuevas-tareas-para-el-pueblo-de-Asientos-Aguascalientes.html" title="Nuevas tareas para el pueblo de Asientos, Aguascalientes">Nuevas tareas para el pueblo de Asientos, Aguascalientes</a></h3>
<p>**Queridos compañeros, camaradas y hermanos de batalla, ante las nuevas circunstancias dadas es más que necesaria la unificación del pueblo.</p>
</div>
<div class="col3">
<hr>
<a href="6-de-cada-10-personas-piden-retrasar-el-regreso-a-las-escuelas-Consulta.html" title="6 de cada 10 personas piden retrasar el regreso a las escuelas: Consulta Mitofsky"><img class='spip_logo spip_logos' alt='6 de cada 10 personas piden retrasar el regreso a las escuelas: Consulta Mitofsky' src="local/cache-vignettes/L282xH160/arton59622-53a93.jpg?1623722450" width='282' height='160'/></a>
<p><span>16:48 pm</span></p>
<h3><a href="6-de-cada-10-personas-piden-retrasar-el-regreso-a-las-escuelas-Consulta.html" title="6 de cada 10 personas piden retrasar el regreso a las escuelas: Consulta Mitofsky">6 de cada 10 personas piden retrasar el regreso a las escuelas: Consulta Mitofsky</a></h3>
<p>**Hay una abrumadora mayoría (66%) que considera que no se lograron los objetivos de la educación a distancia con la iniciativa de clases a través de la televisión.</p>
</div>
<div class="col3">
<hr>
<a href="El-teletrabajo-baja-un-20-la-productividad-a-pesar-de-trabajar-mas-horas-segun.html" title="El teletrabajo baja un 20% la productividad a pesar de trabajar más horas, según un nuevo estudio"><img class='spip_logo spip_logos' alt='El teletrabajo baja un 20% la productividad a pesar de trabajar m&#225;s horas, seg&#250;n un nuevo estudio' src="local/cache-vignettes/L294xH160/arton59621-97e13.jpg?1623721419" width='294' height='160'/></a>
<p><span>15:03 pm</span></p>
<h3><a href="El-teletrabajo-baja-un-20-la-productividad-a-pesar-de-trabajar-mas-horas-segun.html" title="El teletrabajo baja un 20% la productividad a pesar de trabajar más horas, según un nuevo estudio">El teletrabajo baja un 20% la productividad a pesar de trabajar más horas, según un nuevo estudio</a></h3>
<p>**El debate sobre la productividad en el teletrabajo sigue sumando informes
El exceso de videollamadas parece confirmarse como el mayor lastre a la productividad.</p>
</div>
<div class="col3">
<hr>
<a href="Morena-perdio-ganando.html" title="Morena perdió ganando"><img class='spip_logo spip_logos' alt='Morena perdi&#243; ganando' src="local/cache-vignettes/L240xH160/arton59619-2a624.jpg?1623687072" width='240' height='160'/></a>
<p><span>09:11 am</span></p>
<h3><a href="Morena-perdio-ganando.html" title="Morena perdió ganando">Morena perdió ganando</a></h3>
<p>Por Brasil Acosta Peña</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
