<!DOCTYPE html>
<html>
<head>
<title>México reforzará su frontera sur con más elementos de la Gendarmería Nacional</title>
<meta name="description" content="**El gobierno mexicano le quita problemas a su vecino del norte, multiplicado la seguridad en la frontera sur, principalmente en Chiapas, por donde ingresan indocumentados centroamericanos que van hacia los EEUU."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Mexico-reforzara-su-frontera-sur,52856.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=52856">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton52856.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH57/arton52856-e409a.jpg?1523424072"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Mexico-reforzara-su-frontera-sur,52856.html"/>
<meta property="og:title" content="México reforzará su frontera sur con más elementos de la Gendarmería Nacional"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**El gobierno mexicano le quita problemas a su vecino del norte, multiplicado la seguridad en la frontera sur, principalmente en Chiapas, por donde ingresan indocumentados centroamericanos que van hacia los EEUU."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton52856.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>México reforzará su frontera sur con más elementos de la Gendarmería Nacional</h1>
<p><em>**El gobierno mexicano le quita problemas a su vecino del norte, multiplicado la seguridad en la frontera sur, principalmente en Chiapas, por donde ingresan indocumentados centroamericanos que van hacia los EEUU.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Mexico-reforzara-su-frontera-sur,52856.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Mexico-reforzara-su-frontera-sur,52856.html" data-lang="es" data-text="México reforzará su frontera sur con más elementos de la Gendarmería Nacional" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Mexico-reforzara-su-frontera-sur,52856.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/76/b2ad0c77efbfc889aede263d39943a.jpg?1523424072" alt="México reforzará su frontera sur con más elementos de la Gendarmería Nacional" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>10 de abril, 20:00 pm</em></p>
</div>
</div>
<p><strong>AFP</strong></p>
<p>El gobierno mexicano anunció este martes que multiplicará el número de efectivos de la Gendarmería Nacional en la frontera sur para reforzar la seguridad pero con el compromiso de respetar los derechos humanos de inmigrantes centroamericanos que atraviesan el país rumbo a Estados Unidos.</p>
<p>Alfonso Navarrete Prida, secretario de Gobernación, se reunió en la Ciudad de México con Manuel Velasco, gobernador de Chiapas, el estado por donde ingresa el grueso de los inmigrantes indocumentados.</p>
<p>&laquo;Hemos platicado sobre la seguridad fronteriza, sobre reforzar nuestra frontera sur&raquo;, dijo Navarrate al lado de Velasco en un video difundido en la página de Facebook del gobernador.</p>
<p>Este anuncio se produce en medio de fuertes tensiones con Estados Unidos tras la arremetida del presidente Donald Trump por el avance, la semana pasada por territorio mexicano, de una caravana de más de 1,000 migrantes centroamericanos que huyen de sus países a causa de la pobreza y la violencia.</p>
<p>&laquo;Vamos a reforzar la seguridad con más elementos de la gendarmería que nos habrá de enviar Gobernación&raquo;, dijo de su lado Velasco, sin detallar números ni plazos para el despliegue.</p>
<p>Navarrete subrayó que también es necesario crear &laquo;un marco amplio de protección a los derechos humanos&raquo; de los centroamericanos que cruzan el país hacia la frontera norte con la intención de llegar a Estados Unidos o quedarse en alguna localidad mexicana.</p>
<p>Trump acusó a México de no hacer lo suficiente para detener la inmigración ilegal y anunció el envío de miles de efectivos de la Guardia Nacional para reforzar su frontera sur.</p>
<p>El presidente de México, Enrique Peña Nieto, acusó a Trump de tener &laquo;actitudes amenazantes&raquo; y &laquo;faltas de respeto&raquo; hacia México y ordenó el lunes evaluar los programas de cooperación con Estados Unidos.</p>
<p>Gran parte de la caravana se dispersó en el estado de Oaxaca luego de que autoridades migratorias entregaron a los centroamericanos permisos de hasta 20 días para dejar el país o un mes para iniciar el proceso de solicitud de refugio en México, que se está convirtiendo en punto de destino.</p>
<p>Parte de la caravana llegó en los últimos días a la Ciudad de México, donde termina su trayecto.</p>
<p>Organizaciones defensoras de inmigrantes, como Pueblo sin Fronteras, que organizó la caravana, se reúnen esta semana con autoridades mexicanas para exigir que se amplíe el presupuesto destinado a los refugiados y se entreguen permisos de viaje a inmigrantes, que en su recorrido clandestino son víctimas de autoridades corruptas o de criminales.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Mexico-reforzara-su-frontera-sur,52856.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq3/EhmMQASZeNWQZJPK8dili0sXE/mN8pxoBnsnL0HjyYx7glaWb+H1T0SG9EN2MufCJZxCPennRUWNrffDzfjwhGUfTIXL0ax8TDtNPHzki7UhBfUjQSMwWEztUCxcal2j3V+qobwmho1g=='/><input type='hidden' name='id_article' value='52856'/><input type='hidden' name='id_objet' value='52856'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_9d5735729b1c10ea591be35646bd8372'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='cda4878fea997711d1cfbbce78b0c4706e42e0f2'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="México reforzará su frontera sur con más elementos de la Gendarmería Nacional"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Transporte-publico-escaso-caro-y,52849.html" title="Transporte público, escaso, caro y malo"><h4>Transporte público, escaso, caro y malo</a></h4>
<a href="Transporte-publico-escaso-caro-y,52849.html" title="Transporte público, escaso, caro y malo"><img class='spip_logo spip_logos' alt='Transporte p&#250;blico, escaso, caro y malo' src="local/cache-vignettes/L214xH160/arton52849-6e57f.jpg?1523384697" width='214' height='160'/></a>
<p>**Quienes gobernaban no reaccionaron correctamente y perdieron el estado. ¿Pero que ha hecho el actual gobierno estatal para brindarle un servicio seguro, eficiente y cómodo a los usuarios del transporte público? ¡Muy poco, casi nada!</p>
</div>
<div class="col4 primera">
<hr>
<a href="Asaltan-Farmacia-de-Similares-de,52852.html" title="Asaltan Farmacia de Similares de la avenida Universidad"><h4>Asaltan Farmacia de Similares de la avenida Universidad</a></h4>
<a href="Asaltan-Farmacia-de-Similares-de,52852.html" title="Asaltan Farmacia de Similares de la avenida Universidad"><img class='spip_logo spip_logos' alt='Asaltan Farmacia de Similares de la avenida Universidad' src="local/cache-vignettes/L284xH160/arton52852-c5408.png?1523392771" width='284' height='160'/></a>
<p>**El sujeto sacó un arma de fuego y les exigió el dinero, y por temor a salir lastimadas, las empleadas le entregaron las ventas del día.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Nombran-a-Pablo-Gonzalez,52854.html" title="Nombran a Pablo González Villalobos como presidente del Poder Judicial"><h4>Nombran a Pablo González Villalobos como presidente del Poder Judicial</a></h4>
<a href="Nombran-a-Pablo-Gonzalez,52854.html" title="Nombran a Pablo González Villalobos como presidente del Poder Judicial"><img class='spip_logo spip_logos' alt='Nombran a Pablo Gonz&#225;lez Villalobos como presidente del Poder Judicial' src="local/cache-vignettes/L257xH160/arton52854-76c17.jpg?1523410805" width='257' height='160'/></a>
<p>**Los magistrados se habían reunido en pleno informal durante la mañana para llegar a la reunión con una postura uniforme.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="un-hombre-asesino-a-su-esposa-y,52857.html" title="un hombre asesinó a su esposa y luego se suicidó, en Juárez"><img class='spip_logo spip_logos' alt='un hombre asesin&#243; a su esposa y luego se suicid&#243;, en Ju&#225;rez' src="local/cache-vignettes/L214xH160/arton52857-8433c.jpg?1523428052" width='214' height='160'/></a>
<h5><a href="un-hombre-asesino-a-su-esposa-y,52857.html" title="un hombre asesinó a su esposa y luego se suicidó, en Juárez">un hombre asesinó a su esposa y luego se suicidó, en Juárez</a></h5>
<a href="Manuel-Hernandez-Pasion-seis-meses,52855.html" title="Manuel Hernández Pasión: seis meses de su asesinato y sigue impunidad y protección a caciques homicidas"><img class='spip_logo spip_logos' alt='Manuel Hern&#225;ndez Pasi&#243;n: seis meses de su asesinato y sigue impunidad y protecci&#243;n a caciques homicidas' src="local/cache-vignettes/L248xH160/arton52855-57292.jpg?1523419342" width='248' height='160'/></a>
<h5><a href="Manuel-Hernandez-Pasion-seis-meses,52855.html" title="Manuel Hernández Pasión: seis meses de su asesinato y sigue impunidad y protección a caciques homicidas">Manuel Hernández Pasión: seis meses de su asesinato y sigue impunidad y protección a caciques homicidas</a></h5>
<a href="Preparativos-para-la-marcha-del-12,52853.html" title="Preparativos para la marcha del 12 de abril en Hermosillo"><img class='spip_logo spip_logos' alt='Preparativos para la marcha del 12 de abril en Hermosillo' src="local/cache-vignettes/L214xH160/arton52853-6e7a8.jpg?1523403998" width='214' height='160'/></a>
<h5><a href="Preparativos-para-la-marcha-del-12,52853.html" title="Preparativos para la marcha del 12 de abril en Hermosillo">Preparativos para la marcha del 12 de abril en Hermosillo</a></h5>
<a href="Rescatan-a-13-inmigrantes-que,52851.html" title="Rescatan a 13 inmigrantes que tenían 22 días secuestrados"><img class='spip_logo spip_logos' alt='Rescatan a 13 inmigrantes que ten&#237;an 22 d&#237;as secuestrados' src="local/cache-vignettes/L281xH160/arton52851-ce9f6.jpg?1523392224" width='281' height='160'/></a>
<h5><a href="Rescatan-a-13-inmigrantes-que,52851.html" title="Rescatan a 13 inmigrantes que tenían 22 días secuestrados">Rescatan a 13 inmigrantes que tenían 22 días secuestrados</a></h5>
<a href="Derriban-muro-en-Ejido-Sacramento,52850.html" title="Derriban muro en Ejido Sacramento que impedía libre acceso a la carretera"><img class='spip_logo spip_logos' alt='Derriban muro en Ejido Sacramento que imped&#237;a libre acceso a la carretera' src="local/cache-vignettes/L241xH160/arton52850-aa258.jpg?1523391531" width='241' height='160'/></a>
<h5><a href="Derriban-muro-en-Ejido-Sacramento,52850.html" title="Derriban muro en Ejido Sacramento que impedía libre acceso a la carretera">Derriban muro en Ejido Sacramento que impedía libre acceso a la carretera</a></h5>
<a href="Perdona-Trife-transas-que-siempre,52848.html" title="Perdona Trife transas: que siempre sí va El Bronco en la boleta"><img class='spip_logo spip_logos' alt='Perdona Trife transas: que siempre s&#237; va El Bronco en la boleta' src="local/cache-vignettes/L257xH160/arton52848-ca952.jpg?1523382159" width='257' height='160'/></a>
<h5><a href="Perdona-Trife-transas-que-siempre,52848.html" title="Perdona Trife transas: que siempre sí va El Bronco en la boleta">Perdona Trife transas: que siempre sí va El Bronco en la boleta</a></h5>
<a href="Ilogico-e-irracional-Para-que-Al,52847.html" title="&laquo;Ilógico&raquo; e &laquo;irracional&raquo;: ¿Para qué Al Assad atacaría a civiles en medio de &laquo;victorias aplastantes&raquo;?"><img class='spip_logo spip_logos' alt='&#171;Il&#243;gico&#187; e &#171;irracional&#187;: &#191;Para qu&#233; Al Assad atacar&#237;a a civiles en medio de &#171;victorias aplastantes&#187;?' src="local/cache-vignettes/L285xH160/arton52847-99d1e.jpg?1523381016" width='285' height='160'/></a>
<h5><a href="Ilogico-e-irracional-Para-que-Al,52847.html" title="&laquo;Ilógico&raquo; e &laquo;irracional&raquo;: ¿Para qué Al Assad atacaría a civiles en medio de &laquo;victorias aplastantes&raquo;?">&laquo;Ilógico&raquo; e &laquo;irracional&raquo;: ¿Para qué Al Assad atacaría a civiles en medio de &laquo;victorias aplastantes&raquo;?</a></h5>
<a href="Asesinaron-a-un-hombre-con-golpes,52846.html" title="Asesinaron a un hombre con golpes en la cabeza"><img class='spip_logo spip_logos' alt='Asesinaron a un hombre con golpes en la cabeza' src="local/cache-vignettes/L207xH160/arton52846-bc047.jpg?1523342269" width='207' height='160'/></a>
<h5><a href="Asesinaron-a-un-hombre-con-golpes,52846.html" title="Asesinaron a un hombre con golpes en la cabeza">Asesinaron a un hombre con golpes en la cabeza</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Transporte-publico-escaso-caro-y,52849.html" alt="Transporte público, escaso, caro y malo">Transporte público, escaso, caro y malo</a></li>
<li><a href="Asaltan-Farmacia-de-Similares-de,52852.html" alt="Asaltan Farmacia de Similares de la avenida Universidad">Asaltan Farmacia de Similares de la avenida Universidad</a></li>
<li><a href="Nombran-a-Pablo-Gonzalez,52854.html" alt="Nombran a Pablo González Villalobos como presidente del Poder Judicial">Nombran a Pablo González Villalobos como presidente del Poder Judicial</a></li>
<li><a href="Ilogico-e-irracional-Para-que-Al,52847.html" alt="&laquo;Ilógico&raquo; e &laquo;irracional&raquo;: ¿Para qué Al Assad atacaría a civiles en medio de &laquo;victorias aplastantes&raquo;?">&laquo;Ilógico&raquo; e &laquo;irracional&raquo;: ¿Para qué Al Assad atacaría a civiles en medio de &laquo;victorias aplastantes&raquo;?</a></li>
<li><a href="Rescatan-a-13-inmigrantes-que,52851.html" alt="Rescatan a 13 inmigrantes que tenían 22 días secuestrados">Rescatan a 13 inmigrantes que tenían 22 días secuestrados</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Atribuye-el-Municipio-mas-de-190,52796.html" title="Atribuye el Municipio más de 190 detenciones, al Escudo Chihuahua"><img class='spip_logo spip_logos' alt='Atribuye el Municipio m&#225;s de 190 detenciones, al Escudo Chihuahua' src="local/cache-vignettes/L244xH160/arton52796-2d0c0.png?1523035987" width='244' height='160'/></a>
<p><span>10:54 am</span></p>
<h5><a href="Atribuye-el-Municipio-mas-de-190,52796.html" title="Atribuye el Municipio más de 190 detenciones, al Escudo Chihuahua">Atribuye el Municipio más de 190 detenciones, al Escudo Chihuahua</a></h5>
<hr>
<p><span>21:44 pm</span></p>
<h5><a href="Un-policia-ejecutado-y-dos-heridos,52784.html" title="Ejecutan a un escolta del Fiscal Peniche y hieren a 3 en Chihuahua">Ejecutan a un escolta del Fiscal Peniche y hieren a 3 en Chihuahua</a></h5>
<p><span>17:58 pm</span></p>
<h5><a href="Asaltaron-una-panaderia-en-la,52781.html" title="Asaltaron una panadería en la colonia Dorados de Villa">Asaltaron una panadería en la colonia Dorados de Villa</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Skid-Row-una-mini-ciudad-de,52720.html" title="Skid Row: una mini ciudad de indigencia y miseria en Los Ángeles"><img class='spip_logo spip_logos' alt='Skid Row: una mini ciudad de indigencia y miseria en Los &#193;ngeles' src="local/cache-vignettes/L241xH160/arton52720-7ba41.jpg?1522397773" width='241' height='160'/></a>
<p><span>10:30 am</span></p>
<h5><a href="Skid-Row-una-mini-ciudad-de,52720.html" title="Skid Row: una mini ciudad de indigencia y miseria en Los Ángeles">Skid Row: una mini ciudad de indigencia y miseria en Los Ángeles</a></h5>
<hr>
<p><span>13:20 pm</span></p>
<h5><a href="Filadelfia-85-un-acto-de-barbarie,52708.html" title="Filadelfia 85, un acto de barbarie y masacre policial: el bombardeo de un barrio negro">Filadelfia 85, un acto de barbarie y masacre policial: el bombardeo de un barrio negro</a></h5>
<p><span>21:00 pm</span></p>
<h5><a href="Tarahumara-corre-maraton-para,52352.html" title="Tarahumara corre maratón para pagar los estudios de su esposa">Tarahumara corre maratón para pagar los estudios de su esposa</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Giovanni-Bocaccio-el-padre-de-la,52845.html" title="Giovanni Bocaccio, el padre de la prosa italiana"><img class='spip_logo spip_logos' alt='Giovanni Bocaccio, el padre de la prosa italiana' src="local/cache-vignettes/L307xH160/arton52845-ecfd1.png?1523335570" width='307' height='160'/></a>
<p><span>21:40 pm</span></p>
<h5><a href="Giovanni-Bocaccio-el-padre-de-la,52845.html" title="Giovanni Bocaccio, el padre de la prosa italiana">Giovanni Bocaccio, el padre de la prosa italiana</a></h5>
<hr>
<p><span>20:04 pm</span></p>
<h5><a href="Celebra-el-aniversario-de-El,52843.html" title="Celebra el aniversario de &laquo;El Principito&raquo; con las acuarelas originales del autor">Celebra el aniversario de &laquo;El Principito&raquo; con las acuarelas originales del autor</a></h5>
<p><span>12:29 pm</span></p>
<h5><a href="Fosil-de-un-dedo-indica-cuando,52836.html" title="Fósil de un dedo indica cuándo migró el Hombre desde África">Fósil de un dedo indica cuándo migró el Hombre desde África</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Aprueba-Congreso-becar-a-ultra,52844.html" title="Aprueba Congreso becar a ultra maratonistas rarámuris"><img class='spip_logo spip_logos' alt='Aprueba Congreso becar a ultra maratonistas rar&#225;muris' src="local/cache-vignettes/L229xH160/arton52844-c299e.jpg?1523333397" width='229' height='160'/></a>
<p><span>18:36 pm</span></p>
<h5><a href="Aprueba-Congreso-becar-a-ultra,52844.html" title="Aprueba Congreso becar a ultra maratonistas rarámuris">Aprueba Congreso becar a ultra maratonistas rarámuris</a></h5>
<hr>
<p><span>12:00 pm</span></p>
<h5><a href="Los-Paralimpicos-nuevo-episodio-de,52440.html" title="Los Paralímpicos, ¿nuevo episodio de la diplomacia deportiva entre las dos Coreas?">Los Paralímpicos, ¿nuevo episodio de la diplomacia deportiva entre las dos Coreas?</a></h5>
<p><span>21:00 pm</span></p>
<h5><a href="Chimalhuacanas-triunfan-en-torneo,52100.html" title="Chimalhuacanas triunfan en torneo de gimnasia rítmica en Canadá">Chimalhuacanas triunfan en torneo de gimnasia rítmica en Canadá</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Conoce-mas-sobre-los-manantiales,52824.html" title="¡Conoce más sobre los manantiales geotermales de Julimes!"><img class='spip_logo spip_logos' alt='&#161;Conoce m&#225;s sobre los manantiales geotermales de Julimes!' src="local/cache-vignettes/L242xH160/arton52824-3e8f6.jpg?1523235101" width='242' height='160'/></a>
<p><span>17:00 pm</span></p>
<h5><a href="Conoce-mas-sobre-los-manantiales,52824.html" title="¡Conoce más sobre los manantiales geotermales de Julimes!">¡Conoce más sobre los manantiales geotermales de Julimes!</a></h5>
<hr>
<p><span>11:30 am</span></p>
<h5><a href="San-Bartolo-Coyotepec-hogar-de-las,52818.html" title="San Bartolo Coyotepec, hogar de las artesanías de barro negro, pone el ejemplo y prohibe el unicel">San Bartolo Coyotepec, hogar de las artesanías de barro negro, pone el ejemplo y prohibe el unicel</a></h5>
<p><span>17:28 pm</span></p>
<h5><a href="Derriban-pinos-de-80-a-200-anos-en,52805.html" title="Derriban pinos de 80 a 200 años en San Elías Repechique">Derriban pinos de 80 a 200 años en San Elías Repechique</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Era-comandante-en-Ojinaga-uno-de,52839.html" title="Era comandante en Ojinaga, uno de los estatales ejecutados en Aldama"><img class='spip_logo spip_logos' alt='Era comandante en Ojinaga, uno de los estatales ejecutados en Aldama' src="local/cache-vignettes/L214xH160/arton52839-eb418.jpg?1523325330" width='214' height='160'/></a>
<p><span>16:00 pm</span></p>
<h5><a href="Era-comandante-en-Ojinaga-uno-de,52839.html" title="Era comandante en Ojinaga, uno de los estatales ejecutados en Aldama">Era comandante en Ojinaga, uno de los estatales ejecutados en Aldama</a></h5>
<hr>
<p><span>15:50 pm</span></p>
<h5><a href="Denuncian-agresiones-de-Morena,52840.html" title="Denuncian agresiones de Morena contra antorchistas en Chimalhuacán">Denuncian agresiones de Morena contra antorchistas en Chimalhuacán</a></h5>
<p><span>14:05 pm</span></p>
<h5><a href="Hallan-muerto-en-su-celda-al,52838.html" title="Hallan muerto en su celda al acusado de violar a tres hermanitas">Hallan muerto en su celda al acusado de violar a tres hermanitas</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Mexicano-revoluciona-el-diseno-de,52842.html" title="Mexicano revoluciona el diseño de trenes en el mundo"><img class='spip_logo spip_logos' alt='Mexicano revoluciona el dise&#241;o de trenes en el mundo' src="local/cache-vignettes/L268xH160/arton52842-2e530.jpg?1523327908" width='268' height='160'/></a>
<p><span>18:20 pm</span></p>
<h3><a href="Mexicano-revoluciona-el-diseno-de,52842.html" title="Mexicano revoluciona el diseño de trenes en el mundo">Mexicano revoluciona el diseño de trenes en el mundo</a></h3>
<p>**El empleado de la empresa japonesa Kinkisharyo, creó el metro para Doha, en Qatar, lo que le hizo ganar uno de los galardones de diseño más importantes en el ámbito internacional.</p>
</div>
<div class="col3">
<hr>
<a href="Inicia-el-muro-de-Trump-en-Santa,52841.html" title="Inicia el muro de Trump en Santa Teresa, Nuevo México"><img class='spip_logo spip_logos' alt='Inicia el muro de Trump en Santa Teresa, Nuevo M&#233;xico' src="local/cache-vignettes/L214xH160/arton52841-38d5e.jpg?1523327400" width='214' height='160'/></a>
<p><span>17:00 pm</span></p>
<h3><a href="Inicia-el-muro-de-Trump-en-Santa,52841.html" title="Inicia el muro de Trump en Santa Teresa, Nuevo México">Inicia el muro de Trump en Santa Teresa, Nuevo México</a></h3>
<p>**Se informó que las 20 millas de este tramo del muro tendrán un costo de 73.3 millones de dólares y se deberá entregar la obra el próximo mes de marzo del 2019.</p>
</div>
<div class="col3">
<hr>
<a href="Logran-antorchistas-guerrerenses,52837.html" title="Logran antorchistas guerrerenses compromisos de la SEDATU"><img class='spip_logo spip_logos' alt='Logran antorchistas guerrerenses compromisos de la SEDATU' src="local/cache-vignettes/L210xH160/arton52837-211b4.jpg?1523307206" width='210' height='160'/></a>
<p><span>14:00 pm</span></p>
<h3><a href="Logran-antorchistas-guerrerenses,52837.html" title="Logran antorchistas guerrerenses compromisos de la SEDATU">Logran antorchistas guerrerenses compromisos de la SEDATU</a></h3>
<p>**Iniciará el envío del Plan de Trabajo Anual (PTA) a Fonhapo, con el fin de asegurar las 541 acciones de vivienda con una inversión de 13.5 mdp gestionados por diputados federales de la organización.</p>
</div>
<div class="col3">
<hr>
<a href="Por-un-voto-en-la-Suprema-Corte-se,52835.html" title="Por un voto, la Suprema Corte conserva el Consejo de la Judicatura"><img class='spip_logo spip_logos' alt='Por un voto, la Suprema Corte conserva el Consejo de la Judicatura' src="local/cache-vignettes/L260xH160/arton52835-3f507.jpg?1523304841" width='260' height='160'/></a>
<p><span>12:47 pm</span></p>
<h3><a href="Por-un-voto-en-la-Suprema-Corte-se,52835.html" title="Por un voto, la Suprema Corte conserva el Consejo de la Judicatura">Por un voto, la Suprema Corte conserva el Consejo de la Judicatura</a></h3>
<p>**La Corte, sin embargo, sí determinó como inconstitucionales varias de las funciones de este órgano que se agregó a la estructura del Poder Judicial de Chihuahua durante este sexenio.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
