<!DOCTYPE html>
<html>
<head>
<title>México debe hacerse rico, fuerte e independiente ante los dominadores del mundo</title>
<meta name="description" content="Por: Aquiles Córdova Morán"/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Mexico-debe-hacerse-rico-fuerte-e-independiente-ante-los-dominadores-del-mundo.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59867">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59867.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH57/arton59867-64822.jpg?1629905900"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Mexico-debe-hacerse-rico-fuerte-e-independiente-ante-los-dominadores-del-mundo.html"/>
<meta property="og:title" content="México debe hacerse rico, fuerte e independiente ante los dominadores del mundo"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="Por: Aquiles Córdova Morán"/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59867.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>México debe hacerse rico, fuerte e independiente ante los dominadores del mundo</h1>
<p><em>Por: Aquiles Córdova Morán</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/36/ae8d9ba00dc3a377b5131ea75542e4.jpg?1629905900" alt="México debe hacerse rico, fuerte e independiente ante los dominadores del mundo" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>25 de agosto, 08:17 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><i>(El autor es Ingeniero Agrónomo por la Universidad Autónoma de Chapingo y Secretario General del Movimiento Antorchista Nacional. Articulista en más de 60 medios, conferencista y autor de más de 10 libros.)</i></p>
<p>A despecho de todos los pacifistas que en el mundo han sido, la investigación seria demuestra que la guerra ha sido una constante a lo largo de la historia humana. Esta verdad elemental abarca, en realidad, a la misma prehistoria, es decir, la época en que los hombres, por no conocer la escritura, no dejaron un testimonio seguro sobre su vida en colectividad. Las guerras por dominio territorial entre tribus nómadas están fuera de duda.</p>
<p>Marx escribió que la historia humana, desde sus orígenes hasta hoy, es la historia de la lucha de clases. Esta tesis implica que, para él, esta lucha no se reduce a la que libran la burguesía y el trabajo asalariado en nuestros días, como pretenden muchos marxistas de manual, sino que es algo mucho más complejo y variado, según lo muestra un estudio más detenido de las formaciones sociales anteriores a la nuestra. Si se hace así, es fácil darse cuenta que la lucha de clases va más allá, incluso, que la lucha entre explotadores y explotados en general, porque, si así fuera, quedaría confinada, siempre y necesariamente, dentro de los límites de una sociedad particular, la que sea, sin afectar nunca a otra u otras formaciones sociales coexistentes con ella.</p>
<p>Las investigaciones históricas, sin embargo, dicen otra cosa. La clase dominante en una determinada formación social, una vez agotado el provecho de seguir librando la lucha de clases al interior de su propio ámbito, inevitablemente tiene que dirigir la mirada hacia otras oportunidades mejores que le pueda ofrecer su entorno; y una vez localizadas y dimensionadas éstas, lanzarse a la conquista de los beneficios que avizora y codicia. Y esta conquista, este deseo de apoderarse de los recursos y las riquezas ajenas, solo puede cumplirse mediante el uso de la fuerza. Este es el origen y la causa de las guerras y de su persistencia a lo largo de la historia humana.</p>
<p>Vista así la lucha de clases, resulta claro que no se constriñe ni permanece siempre igual en el interior de una sociedad determinada. Nace y se desarrolla en su seno; pero una vez llegada a un punto máximo, se transforma en guerra de conquista, saqueo y apropiación de los recursos (incluidos los humanos) y las riquezas materiales de la, o las sociedades conquistadas. En esta fase, la lucha de clases enfrenta a las clases dominantes de la sociedad más fuerte y poderosa con las clases dominantes de las sociedades más débiles, y se libra, en el terreno de los hechos, lanzando al combate a las clases oprimidas y explotadas de la nación poderosa contra de esas mismas clases pero de la sociedad débil cuya conquista se pretende. El estudio de las guerras más importante sufridas hasta hoy, arroja suficiente material para respaldar estas verdades.</p>
<p>Una vez iniciada la fase imperialista, no se detiene ya. Cada ciudad, país o región ganados, son vistos por los invasores solo como una nueva frontera a conquistar; solo como un nuevo desafío a su hambre de riqueza y de dominio. El proceso termina únicamente como consecuencia de su agotamiento histórico, es decir, cuando el impulso profundo de sus promotores y ejecutores se ve debilitado seriamente por las resistencias internas que su dominación provoca en los pueblos sojuzgados y expoliados, y no obtienen ya, por tanto, los beneficios que ambicionan. O cuando ese agotamiento se les aparece bajo la forma de otra fuerza, mayor que la suya y directamente opuesta a sus intereses, obstáculo que no excluye necesariamente la resistencia interna de las masas. Se produce entonces la decadencia inevitable del modelo socio-económico en expansión y es sustituido por otro que supere las obsolescencias del que agoniza e inyecte nueva vida al desarrollo histórico de la sociedad.</p>
<p>Por esto, la historia humana puede verse también como una sucesión ininterrumpida de sociedades conquistadoras que han aspirado al control absoluto del mundo de su época y a la eternización de su dominio. En pocas palabras, como una sucesión de imperios que han logrado crecer, desarrollarse e imponerse momentáneamente como el poder dominante, pero que han fracasado siempre en su deseo de eternizarse, es decir, de constituirse en el último eslabón del desarrollo histórico de la sociedad, en “el fin de la historia”. Caldeos, asirios, babilonios, hititas, egipcios, persas, griegos, romanos y el Sacro Imperio romano-germánico de Carlomagno, son intentos frustrados de dominación eterna y prueba indudable, por tanto, de lo que aquí menciono.</p>
<p>Se sabe bien que la muerte de todos los imperios se explica, pero solo en muy pequeña parte, por la descomposición que provoca en sus clases dominantes: la riqueza, el lujo, el ocio, la corrupción y la soberbia de dichas clases, son algo bien estudiado como para repetirlo aquí. Pero lo que se conoce menos, y a veces se calla con toda intención, es el papel que juega la resistencia de los oprimidos. El espíritu de independencia, de libertad y de mejoramiento material y espiritual de los pueblos conquistados, y el sentimiento de injusto despojo de lo que por derecho les corresponde, encienden y refuerzan la decisión de luchar contra los usurpadores extranjeros y expulsarlos de su territorio al precio que sea. No la sumisión pasiva, no la resignación vergonzosa ni la prédica servil de “amor y paz”, no la renuncia a la lucha (secreta o abierta) por el derecho propio; sino el combate constante al opresor, son los factores decisivos para la caída final del monstruo que parece invencible a primera vista.</p>
<p>Hoy vivimos un imperialismo más; vivimos el ansia de dominio planetario por parte del capitalismo industrial y financiero (sobre todo financiero) que juzga que es su legítimo derecho apropiarse de todo, derecho que conquistó, según sus voceros, al derrotar al ejército del III Reich alemán, encabezado por Adolfo Hitler y su partido Nazi que, precisamente, buscaban adueñarse del planeta por la fuerza de las armas.</p>
<p>Pero el imperialismo actual, como era de esperarse, ha aprendido mucho de la experiencia de imperios pasados y de sus propios ensayos de dominación mundial a base de invasiones, golpes de Estado y gorilatos al servicio de sus intereses. Hoy sabe ya que el dominio por la fuerza, por la persecución de los enemigos y por el terror despiadado de sus opositores, provoca un efecto contrario al que se busca: no doblega a los pueblos, sino que los arma con poderosas banderas de reivindicación nacional y social y los galvaniza contra el terror y el espíritu de claudicación. Por eso da preferencia a métodos menos rudos en apariencia y que enmascaran mejor sus verdaderos propósitos. Hablo de políticas como la dominación económica mediante la exportación de capitales (productivos y especulativos), a los que presenta como “ayudas desinteresadas para sacar de la pobreza a los países rezagados; como el control de los mercados mundiales mediante los pactos comerciales y la globalización a los que atribuye propósitos progresistas y de redistribución de la riqueza mundial; y un discurso universal a favor de la “democracia”, la “libertad” y los derechos humanos. Esto último le permite aplicar sanciones de todo tipo a quienes no se plieguen a sus intereses y denuncien esa política como una trampa más para engañar y dominar al mundo. Naturalmente que esto no elimina las guerras imperialistas de dominio y expoliación, simplemente las disfraza mejor y las vuelve inatacables para la opinión pública menos informada.</p>
<p>En un ambiente así, en un mundo que se mueve sobre el abuso, la explotación, el dominio del fuerte sobre los débiles, mientras pronuncia discursos hipócritas sobre paz, democracia, bienestar compartido y derechos humanos, el pacifismo a ultranza de los débiles y dominados resulta una auténtica tontería, un disparate nacido de una mente saturada de idealismo y de una moralidad totalmente fuera de lugar en los asuntos del gobierno y de la política.</p>
<p>En un mundo así, hablar de “amor y paz” como recurso para entenderse con los poderosos y convencerlos de que deben tratarnos bien, o peor aún, someterse a sus órdenes y sentirse orgulloso de haberlas cumplido puntualmente, mientras se destruye al ejército dedicándolo a una tarea que no es la suya y corrompiéndolo por el ocio, la inactividad y la falta de entrenamiento, es ir exactamente en dirección contraria a lo que enseña y recomienda la historia y que reseñamos más arriba. Eso no es lo que México necesita. Si queremos ser libres y soberanos, al mismo tiempo que no aislarnos del resto del mundo, no aislarnos de la economía, los mercados y la cultura de los demás pueblos de la tierra, lo que tenemos que hacer es crecer económica, científica, militar y socialmente, hacernos ricos, poderosos y fuertes para poder negociar en igualdad de condiciones con los gigantes que hoy dominan el planeta. Lo demás son ilusiones que, esas sí, favorecen el retroceso mientras hablan de ir hacia una nueva Tierra Prometida.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Estudiantes-realizaran-cadena-humana-en-denuncia-contra-AMLO-por-regreso-a.html" title="Estudiantes realizarán cadena humana en denuncia contra AMLO por regreso a clases"><h4>Estudiantes realizarán cadena humana en denuncia contra AMLO por regreso a clases</a></h4>
<a href="Estudiantes-realizaran-cadena-humana-en-denuncia-contra-AMLO-por-regreso-a.html" title="Estudiantes realizarán cadena humana en denuncia contra AMLO por regreso a clases"><img class='spip_logo spip_logos' alt='Estudiantes realizar&#225;n cadena humana en denuncia contra AMLO por regreso a clases' src="local/cache-vignettes/L247xH160/arton59864-42fee.jpg?1629853910" width='247' height='160'/></a>
<p>**La protesta se extenderá a todas las capitales del país para denunciar la decisión irresponsable del presidente y la SEP.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Gobiernos-de-Puebla-y-Veracruz-rebasados-por-huracan-Grace.html" title="Gobiernos de Puebla y Veracruz, rebasados por huracán Grace"><h4>Gobiernos de Puebla y Veracruz, rebasados por huracán Grace</a></h4>
<a href="Gobiernos-de-Puebla-y-Veracruz-rebasados-por-huracan-Grace.html" title="Gobiernos de Puebla y Veracruz, rebasados por huracán Grace"><img class='spip_logo spip_logos' alt='Gobiernos de Puebla y Veracruz, rebasados por hurac&#225;n Grace' src="local/cache-vignettes/L230xH160/arton59865-8aea3.jpg?1629855074" width='230' height='160'/></a>
<p>**Se habla de hasta más de un millón de personas damnificadas, con daños que van desde la pérdida total de viviendas, destrozos de carreteras, deslaves de cerros, inundaciones, daños materiales incalculables.</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-regreso-a-clases-en-la-CDMX-sin-protocolo.html" title="El regreso a clases en la CDMX, sin protocolo"><h4>El regreso a clases en la CDMX, sin protocolo</a></h4>
<a href="El-regreso-a-clases-en-la-CDMX-sin-protocolo.html" title="El regreso a clases en la CDMX, sin protocolo"><img class='spip_logo spip_logos' alt='El regreso a clases en la CDMX, sin protocolo' src="local/cache-vignettes/L285xH160/arton59866-2facc.jpg?1629855846" width='285' height='160'/></a>
<p>**Los padres de familia, docentes, principalmente de la CNTE y los alcaldes electos de oposición han denunciado la irresponsabilidad del gobierno capitalino, pues pone en riesgo a miles de niños de contagiarse de Covid-19.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="A-dias-del-regreso-presencial-padres-dudan-en-enviar-a-sus-hijos.html" title="A días del regreso presencial, padres dudan en enviar a sus hijos"><img class='spip_logo spip_logos' alt='A d&#237;as del regreso presencial, padres dudan en enviar a sus hijos' src="local/cache-vignettes/L257xH160/arton59863-969a1.png?1629823065" width='257' height='160'/></a>
<h5><a href="A-dias-del-regreso-presencial-padres-dudan-en-enviar-a-sus-hijos.html" title="A días del regreso presencial, padres dudan en enviar a sus hijos">A días del regreso presencial, padres dudan en enviar a sus hijos</a></h5>
<a href="Agosto-de-2021-de-los-meses-mas-llovedores-en-la-historia-de-Chihuahua.html" title="Agosto de 2021, de los meses más llovedores en la historia de Chihuahua"><img class='spip_logo spip_logos' alt='Agosto de 2021, de los meses m&#225;s llovedores en la historia de Chihuahua' src="local/cache-vignettes/L285xH160/arton59862-82473.jpg?1629815113" width='285' height='160'/></a>
<h5><a href="Agosto-de-2021-de-los-meses-mas-llovedores-en-la-historia-de-Chihuahua.html" title="Agosto de 2021, de los meses más llovedores en la historia de Chihuahua">Agosto de 2021, de los meses más llovedores en la historia de Chihuahua</a></h5>
<a href="Grace-pega-en-cinco-entidades-y-AMLO-deja-desamparados-a-damnificados.html" title="Grace pega en cinco entidades y AMLO deja desamparados a damnificados"><img class='spip_logo spip_logos' alt='Grace pega en cinco entidades y AMLO deja desamparados a damnificados' src="local/cache-vignettes/L214xH160/arton59860-17091.jpg?1629813157" width='214' height='160'/></a>
<h5><a href="Grace-pega-en-cinco-entidades-y-AMLO-deja-desamparados-a-damnificados.html" title="Grace pega en cinco entidades y AMLO deja desamparados a damnificados">Grace pega en cinco entidades y AMLO deja desamparados a damnificados</a></h5>
<a href="Mexico-capitalismo-barbaro-y-gobierno-complice.html" title="México, capitalismo bárbaro y gobierno cómplice"><img class='spip_logo spip_logos' alt='M&#233;xico, capitalismo b&#225;rbaro y gobierno c&#243;mplice' src="local/cache-vignettes/L285xH160/arton59861-b4ed0.jpg?1629814157" width='285' height='160'/></a>
<h5><a href="Mexico-capitalismo-barbaro-y-gobierno-complice.html" title="México, capitalismo bárbaro y gobierno cómplice">México, capitalismo bárbaro y gobierno cómplice</a></h5>
<a href="El-fracaso-de-EEUU-en-Afganistan.html" title="El fracaso de EEUU en Afganistán"><img class='spip_logo spip_logos' alt='El fracaso de EEUU en Afganist&#225;n' src="local/cache-vignettes/L264xH160/arton59859-abcf0.jpg?1629699285" width='264' height='160'/></a>
<h5><a href="El-fracaso-de-EEUU-en-Afganistan.html" title="El fracaso de EEUU en Afganistán">El fracaso de EEUU en Afganistán</a></h5>
<a href="Megaobras-de-AMLO-no-frenan-el-aumento-de-la-pobreza-extrema-en-el-sureste-de.html" title="Megaobras de AMLO no frenan el aumento de la pobreza extrema en el sureste de México"><img class='spip_logo spip_logos' alt='Megaobras de AMLO no frenan el aumento de la pobreza extrema en el sureste de M&#233;xico' src="local/cache-vignettes/L241xH160/arton59858-a9059.jpg?1629697769" width='241' height='160'/></a>
<h5><a href="Megaobras-de-AMLO-no-frenan-el-aumento-de-la-pobreza-extrema-en-el-sureste-de.html" title="Megaobras de AMLO no frenan el aumento de la pobreza extrema en el sureste de México">Megaobras de AMLO no frenan el aumento de la pobreza extrema en el sureste de México</a></h5>
<a href="Hambre-obliga-a-osos-a-bajar-de-la-sierra-a-comunidades.html" title="Hambre obliga a osos a bajar de la sierra a comunidades"><img class='spip_logo spip_logos' alt='Hambre obliga a osos a bajar de la sierra a comunidades' src="local/cache-vignettes/L257xH160/arton59857-08aae.jpg?1629669582" width='257' height='160'/></a>
<h5><a href="Hambre-obliga-a-osos-a-bajar-de-la-sierra-a-comunidades.html" title="Hambre obliga a osos a bajar de la sierra a comunidades">Hambre obliga a osos a bajar de la sierra a comunidades</a></h5>
<a href="El-jinete-ahogado-los-mortales-remolinos-del-Conchos.html" title="El jinete ahogado: los mortales remolinos del Conchos"><img class='spip_logo spip_logos' alt='El jinete ahogado: los mortales remolinos del Conchos' src="local/cache-vignettes/L257xH160/arton59856-49c9c.jpg?1629655937" width='257' height='160'/></a>
<h5><a href="El-jinete-ahogado-los-mortales-remolinos-del-Conchos.html" title="El jinete ahogado: los mortales remolinos del Conchos">El jinete ahogado: los mortales remolinos del Conchos</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Estudiantes-realizaran-cadena-humana-en-denuncia-contra-AMLO-por-regreso-a.html" alt="Estudiantes realizarán cadena humana en denuncia contra AMLO por regreso a clases">Estudiantes realizarán cadena humana en denuncia contra AMLO por regreso a clases</a></li>
<li><a href="Gobiernos-de-Puebla-y-Veracruz-rebasados-por-huracan-Grace.html" alt="Gobiernos de Puebla y Veracruz, rebasados por huracán Grace">Gobiernos de Puebla y Veracruz, rebasados por huracán Grace</a></li>
<li><a href="El-regreso-a-clases-en-la-CDMX-sin-protocolo.html" alt="El regreso a clases en la CDMX, sin protocolo">El regreso a clases en la CDMX, sin protocolo</a></li>
<li><a href="Mexico-debe-hacerse-rico-fuerte-e-independiente-ante-los-dominadores-del-mundo.html" alt="México debe hacerse rico, fuerte e independiente ante los dominadores del mundo">México debe hacerse rico, fuerte e independiente ante los dominadores del mundo</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Encuentran-a-pareja-sin-vida-en-la-carretera-a-Juarez.html" title="Encuentran a pareja sin vida en la carretera a Juárez"><img class='spip_logo spip_logos' alt='Encuentran a pareja sin vida en la carretera a Ju&#225;rez' src="local/cache-vignettes/L232xH160/arton59788-c092d.jpg?1627538225" width='232' height='160'/></a>
<p><span>20:21 pm</span></p>
<h5><a href="Encuentran-a-pareja-sin-vida-en-la-carretera-a-Juarez.html" title="Encuentran a pareja sin vida en la carretera a Juárez">Encuentran a pareja sin vida en la carretera a Juárez</a></h5>
<hr>
<p><span>01:07 am</span></p>
<h5><a href="Irresponsabilidad-de-AMLO-ante-la-tercera-ola-de-Covid-19.html" title="Irresponsabilidad de AMLO ante la tercera ola de Covid-19">Irresponsabilidad de AMLO ante la tercera ola de Covid-19</a></h5>
<p><span>13:51 pm</span></p>
<h5><a href="Chihuahua-de-norte-a-sur-La-franja-de-la-pobreza.html" title="Chihuahua de norte a sur: La franja de la pobreza">Chihuahua de norte a sur: La franja de la pobreza</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Antes-de-que-les-toque-la-luna-miles-de-ninas-y-adolescentes-son-vendidas-a-sus.html" title="Antes de que les toque la luna: miles de niñas y adolescentes son vendidas a sus maridos en México"><img class='spip_logo spip_logos' alt='Antes de que les toque la luna: miles de ni&#241;as y adolescentes son vendidas a sus maridos en M&#233;xico' src="local/cache-vignettes/L273xH160/arton59728-7ea01.jpg?1625817026" width='273' height='160'/></a>
<p><span>11:50 am</span></p>
<h5><a href="Antes-de-que-les-toque-la-luna-miles-de-ninas-y-adolescentes-son-vendidas-a-sus.html" title="Antes de que les toque la luna: miles de niñas y adolescentes son vendidas a sus maridos en México">Antes de que les toque la luna: miles de niñas y adolescentes son vendidas a sus maridos en México</a></h5>
<hr>
<p><span>12:43 pm</span></p>
<h5><a href="No-estoy-aprendiendo-nada-America-Latina-enfrenta-una-crisis-de-educacion.html" title="‘No estoy aprendiendo nada’: América Latina enfrenta una crisis de educación pandémica">‘No estoy aprendiendo nada’: América Latina enfrenta una crisis de educación pandémica</a></h5>
<p><span>11:51 am</span></p>
<h5><a href="Valentina-Tereshkova-la-primera-mujer-en-el-espacio.html" title="Valentina Tereshkova, la primera mujer en el espacio">Valentina Tereshkova, la primera mujer en el espacio</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Universidades-del-Bienestar-operan-con-planteles-inconclusos-y-despidos-de.html" title="Universidades del Bienestar operan con planteles inconclusos y despidos de maestros"><img class='spip_logo spip_logos' alt='Universidades del Bienestar operan con planteles inconclusos y despidos de maestros' src="local/cache-vignettes/L257xH160/arton59824-f7b42.jpg?1628817630" width='257' height='160'/></a>
<p><span>12:20 pm</span></p>
<h5><a href="Universidades-del-Bienestar-operan-con-planteles-inconclusos-y-despidos-de.html" title="Universidades del Bienestar operan con planteles inconclusos y despidos de maestros">Universidades del Bienestar operan con planteles inconclusos y despidos de maestros</a></h5>
<hr>
<p><span>16:04 pm</span></p>
<h5><a href="Educacion-desde-y-para-la-diversidad-conferencia-magistral-en-el-Claustro.html" title="" Educación desde y para la diversidad", conferencia magistral en el Claustro">"Educación desde y para la diversidad", conferencia magistral en el Claustro</a></h5>
<p><span>11:42 am</span></p>
<h5><a href="Gherman-Titov-el-segundo-cosmonauta.html" title="Gherman Titov, el segundo cosmonauta">Gherman Titov, el segundo cosmonauta</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco"><img class='spip_logo spip_logos' alt='El deporte hoy no es prioridad, cada vez le recortan m&#225;s presupuesto: Rommel Pacheco' src="local/cache-vignettes/L214xH160/arton59821-27eff.jpg?1628775009" width='214' height='160'/></a>
<p><span>06:30 am</span></p>
<h5><a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco">El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco</a></h5>
<hr>
<p><span>06:21 am</span></p>
<h5><a href="Mexico-aplasto-a-Francia-4-a-1-en-Tokyo-2020.html" title="México aplastó a Francia 4 a 1 en Tokyo 2020">México aplastó a Francia 4 a 1 en Tokyo 2020</a></h5>
<p><span>12:26 pm</span></p>
<h5><a href="La-Seleccion-Mexicana-de-Natacion-denuncia-nulo-apoyo-y-olvido-de-autoridades-a.html" title="La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020">La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Falta-en-Mexico-cultura-de-respeto-al-legado-indigena.html" title="Falta en México cultura de respeto al legado indígena"><img class='spip_logo spip_logos' alt='Falta en M&#233;xico cultura de respeto al legado ind&#237;gena' src="local/cache-vignettes/L285xH160/arton59462-27bc1.jpg?1620587626" width='285' height='160'/></a>
<p><span>14:00 pm</span></p>
<h5><a href="Falta-en-Mexico-cultura-de-respeto-al-legado-indigena.html" title="Falta en México cultura de respeto al legado indígena">Falta en México cultura de respeto al legado indígena</a></h5>
<hr>
<p><span>13:59 pm</span></p>
<h5><a href="Mexico-no-cumplira-con-meta-de-energias-renovables.html" title="México no cumplirá con meta de energías renovables">México no cumplirá con meta de energías renovables</a></h5>
<p><span>12:26 pm</span></p>
<h5><a href="La-produccion-forestal-en-Mexico.html" title="La producción forestal en México">La producción forestal en México</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Contra-el-IMSS-casi-46-de-quejas-ante-Derechos-Humanos.html" title="Contra el IMSS, casi 46% de quejas ante Derechos Humanos"><img class='spip_logo spip_logos' alt='Contra el IMSS, casi 46% de quejas ante Derechos Humanos' src="local/cache-vignettes/L255xH160/arton59855-af87b.jpg?1629655571" width='255' height='160'/></a>
<p><span>11:06 am</span></p>
<h5><a href="Contra-el-IMSS-casi-46-de-quejas-ante-Derechos-Humanos.html" title="Contra el IMSS, casi 46% de quejas ante Derechos Humanos">Contra el IMSS, casi 46% de quejas ante Derechos Humanos</a></h5>
<hr>
<p><span>10:58 am</span></p>
<h5><a href="Tienen-5-anos-pidiendo-se-canalice-arroyo-en-la-San-Rafael.html" title="Tienen 5 años pidiendo se canalice arroyo en la San Rafael">Tienen 5 años pidiendo se canalice arroyo en la San Rafael</a></h5>
<p><span>09:54 am</span></p>
<h5><a href="Es-visible-el-efecto-de-la-tromba-en-los-cerros.html" title="Es visible el efecto de la tromba en los cerros">Es visible el efecto de la tromba en los cerros</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="No-hay-condiciones-para-un-regreso-masivo-a-clases-Jose-Narro.html" title="" No hay condiciones para un regreso masivo a clases": José Narro"><img class='spip_logo spip_logos' alt='&#034;No hay condiciones para un regreso masivo a clases&#034;: Jos&#233; Narro' src="local/cache-vignettes/L257xH160/arton59852-0e6f4.jpg?1629463109" width='257' height='160'/></a>
<p><span>12:38 pm</span></p>
<h3><a href="No-hay-condiciones-para-un-regreso-masivo-a-clases-Jose-Narro.html" title="" No hay condiciones para un regreso masivo a clases": José Narro">"No hay condiciones para un regreso masivo a clases": José Narro</a></h3>
<p>**Regresar pondría en riesgo la salud y la vida de los alumnos, de sus profesores y de sus familiares.</p>
</div>
<div class="col3">
<hr>
<a href="Se-contagiaron-de-Covid-9-mil-400-ninos-menores-de-14-en-Mexico.html" title="Se contagiaron de Covid 9 mil 400 niños menores de 14 en México"><img class='spip_logo spip_logos' alt='Se contagiaron de Covid 9 mil 400 ni&#241;os menores de 14 en M&#233;xico' src="local/cache-vignettes/L257xH160/arton59851-f84a6.jpg?1629462059" width='257' height='160'/></a>
<p><span>06:20 am</span></p>
<h3><a href="Se-contagiaron-de-Covid-9-mil-400-ninos-menores-de-14-en-Mexico.html" title="Se contagiaron de Covid 9 mil 400 niños menores de 14 en México">Se contagiaron de Covid 9 mil 400 niños menores de 14 en México</a></h3>
<p>**Sólo los que están contagiados en la última semana y son tratados en su casa sumaron nueve mil 228 casos.</p>
</div>
<div class="col3">
<hr>
<a href="Fue-un-mal-ano-para-los-campesinos-de-El-Charco-no-se-dieron-las-cosechas.html" title="Fue un mal año para los campesinos de El Charco, no se dieron las cosechas"><img class='spip_logo spip_logos' alt='Fue un mal a&#241;o para los campesinos de El Charco, no se dieron las cosechas' src="local/cache-vignettes/L241xH160/arton59846-14bc9.jpg?1629383011" width='241' height='160'/></a>
<p><span>06:16 am</span></p>
<h3><a href="Fue-un-mal-ano-para-los-campesinos-de-El-Charco-no-se-dieron-las-cosechas.html" title="Fue un mal año para los campesinos de El Charco, no se dieron las cosechas">Fue un mal año para los campesinos de El Charco, no se dieron las cosechas</a></h3>
<p>**Los campos de cultivo lucen vacíos y con huellas de no haber sido barbechados desde hace dos años, en ellos no se ha sembrado nada.</p>
</div>
<div class="col3">
<hr>
<a href="Estudiantes-realizaran-cadenas-humanas-en-rechazo-al-regreso-a-clases.html" title="Estudiantes realizarán cadenas humanas en rechazo al regreso a clases presenciales"><img class='spip_logo spip_logos' alt='Estudiantes realizar&#225;n cadenas humanas en rechazo al regreso a clases presenciales' src="local/cache-vignettes/L241xH160/arton59850-ffb69.jpg?1629439436" width='241' height='160'/></a>
<p><span>05:03 am</span></p>
<h3><a href="Estudiantes-realizaran-cadenas-humanas-en-rechazo-al-regreso-a-clases.html" title="Estudiantes realizarán cadenas humanas en rechazo al regreso a clases presenciales">Estudiantes realizarán cadenas humanas en rechazo al regreso a clases presenciales</a></h3>
<p>**Las cadenas humanas se realizarán en las principales plazas públicas el jueves 26 de agosto.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
</body>
</html>
