<!DOCTYPE html>
<html>
<head>
<title>Mata la Policía Ministerial a uno en enfrentamiento en Buanaventura</title>
<meta name="description" content="**Fue en el ejido Constitución donde los agentes de la Policía Ministerial adscritos a la vigilancia de Ahumada fueron atacados por un grupo de delincuente."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Mata-la-Policia-Ministerial-a-uno,50478.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=50478">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton50478.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH66/arton50478-77acd.jpg?1504706189"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Mata-la-Policia-Ministerial-a-uno,50478.html"/>
<meta property="og:title" content="Mata la Policía Ministerial a uno en enfrentamiento en Buanaventura"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Fue en el ejido Constitución donde los agentes de la Policía Ministerial adscritos a la vigilancia de Ahumada fueron atacados por un grupo de delincuente."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton50478.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,input[type="button"],button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/28-52d8f.png" alt="Muy nuboso" title="Muy nuboso" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>17°C</h1>
<p>Muy nuboso</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;6 de septiembre de 2017 a las 08h40min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Mata la Policía Ministerial a uno en enfrentamiento en Buanaventura</h1>
<p><em>**Fue en el ejido Constitución donde los agentes de la Policía Ministerial adscritos a la vigilancia de Ahumada fueron atacados por un grupo de delincuente.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Mata-la-Policia-Ministerial-a-uno,50478.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Mata-la-Policia-Ministerial-a-uno,50478.html" data-lang="es" data-text="Mata la Policía Ministerial a uno en enfrentamiento en Buanaventura" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Mata-la-Policia-Ministerial-a-uno,50478.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/2a/1e9aea1eef0277af2838b859596a73.jpg?1504706189" alt="Mata la Policía Ministerial a uno en enfrentamiento en Buanaventura" width="554" height="311"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>6 de septiembre, 07:55 am</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Buenaventura, Chih</i>.- Elementos de la Policía Ministerial se enfrentaron durante la noche se ayer con un grupo de sujetos armados, logrando abatir a uno de ellos y detener a siete más.</p>
<p>Fue en el ejido Constitución donde los agentes de la Policía Ministerial adscritos a la vigilancia de Ahumada fueron atacados por un grupo de delincuentes al sorprenderlos dentro de una bodega que utilizaban como escondite.</p>
<p>En el ejido Constitución, cerca de Ahumada, a donde se trasladaron los agentes de la AEI para atender un reporte de inteligencia sobre una bodega que es utilizada por delincuentes como centro de operaciones.</p>
<p>En el lugar también se logró el aseguramiento de varios vehículos utilizados por los delincuentes, la mayoría con reporte de robo; además se decomisó droga y armamento.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Mata-la-Policia-Ministerial-a-uno,50478.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOm27YxmAYwSYuNKo6yAEcvDHQVSAG/qrrbCt0c8X5UgxHrb8yS+cucIMaCCkJBAHF3bWtANyyfWIEdOB5CHPzfBaGdUVS5m1G+7y1BMwFOvOz/YJIw0EoaOTv5HEcnIi4SMq2GgX+212lo1g=='/><input type='hidden' name='id_article' value='50478'/><input type='hidden' name='id_objet' value='50478'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_596ef465a6232bfb17c8f52c7eb8c956'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='926a915af904b1c2680caccfbecfa2aef16ae886'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Mata la Policía Ministerial a uno en enfrentamiento en Buanaventura"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Identifico-la-Fiscalia-a-los-4,50474.html" title="Identificó la Fiscalía a los 4 muertos de la camioneta calcinada"><h4>Identificó la Fiscalía a los 4 muertos de la camioneta calcinada</a></h4>
<a href="Identifico-la-Fiscalia-a-los-4,50474.html" title="Identificó la Fiscalía a los 4 muertos de la camioneta calcinada"><img class='spip_logo spip_logos' alt='Identific&#243; la Fiscal&#237;a a los 4 muertos de la camioneta calcinada' src="local/cache-vignettes/L248xH160/arton50474-d1baf.jpg?1504669364" width='248' height='160'/></a>
<p>**Dos de ellos están identificadas como Abigael Ceniceros Iracheta y Melanie Pérez Núñez.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Asaltan-a-mano-armada-un-camion,50473.html" title="Asaltan a mano armada un camión repartidor de Bimbo"><h4>Asaltan a mano armada un camión repartidor de Bimbo</a></h4>
<a href="Asaltan-a-mano-armada-un-camion,50473.html" title="Asaltan a mano armada un camión repartidor de Bimbo"><img class='spip_logo spip_logos' alt='Asaltan a mano armada un cami&#243;n repartidor de Bimbo' src="local/cache-vignettes/L214xH160/arton50473-37791.jpg?1504668774" width='214' height='160'/></a>
<p>**El delincuente logró llevarse 2 mil 500 pesos, cuando el repartidor se dirigía a una tienda de abarrotes de la colonia Rosario.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Confirman-que-los-cuatro-muertos,50470.html" title="Confirman que los cuatro muertos tenían reporte de desaparición"><h4>Confirman que los cuatro muertos tenían reporte de desaparición</a></h4>
<a href="Confirman-que-los-cuatro-muertos,50470.html" title="Confirman que los cuatro muertos tenían reporte de desaparición"><img class='spip_logo spip_logos' alt='Confirman que los cuatro muertos ten&#237;an reporte de desaparici&#243;n' src="local/cache-vignettes/L269xH160/arton50470-12dec.jpg?1504667615" width='269' height='160'/></a>
<p>**Fueron encontrados a 15 kilómetros de la carretera a Aldama.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Le-cortaron-las-manos-antes-de,50479.html" title="Le cortaron las manos antes de asesinarlo"><img class='spip_logo spip_logos' alt='Le cortaron las manos antes de asesinarlo' src="local/cache-vignettes/L240xH160/arton50479-e80a1.jpg?1504706461" width='240' height='160'/></a>
<h5><a href="Le-cortaron-las-manos-antes-de,50479.html" title="Le cortaron las manos antes de asesinarlo">Le cortaron las manos antes de asesinarlo</a></h5>
<a href="Antorchistas-arman-cadena-humana,50477.html" title="Antorchistas arman cadena humana ante política represiva de Yunes"><img class='spip_logo spip_logos' alt='Antorchistas arman cadena humana ante pol&#237;tica represiva de Yunes' src="local/cache-vignettes/L256xH160/arton50477-321a4.jpg?1504673168" width='256' height='160'/></a>
<h5><a href="Antorchistas-arman-cadena-humana,50477.html" title="Antorchistas arman cadena humana ante política represiva de Yunes">Antorchistas arman cadena humana ante política represiva de Yunes</a></h5>
<a href="Gobierno-de-EPN-gasta-casi-1-MDP,50476.html" title="Gobierno de EPN gasta casi 1 MDP en publicidad por hora"><img class='spip_logo spip_logos' alt='Gobierno de EPN gasta casi 1 MDP en publicidad por hora' src="local/cache-vignettes/L289xH160/arton50476-003d0.jpg?1504670121" width='289' height='160'/></a>
<h5><a href="Gobierno-de-EPN-gasta-casi-1-MDP,50476.html" title="Gobierno de EPN gasta casi 1 MDP en publicidad por hora">Gobierno de EPN gasta casi 1 MDP en publicidad por hora</a></h5>
<a href="Anuncio-Trump-desmantelamiento-del,50475.html" title="Anunció Trump desmantelamiento del programa de &laquo;dreamers&raquo;"><img class='spip_logo spip_logos' alt='Anunci&#243; Trump desmantelamiento del programa de &#171;dreamers&#187;' src="local/cache-vignettes/L241xH160/arton50475-3edce.jpg?1504669803" width='241' height='160'/></a>
<h5><a href="Anuncio-Trump-desmantelamiento-del,50475.html" title="Anunció Trump desmantelamiento del programa de &laquo;dreamers&raquo;">Anunció Trump desmantelamiento del programa de &laquo;dreamers&raquo;</a></h5>
<a href="Hieren-de-bala-a-un-hombre-afuera,50472.html" title="Hieren de bala a un hombre afuera de su casa, en Juárez"><img class='spip_logo spip_logos' alt='Hieren de bala a un hombre afuera de su casa, en Ju&#225;rez' src="local/cache-vignettes/L270xH160/arton50472-f963c.jpg?1504668385" width='270' height='160'/></a>
<h5><a href="Hieren-de-bala-a-un-hombre-afuera,50472.html" title="Hieren de bala a un hombre afuera de su casa, en Juárez">Hieren de bala a un hombre afuera de su casa, en Juárez</a></h5>
<a href="Hallan-a-un-hombre-calcinado,50471.html" title="Hallan a un hombre calcinado debajo de un puente, en Juárez"><img class='spip_logo spip_logos' alt='Hallan a un hombre calcinado debajo de un puente, en Ju&#225;rez' src="local/cache-vignettes/L263xH160/arton50471-feaa0.jpg?1504668104" width='263' height='160'/></a>
<h5><a href="Hallan-a-un-hombre-calcinado,50471.html" title="Hallan a un hombre calcinado debajo de un puente, en Juárez">Hallan a un hombre calcinado debajo de un puente, en Juárez</a></h5>
<a href="Solicitantes-de-Delicias-no,50468.html" title="Solicitantes de Delicias no renunciarán a su petición de terrenos para vivienda"><img class='spip_logo spip_logos' alt='Solicitantes de Delicias no renunciar&#225;n a su petici&#243;n de terrenos para vivienda' src="local/cache-vignettes/L240xH160/arton50468-ee6c7.jpg?1504664382" width='240' height='160'/></a>
<h5><a href="Solicitantes-de-Delicias-no,50468.html" title="Solicitantes de Delicias no renunciarán a su petición de terrenos para vivienda">Solicitantes de Delicias no renunciarán a su petición de terrenos para vivienda</a></h5>
<a href="Hallan-cuatro-cadaveres-junto-a,50469.html" title="Hallan cuatro cadáveres junto a una camioneta calcinada"><img class='spip_logo spip_logos' alt='Hallan cuatro cad&#225;veres junto a una camioneta calcinada' src="local/cache-vignettes/L242xH160/arton50469-417b2.jpg?1504666950" width='242' height='160'/></a>
<h5><a href="Hallan-cuatro-cadaveres-junto-a,50469.html" title="Hallan cuatro cadáveres junto a una camioneta calcinada">Hallan cuatro cadáveres junto a una camioneta calcinada</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Liberaron-al-asesino-de-la-maestra,50462.html" alt="Liberaron al asesino de la maestra Sonia Madrid a la mitad de su pena">Liberaron al asesino de la maestra Sonia Madrid a la mitad de su pena</a></li>
<li><a href="Identifico-la-Fiscalia-a-los-4,50474.html" alt="Identificó la Fiscalía a los 4 muertos de la camioneta calcinada">Identificó la Fiscalía a los 4 muertos de la camioneta calcinada</a></li>
<li><a href="Confirman-que-los-cuatro-muertos,50470.html" alt="Confirman que los cuatro muertos tenían reporte de desaparición">Confirman que los cuatro muertos tenían reporte de desaparición</a></li>
<li><a href="Asaltan-a-mano-armada-un-camion,50473.html" alt="Asaltan a mano armada un camión repartidor de Bimbo">Asaltan a mano armada un camión repartidor de Bimbo</a></li>
<li><a href="Antorchistas-arman-cadena-humana,50477.html" alt="Antorchistas arman cadena humana ante política represiva de Yunes">Antorchistas arman cadena humana ante política represiva de Yunes</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Padres-de-familia-toman-escuela,50466.html" title="Padres de familia toman escuela por falta de maestros"><img class='spip_logo spip_logos' alt='Padres de familia toman escuela por falta de maestros' src="local/cache-vignettes/L285xH160/arton50466-56baa.jpg?1504631080" width='285' height='160'/></a>
<p><span>11:04 am</span></p>
<h5><a href="Padres-de-familia-toman-escuela,50466.html" title="Padres de familia toman escuela por falta de maestros">Padres de familia toman escuela por falta de maestros</a></h5>
<hr>
<p><span>22:35 pm</span></p>
<h5><a href="Asaltaron-un-Oxxo-en-el-Periferico,50457.html" title="Asaltaron un Oxxo en el Periférico R. Almada, en Chihuahua">Asaltaron un Oxxo en el Periférico R. Almada, en Chihuahua</a></h5>
<p><span>22:22 pm</span></p>
<h5><a href="Ya-hubo-5-ejecutados-esta-noche-en,50458.html" title="Ya hubo 5 ejecutados esta noche en una hora, en Chihuahua">Ya hubo 5 ejecutados esta noche en una hora, en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Huitzi-Cafe-de-altura-mundial-en,50034.html" title="Huitzi: Café de altura mundial en la Sierra Norte de Puebla"><img class='spip_logo spip_logos' alt='Huitzi: Caf&#233; de altura mundial en la Sierra Norte de Puebla' src="local/cache-vignettes/L320xH159/arton50034-b6ae8.jpg?1502415826" width='320' height='159'/></a>
<p><span>21:00 pm</span></p>
<h5><a href="Huitzi-Cafe-de-altura-mundial-en,50034.html" title="Huitzi: Café de altura mundial en la Sierra Norte de Puebla">Huitzi: Café de altura mundial en la Sierra Norte de Puebla</a></h5>
<hr>
<p><span>19:40 pm</span></p>
<h5><a href="Las-desaparecidas-de-Chihuahua,49959.html" title="Las desaparecidas de Chihuahua, ¿quién se las llevó? ¿Cómo? ¿Por qué?">Las desaparecidas de Chihuahua, ¿quién se las llevó? ¿Cómo? ¿Por qué?</a></h5>
<p><span>09:31 am</span></p>
<h5><a href="Vicrtoria-Ruiz-nina-con-aptitudes,49807.html" title="Vicrtoria Ruiz, niña con aptitudes musicales sobresalientes">Vicrtoria Ruiz, niña con aptitudes musicales sobresalientes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Se-manifestaron-ninos-de-Quinto-y,50467.html" title="Se manifestaron niños de Quinto y Sexto porque no tienen profesores"><img class='spip_logo spip_logos' alt='Se manifestaron ni&#241;os de Quinto y Sexto porque no tienen profesores' src="local/cache-vignettes/L240xH160/arton50467-cdfe8.jpg?1504631459" width='240' height='160'/></a>
<p><span>10:00 am</span></p>
<h5><a href="Se-manifestaron-ninos-de-Quinto-y,50467.html" title="Se manifestaron niños de Quinto y Sexto porque no tienen profesores">Se manifestaron niños de Quinto y Sexto porque no tienen profesores</a></h5>
<hr>
<p><span>17:30 pm</span></p>
<h5><a href="Tecomatlan-una-apuesta-a-la,50453.html" title="Tecomatlán, una apuesta a la educación">Tecomatlán, una apuesta a la educación</a></h5>
<p><span>13:59 pm</span></p>
<h5><a href="Inaugura-Antorcha-XVI-Torneo,50432.html" title="Inaugura Antorcha XVI Torneo Nacional de Ajedrez “Alfonso Ferriz Carrasquedo” ">Inaugura Antorcha XVI Torneo Nacional de Ajedrez “Alfonso Ferriz Carrasquedo” </a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Reciben-a-juarense-campeon-mundial,50438.html" title="Reciben a juarense campeón mundial de taekwondo"><img class='spip_logo spip_logos' alt='Reciben a juarense campe&#243;n mundial de taekwondo' src="local/cache-vignettes/L259xH160/arton50438-6857e.png?1504408408" width='259' height='160'/></a>
<p><span>19:00 pm</span></p>
<h5><a href="Reciben-a-juarense-campeon-mundial,50438.html" title="Reciben a juarense campeón mundial de taekwondo">Reciben a juarense campeón mundial de taekwondo</a></h5>
<hr>
<p><span>11:48 am</span></p>
<h5><a href="Pierde-Mexico-duelo-de-pitcheo,50188.html" title="Pierde México duelo de pitcheo ante Estados Unidos en el beis de la Universiada Mundial">Pierde México duelo de pitcheo ante Estados Unidos en el beis de la Universiada Mundial</a></h5>
<p><span>21:00 pm</span></p>
<h5><a href="Delicias-agrede-directivo-del,50148.html" title="Delicias: agrede directivo del beisbol a cronista de radio">Delicias: agrede directivo del beisbol a cronista de radio</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Se-pronostican-fuertes-tormentas,50331.html" title="Se pronóstican fuertes tormentas para las próximas horas"><img class='spip_logo spip_logos' alt='Se pron&#243;stican fuertes tormentas para las pr&#243;ximas horas' src="local/cache-vignettes/L249xH160/arton50331-4b638.jpg?1503880918" width='249' height='160'/></a>
<p><span>18:41 pm</span></p>
<h5><a href="Se-pronostican-fuertes-tormentas,50331.html" title="Se pronóstican fuertes tormentas para las próximas horas">Se pronóstican fuertes tormentas para las próximas horas</a></h5>
<hr>
<p><span>18:22 pm</span></p>
<h5><a href="Interjet-cancela-6-vuelos-por,50330.html" title="Interjet cancela 6 vuelos por &#8217;Harvey&#8217;">Interjet cancela 6 vuelos por &#8217;Harvey&#8217;</a></h5>
<p><span>18:20 pm</span></p>
<h5><a href="Harvey-deja-inundaciones-y-miles,50329.html" title="Harvey deja inundaciones y miles de desplazados en Texas">Harvey deja inundaciones y miles de desplazados en Texas</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Llegan-20-mil-trabajadores-para-la,50465.html" title="Llegan 20 mil trabajadores para la pizca de la manzana a Cuauhtémoc"><img class='spip_logo spip_logos' alt='Llegan 20 mil trabajadores para la pizca de la manzana a Cuauht&#233;moc' src="local/cache-vignettes/L240xH160/arton50465-fd8fd.jpg?1504624190" width='240' height='160'/></a>
<p><span>11:21 am</span></p>
<h5><a href="Llegan-20-mil-trabajadores-para-la,50465.html" title="Llegan 20 mil trabajadores para la pizca de la manzana a Cuauhtémoc">Llegan 20 mil trabajadores para la pizca de la manzana a Cuauhtémoc</a></h5>
<hr>
<p><span>10:40 am</span></p>
<h5><a href="Liberaron-al-asesino-de-la-maestra,50462.html" title="Liberaron al asesino de la maestra Sonia Madrid a la mitad de su pena">Liberaron al asesino de la maestra Sonia Madrid a la mitad de su pena</a></h5>
<p><span>09:30 am</span></p>
<h5><a href="Confirmara-Conagua-zona-de-riesgo,50460.html" title="Confirmará Conagua zona de riesgo en la Laguna de Bustillos">Confirmará Conagua zona de riesgo en la Laguna de Bustillos</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Miles-de-priistas-celebran-el,50463.html" title="Miles de priistas celebran el nuevo Comité Municipal del partido en Atlixco"><img class='spip_logo spip_logos' alt='Miles de priistas celebran el nuevo Comit&#233; Municipal del partido en Atlixco' src="local/cache-vignettes/L248xH160/arton50463-21d0c.jpg?1504620022" width='248' height='160'/></a>
<p><span>08:38 am</span></p>
<h3><a href="Miles-de-priistas-celebran-el,50463.html" title="Miles de priistas celebran el nuevo Comité Municipal del partido en Atlixco">Miles de priistas celebran el nuevo Comité Municipal del partido en Atlixco</a></h3>
<p>**La diputada federal Hersilia Córdova aseguró que se debe consolidar al Partido para lograr "un gobierno que logre la tranquilidad, el progreso y el desarrollo de todo el municipio”.</p>
</div>
<div class="col3">
<hr>
<a href="Ejecutaron-a-dos-hombres-en,50461.html" title="Ejecutaron a dos hombres en Jiménez, con diferencia de pocas horas"><img class='spip_logo spip_logos' alt='Ejecutaron a dos hombres en Jim&#233;nez, con diferencia de pocas horas' src="local/cache-vignettes/L236xH160/arton50461-58103.jpg?1504618447" width='236' height='160'/></a>
<p><span>07:55 am</span></p>
<h3><a href="Ejecutaron-a-dos-hombres-en,50461.html" title="Ejecutaron a dos hombres en Jiménez, con diferencia de pocas horas">Ejecutaron a dos hombres en Jiménez, con diferencia de pocas horas</a></h3>
<p>**El primero de ellos estaba tirado en la carretera Jiménez a López, junto a una motocicleta, el domingo en la mañan. El segundo, en la carretera Jiménez a Camargo, kilómetro 8, con el tiro de gracia, fue localizado la mañana del domingo.</p>
</div>
<div class="col3">
<hr>
<a href="Logros-y-metas-de-diputado,50464.html" title="Logros y metas de diputado antorchista en el 1er. Informe de Actividades"><img class='spip_logo spip_logos' alt='Logros y metas de diputado antorchista en el 1er. Informe de Actividades' src="local/cache-vignettes/L212xH160/arton50464-d7e95.jpg?1504620522" width='212' height='160'/></a>
<p><span>07:30 am</span></p>
<h3><a href="Logros-y-metas-de-diputado,50464.html" title="Logros y metas de diputado antorchista en el 1er. Informe de Actividades">Logros y metas de diputado antorchista en el 1er. Informe de Actividades</a></h3>
<p>Por Osvaldo Ávila Tizcareño</p>
</div>
<div class="col3">
<hr>
<a href="Dejaron-dos-cadaveres-amarrados,50459.html" title="Dejaron dos cadáveres amarrados, con señas de violencia, en Cuauhtémoc"><img class='spip_logo spip_logos' alt='Dejaron dos cad&#225;veres amarrados, con se&#241;as de violencia, en Cuauht&#233;moc' src="local/cache-vignettes/L267xH160/arton50459-89be2.jpg?1504588555" width='267' height='160'/></a>
<p><span>21:35 pm</span></p>
<h3><a href="Dejaron-dos-cadaveres-amarrados,50459.html" title="Dejaron dos cadáveres amarrados, con señas de violencia, en Cuauhtémoc">Dejaron dos cadáveres amarrados, con señas de violencia, en Cuauhtémoc</a></h3>
<p>**Los sujetos fueron atados a unos árboles y les fueron dejaron mensajes donde se les acusaba de ladrones, según los primeros reportes.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
