<!DOCTYPE html>
<html>
<head>
<title>Madre de líder pesquero detenido llega hasta auto de AMLO para pedir ayuda, pero él solo la mira</title>
<meta name="description" content="* “No fuera la mamá del Chapo”, comentaron algunas personas al ver que el vehículo del presidente no se detuvo."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Madre-de-lider-pesquero-detenido-llega-hasta-auto-de-AMLO-para-pedir-ayuda-pero.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=58812">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton58812.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH85/arton58812-44be5.jpg?1606624698"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Madre-de-lider-pesquero-detenido-llega-hasta-auto-de-AMLO-para-pedir-ayuda-pero.html"/>
<meta property="og:title" content="Madre de líder pesquero detenido llega hasta auto de AMLO para pedir ayuda, pero él solo la mira"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="* “No fuera la mamá del Chapo”, comentaron algunas personas al ver que el vehículo del presidente no se detuvo."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton58812.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li class="on"><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Madre de líder pesquero detenido llega hasta auto de AMLO para pedir ayuda, pero él solo la mira</h1>
<p><em>* “No fuera la mamá del Chapo”, comentaron algunas personas al ver que el vehículo del presidente no se detuvo.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div id="my-slider" class="content slider"> <a class="left arrow"></a><a class="right arrow"></a>
<div class="content slide active"><img class="640" src="local/cache-gd2/fa/b815da9c137e3a42b9bc5e77f27e18.jpg?1606624699" alt="Madre de líder pesquero detenido llega hasta auto de AMLO para pedir ayuda, pero él solo la mira" width="640" height="360"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/e4/47d1863b53951e07fa445f68ec4796.jpg?1606624761" width="640" height="360"/></div>
</div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>28 de noviembre, 14:37 pm</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><strong>Fuente: Animal Político</strong></p>
<p>La madre de Sunshine Antonio Rodríguez Peña, líder pesquero detenido el pasado 11 de noviembre, por el presunto tráfico de totoaba, se acercó al vehículo en el que viajaba el presidente Andrés Manuel López Obrador durante su visita a Baja California, para pedir ayuda por el caso de su hijo, pero no logró que se detuviera o bajara la ventana del auto.</p>
<p>La señora María Carolina persiguió el convoy del presidente a su salida de un evento, entre el tumulto de personas logró llegar hasta la ventana del presidente y captar su atención.</p>
<p>“¡Por favor, ayuda a mi hijo, está detenido injustamente, es Sunshine Antonio Rodríguez Peña, le hicieron daño y te mintieron, él no ha hecho cosas malas!”, gritó al mandatario.</p>
<p>La madre de Sunshine gritaba y tocaba el vidrio, para comunicarse con el presidente, pero éste, solo se quedó mirándola sin bajar la ventana; fatigada de seguir el vehículo en marcha, ella se detuvo y vio alejarse al mandatario, de acuerdo con información de El Imparcial.</p>
<p>Bangladesh Antonio Rodríguez Peña, hermano de Sunshine, declaró al medio de comunicación que el arresto fue una injusticia, en el que vulneraron sus derechos humanos y los de su familia, llegando las autoridades a encañonar a un menor de edad.</p>
<p>“No fuera la mamá del Chapo”, comentaron algunas personas al ver que el vehículo del presidente no se detuvo.</p>
<p>Familiares de personas desaparecidas en Veracruz también han reclaman al mandatario que “solo atiende a la mamá del Chapo”.</p>
<p>El 29 de marzo de este año, López Obrador saludó durante su visita de trabajo a Badiraguato, Sinaloa, a la madre del narcotraficante Joaquín el Chapo Guzmán, condenado a cadena perpetua en Estados Unidos. Explicó que la saludó porque es una adulta mayor que merece todo su respeto, independientemente de quien sea su hijo.</p>
<p>Sunshine Antonio fue vinculado a proceso por delitos de delincuencia organizada, en relación a delitos contra el medio ambiente; permanecerá en prisión preventiva por el tiempo que dure el proceso, para el cual se definió un plazo de dos meses para la investigación complementaria.</p>
<p>En el año 2017 ya había sido arrestado acusado de tráfico de drogas, delito por el que fue liberado y exonerado.</p>
<p>Además de él, otros tres pescadores del puerto de San Felipe, en Mexicali, Baja California, fueron detenidos por el presunto delito de pesca prohibida en un área protegida, que se castiga con hasta 9 años de prisión.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Madre-de-lider-pesquero-detenido-llega-hasta-auto-de-AMLO-para-pedir-ayuda-pero.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq2/YhmAUwSYuNzYpLydsYRP4gtF1qAHYLyPivZ1Yo57O4Vv8JFkpx929yOvSdy88rSCG0/XWTtzA+GkuhFevIr6pVG4OH3VTdiFd2CaPtah2xISrMDVUj8NDa4aQlPRt0HfoC/PfbyBt+'/><input type='hidden' name='id_article' value='58812'/><input type='hidden' name='id_objet' value='58812'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_6a5efef92f678986fe1ecc30970cf187'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Madre de líder pesquero detenido llega hasta auto de AMLO para pedir ayuda, pero él solo la mira"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
</form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Exito-total-la-tombola-de-electrodomesticos-de-Antorcha-Parral-Jimenez.html" title="Éxito total, la tómbola de electrodomésticos de Antorcha Parral-Jiménez"><h4>Éxito total, la tómbola de electrodomésticos de Antorcha Parral-Jiménez</a></h4>
<a href="Exito-total-la-tombola-de-electrodomesticos-de-Antorcha-Parral-Jimenez.html" title="Éxito total, la tómbola de electrodomésticos de Antorcha Parral-Jiménez"><img class='spip_logo spip_logos' alt='&#201;xito total, la t&#243;mbola de electrodom&#233;sticos de Antorcha Parral-Jim&#233;nez' src="local/cache-vignettes/L234xH160/arton58814-ed095.jpg?1606759064" width='234' height='160'/></a>
<p>*El sorteo lo realizaron en presencia de un grupo de representantes de pueblos y colonias. * Los resultados se dieron a conocer en las redes sociales.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Antorcha-ayuda-a-Tabasco.html" title="Antorcha ayuda a Tabasco"><h4>Antorcha ayuda a Tabasco</a></h4>
<a href="Antorcha-ayuda-a-Tabasco.html" title="Antorcha ayuda a Tabasco"><img class='spip_logo spip_logos' alt='Antorcha ayuda a Tabasco' src="local/cache-vignettes/L220xH160/arton58815-3ba4b.jpg?1606761619" width='220' height='160'/></a>
<p>* El Movimiento Antorchista Nacional se solidariza con sus hermanos de Tabasco e inicia una campaña de apoyo mediante la cual instalará Centros de Acopio en varias ciudades del país.</p>
</div>
<div class="col4 primera">
<hr>
<a href="La-OMS-senala-que-la-situacion-en-Mexico-es-muy-preocupante.html" title="La OMS señala que " la situación en México es muy preocupante""><h4>La OMS señala que "la situación en México es muy preocupante"</a></h4>
<a href="La-OMS-senala-que-la-situacion-en-Mexico-es-muy-preocupante.html" title="La OMS señala que " la situación en México es muy preocupante""><img class='spip_logo spip_logos' alt='La OMS se&#241;ala que &#034;la situaci&#243;n en M&#233;xico es muy preocupante&#034;' src="local/cache-vignettes/L286xH160/arton58816-7c438.jpg?1606805043" width='286' height='160'/></a>
<p>* Hasta el corte de este domingo 29 de noviembre, el país registraba un acumulado de 1,107,071 casos confirmados por 105,655 lamentables defunciones.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="200-anos-de-Friedrich-Engels-vigente-precursor-del-socialismo-cientifico.html" title="200 años de Friedrich Engels, vigente precursor del socialismo científico"><img class='spip_logo spip_logos' alt='200 a&#241;os de Friedrich Engels, vigente precursor del socialismo cient&#237;fico' src="local/cache-vignettes/L285xH160/arton58813-2c1b8.jpg?1606677948" width='285' height='160'/></a>
<h5><a href="200-anos-de-Friedrich-Engels-vigente-precursor-del-socialismo-cientifico.html" title="200 años de Friedrich Engels, vigente precursor del socialismo científico">200 años de Friedrich Engels, vigente precursor del socialismo científico</a></h5>
<a href="Llaman-al-pueblo-de-Bocoyna-a-luchar-contra-recortes-al-presupuesto-para-obras.html" title="Llaman al pueblo de Bocoyna a luchar contra recortes al presupuesto para obras sociales"><img class='spip_logo spip_logos' alt='Llaman al pueblo de Bocoyna a luchar contra recortes al presupuesto para obras sociales' src="local/cache-vignettes/L237xH160/arton58811-e4bae.jpg?1606594331" width='237' height='160'/></a>
<h5><a href="Llaman-al-pueblo-de-Bocoyna-a-luchar-contra-recortes-al-presupuesto-para-obras.html" title="Llaman al pueblo de Bocoyna a luchar contra recortes al presupuesto para obras sociales">Llaman al pueblo de Bocoyna a luchar contra recortes al presupuesto para obras sociales</a></h5>
<a href="Historia-a-lo-Erostrato.html" title="Historia a lo Eróstrato"><img class='spip_logo spip_logos' alt='Historia a lo Er&#243;strato' src="local/cache-vignettes/L272xH160/arton58810-f3f45.jpg?1606497770" width='272' height='160'/></a>
<h5><a href="Historia-a-lo-Erostrato.html" title="Historia a lo Eróstrato">Historia a lo Eróstrato</a></h5>
<a href="Emite-Proteccion-Civil-Aviso-Preventivo-por-bajas-temperaturas-para-este-fin-de.html" title="Emite Protección Civil aviso preventivo por bajas temperaturas para este fin de semana "><img class='spip_logo spip_logos' alt='Emite Protecci&#243;n Civil aviso preventivo por bajas temperaturas para este fin de semana ' src="local/cache-vignettes/L256xH160/arton58808-89f67.jpg?1606495057" width='256' height='160'/></a>
<h5><a href="Emite-Proteccion-Civil-Aviso-Preventivo-por-bajas-temperaturas-para-este-fin-de.html" title="Emite Protección Civil aviso preventivo por bajas temperaturas para este fin de semana ">Emite Protección Civil aviso preventivo por bajas temperaturas para este fin de semana </a></h5>
<a href="INAH-Chihuahua-brinda-capacitacion-sobre-conservacion-preventiva-de-archivos.html" title="INAH Chihuahua brinda capacitación sobre conservación preventiva de archivos históricos"><img class='spip_logo spip_logos' alt='INAH Chihuahua brinda capacitaci&#243;n sobre conservaci&#243;n preventiva de archivos hist&#243;ricos' src="local/cache-vignettes/L284xH160/arton58807-812ed.jpg?1606494618" width='284' height='160'/></a>
<h5><a href="INAH-Chihuahua-brinda-capacitacion-sobre-conservacion-preventiva-de-archivos.html" title="INAH Chihuahua brinda capacitación sobre conservación preventiva de archivos históricos">INAH Chihuahua brinda capacitación sobre conservación preventiva de archivos históricos</a></h5>
<a href="Diputados-aprueban-ir-por-reeleccion-sin-pedir-licencia-y-con-apoyos.html" title="Diputados aprueban ir por reelección sin pedir licencia y con apoyos legislativos"><img class='spip_logo spip_logos' alt='Diputados aprueban ir por reelecci&#243;n sin pedir licencia y con apoyos legislativos' src="local/cache-vignettes/L285xH160/arton58809-9acc9.jpg?1606497000" width='285' height='160'/></a>
<h5><a href="Diputados-aprueban-ir-por-reeleccion-sin-pedir-licencia-y-con-apoyos.html" title="Diputados aprueban ir por reelección sin pedir licencia y con apoyos legislativos">Diputados aprueban ir por reelección sin pedir licencia y con apoyos legislativos</a></h5>
<a href="Homenajean-a-Miroslava-Breach-en-Jornadas-del-MUREF.html" title="Homenajean a Miroslava  Breach en Jornadas del MUREF"><img class='spip_logo spip_logos' alt='Homenajean a Miroslava Breach en Jornadas del MUREF' src="local/cache-vignettes/L240xH160/arton58806-9eaa5.jpg?1606493602" width='240' height='160'/></a>
<h5><a href="Homenajean-a-Miroslava-Breach-en-Jornadas-del-MUREF.html" title="Homenajean a Miroslava  Breach en Jornadas del MUREF">Homenajean a Miroslava Breach en Jornadas del MUREF</a></h5>
<a href="Urgen-obras-de-infraestructura-para-atacar-de-fondo-las-inundaciones-de-Tabasco-58805.html" title="Urgen obras de infraestructura para atacar de fondo las inundaciones de Tabasco que no atendió AMLO"><img class='spip_logo spip_logos' alt='Urgen obras de infraestructura para atacar de fondo las inundaciones de Tabasco que no atendi&#243; AMLO' src="local/cache-vignettes/L285xH160/arton58805-15116.jpg?1606461110" width='285' height='160'/></a>
<h5><a href="Urgen-obras-de-infraestructura-para-atacar-de-fondo-las-inundaciones-de-Tabasco-58805.html" title="Urgen obras de infraestructura para atacar de fondo las inundaciones de Tabasco que no atendió AMLO">Urgen obras de infraestructura para atacar de fondo las inundaciones de Tabasco que no atendió AMLO</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Exito-total-la-tombola-de-electrodomesticos-de-Antorcha-Parral-Jimenez.html" alt="Éxito total, la tómbola de electrodomésticos de Antorcha Parral-Jiménez">Éxito total, la tómbola de electrodomésticos de Antorcha Parral-Jiménez</a></li>
<li><a href="Antorcha-ayuda-a-Tabasco.html" alt="Antorcha ayuda a Tabasco">Antorcha ayuda a Tabasco</a></li>
<li><a href="La-OMS-senala-que-la-situacion-en-Mexico-es-muy-preocupante.html" alt="La OMS señala que " la situación en México es muy preocupante"">La OMS señala que "la situación en México es muy preocupante"</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Colonos-de-Chihuahua-exigen-recursos-federales-para-obras-sociales.html" title="Colonos de Chihuahua exigen recursos federales para obras sociales"><img class='spip_logo spip_logos' alt='Colonos de Chihuahua exigen recursos federales para obras sociales' src="local/cache-vignettes/L214xH160/arton58768-4a965.jpg?1605209083" width='214' height='160'/></a>
<p><span>10:24 am</span></p>
<h5><a href="Colonos-de-Chihuahua-exigen-recursos-federales-para-obras-sociales.html" title="Colonos de Chihuahua exigen recursos federales para obras sociales">Colonos de Chihuahua exigen recursos federales para obras sociales</a></h5>
<hr>
<p><span>13:29 pm</span></p>
<h5><a href="El-cine-el-cine-mexicano-y-los-fideicomisos-que-hay-con-ello.html" title="El cine, el cine mexicano y los fideicomisos ¿qué hay con ello?">El cine, el cine mexicano y los fideicomisos ¿qué hay con ello?</a></h5>
<p><span>11:52 am</span></p>
<h5><a href="Muere-por-coronavirus-directivo-de-Megaradio-Abel-Salinas.html" title="Muere por coronavirus directivo de MegaRadio, Abel Salinas">Muere por coronavirus directivo de MegaRadio, Abel Salinas</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Descubrieron-un-granero-de-2-000-anos-de-antiguedad-con-bodegas-llenas-de.html" title="Descubrieron un granero de 2,000 años de antigüedad con bodegas llenas de granos"><img class='spip_logo spip_logos' alt='Descubrieron un granero de 2,000 a&#241;os de antig&#252;edad con bodegas llenas de granos' src="local/cache-vignettes/L285xH160/arton58765-bc8f1.jpg?1605066634" width='285' height='160'/></a>
<p><span>11:50 am</span></p>
<h5><a href="Descubrieron-un-granero-de-2-000-anos-de-antiguedad-con-bodegas-llenas-de.html" title="Descubrieron un granero de 2,000 años de antigüedad con bodegas llenas de granos">Descubrieron un granero de 2,000 años de antigüedad con bodegas llenas de granos</a></h5>
<hr>
<p><span>15:00 pm</span></p>
<h5><a href="Desolado-panorama-en-San-Francisco,58678.html" title="Desolado panorama en San Francisco del Oro">Desolado panorama en San Francisco del Oro</a></h5>
<p><span>09:38 am</span></p>
<h5><a href="Los-O-odham-un-pueblo-olvidado-en,58643.html" title="Los O&#8217;odham, un pueblo olvidado en la Sierra que se resiste a desaparecer">Los O&#8217;odham, un pueblo olvidado en la Sierra que se resiste a desaparecer</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="La-libertad-del-arte-en-Tecomatlan.html" title="La libertad del arte en Tecomatlán"><img class='spip_logo spip_logos' alt='La libertad del arte en Tecomatl&#225;n' src="local/cache-vignettes/L248xH160/arton58796-3990e.jpg?1606256417" width='248' height='160'/></a>
<p><span>07:19 am</span></p>
<h5><a href="La-libertad-del-arte-en-Tecomatlan.html" title="La libertad del arte en Tecomatlán">La libertad del arte en Tecomatlán</a></h5>
<hr>
<p><span>15:39 pm</span></p>
<h5><a href="La-evolucion-de-la-Ciudad-de-Mexico-a-traves-de-mapas-y-fotografias.html" title="La evolución de la Ciudad de México a través de mapas y fotografías">La evolución de la Ciudad de México a través de mapas y fotografías</a></h5>
<p><span>13:42 pm</span></p>
<h5><a href="El-periodismo-en-el-exilio-y-la-Revolucion-Mexicana.html" title="El periodismo en el exilio y la Revolución Mexicana">El periodismo en el exilio y la Revolución Mexicana</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro"><img class='spip_logo spip_logos' alt='Caen Bravos de Ju&#225;rez en casa, ante el Quer&#233;taro' src="local/cache-vignettes/L219xH160/arton58010-a61eb.jpg?1566188712" width='219' height='160'/></a>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
<hr>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
<p><span>16:44 pm</span></p>
<h5><a href="Dorados-saca-un-triunfo-4-1-ante,57743.html" title="Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo">Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Aumento-de-radioactividad-humana,58672.html" title="Aumento de radioactividad humana en Europa"><img class='spip_logo spip_logos' alt='Aumento de radioactividad humana en Europa' src="local/cache-vignettes/L232xH160/arton58672-dea80.jpg?1593477231" width='232' height='160'/></a>
<p><span>10:33 am</span></p>
<h5><a href="Aumento-de-radioactividad-humana,58672.html" title="Aumento de radioactividad humana en Europa">Aumento de radioactividad humana en Europa</a></h5>
<hr>
<p><span>09:03 am</span></p>
<h5><a href="El-pais-de-los-gansos,58676.html" title="El país de los gansos">El país de los gansos</a></h5>
<p><span>08:36 am</span></p>
<h5><a href="Tecnologico-de-Teco-obtiene-el,58673.html" title="Tecnológico de Teco obtiene el certificado Internacional en el Sistema de Gestión Ambiental">Tecnológico de Teco obtiene el certificado Internacional en el Sistema de Gestión Ambiental</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="A-dos-anos-de-la-4T-desastrosos-resultados.html" title="A dos años de la 4T, desastrosos resultados"><img class='spip_logo spip_logos' alt='A dos a&#241;os de la 4T, desastrosos resultados' src="local/cache-vignettes/L264xH160/arton58803-5c7b2.jpg?1606373820" width='264' height='160'/></a>
<p><span>19:56 pm</span></p>
<h5><a href="A-dos-anos-de-la-4T-desastrosos-resultados.html" title="A dos años de la 4T, desastrosos resultados">A dos años de la 4T, desastrosos resultados</a></h5>
<hr>
<p><span>12:58 pm</span></p>
<h5><a href="Deja-Best-Buy-a-70-sin-empleo-en-la-ciudad-de-Chihuahua.html" title="Deja Best Buy a 70 sin empleo en la ciudad de Chihuahua">Deja Best Buy a 70 sin empleo en la ciudad de Chihuahua</a></h5>
<p><span>09:52 am</span></p>
<h5><a href="Suma-Electrolux-de-Ciudad-Juarez-29-contagios-mas-solo-ahi-van-167.html" title="Suma Electrolux de Ciudad Juárez 29 contagios más de Covid; sólo en esta planta van 167">Suma Electrolux de Ciudad Juárez 29 contagios más de Covid; sólo en esta planta van 167</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Conmocion-mundial-murio-Diego-Armando-Maradona.html" title="Conmoción mundial: murió Diego Armando Maradona"><img class='spip_logo spip_logos' alt='Conmoci&#243;n mundial: muri&#243; Diego Armando Maradona' src="local/cache-vignettes/L266xH160/arton58801-90df6.jpg?1606332839" width='266' height='160'/></a>
<p><span>11:33 am</span></p>
<h3><a href="Conmocion-mundial-murio-Diego-Armando-Maradona.html" title="Conmoción mundial: murió Diego Armando Maradona">Conmoción mundial: murió Diego Armando Maradona</a></h3>
<p>**Sufrió un paro cardiorrespiratorio en la casa de Tigre donde se había instalado tras su operación en la cabeza por un hematoma subdural. Tenía 60 años.</p>
</div>
<div class="col3">
<hr>
<a href="Alcalde-en-Coahuila-dara-tratamiento-de-dioxido-de-cloro-a-pacientes-con-COVID.html" title="Alcalde en Coahuila dará tratamiento de dióxido de cloro a pacientes con COVID"><img class='spip_logo spip_logos' alt='Alcalde en Coahuila dar&#225; tratamiento de di&#243;xido de cloro a pacientes con COVID' src="local/cache-vignettes/L299xH160/arton58799-3bd64.jpg?1606329318" width='299' height='160'/></a>
<p><span>08:39 am</span></p>
<h3><a href="Alcalde-en-Coahuila-dara-tratamiento-de-dioxido-de-cloro-a-pacientes-con-COVID.html" title="Alcalde en Coahuila dará tratamiento de dióxido de cloro a pacientes con COVID">Alcalde en Coahuila dará tratamiento de dióxido de cloro a pacientes con COVID</a></h3>
<p>**Pese a que las autoridades sanitarias de México, EU y otros países han alertado sobre el uso de esta sustancia, el alcalde dijo que ésta ha curado a mucha gente.</p>
</div>
<div class="col3">
<hr>
<a href="Tabasco-aprendamos-de-las-desgracias.html" title="Tabasco: aprendamos de las desgracias"><img class='spip_logo spip_logos' alt='Tabasco: aprendamos de las desgracias' src="local/cache-vignettes/L252xH160/arton58797-28c2d.jpg?1606325692" width='252' height='160'/></a>
<p><span>08:34 am</span></p>
<h3><a href="Tabasco-aprendamos-de-las-desgracias.html" title="Tabasco: aprendamos de las desgracias">Tabasco: aprendamos de las desgracias</a></h3>
<p>Por: Aquiles Córdova Morán</p>
</div>
<div class="col3">
<hr>
<a href="Anuncia-Gobierno-Federal-entrega-de-Apoyo-para-Gastos-Funerarios-a-Familiares.html" title="Anuncia Gobierno Federal un Apoyo para Gastos Funerarios a Familiares de Fallecidos por COVID-19"><img class='spip_logo spip_logos' alt='Anuncia Gobierno Federal un Apoyo para Gastos Funerarios a Familiares de Fallecidos por COVID-19' src="local/cache-vignettes/L259xH160/arton58798-effaa.jpg?1606328405" width='259' height='160'/></a>
<p><span>08:16 am</span></p>
<h3><a href="Anuncia-Gobierno-Federal-entrega-de-Apoyo-para-Gastos-Funerarios-a-Familiares.html" title="Anuncia Gobierno Federal un Apoyo para Gastos Funerarios a Familiares de Fallecidos por COVID-19">Anuncia Gobierno Federal un Apoyo para Gastos Funerarios a Familiares de Fallecidos por COVID-19</a></h3>
<p>** El titular del Seguro Social explicó que serán 11 mil 460 pesos, para contribuir con las familias que enfrentaron gastos derivados por los servicios funerarios.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2020 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
</body>
</html>
