<!DOCTYPE html>
<html>
<head>
<title>Lo ejecutan con todo y tiro de gracia atrás de un supermercado</title>
<meta name="description" content="**Dentro de un Chevolet Malibú se encontró el cadáver de un hombre de unos 35 años, al que se le alcanzaba a ver un impacto de bala en la cabeza."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Lo-ejecutan-con-todo-y-tiro-de,55015.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=55015">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton55015.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH63/arton55015-47389.jpg?1533934489"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Lo-ejecutan-con-todo-y-tiro-de,55015.html"/>
<meta property="og:title" content="Lo ejecutan con todo y tiro de gracia atrás de un supermercado"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Dentro de un Chevolet Malibú se encontró el cadáver de un hombre de unos 35 años, al que se le alcanzaba a ver un impacto de bala en la cabeza."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton55015.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .session_qui{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/28-52d8f.png" alt="Muy nuboso" title="Muy nuboso" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>27°C</h1>
<p>Muy nuboso</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;10 de agosto de 2018 a las 15h45min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Lo ejecutan con todo y tiro de gracia atrás de un supermercado</h1>
<p><em>**Dentro de un Chevolet Malibú se encontró el cadáver de un hombre de unos 35 años, al que se le alcanzaba a ver un impacto de bala en la cabeza.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Lo-ejecutan-con-todo-y-tiro-de,55015.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Lo-ejecutan-con-todo-y-tiro-de,55015.html" data-lang="es" data-text="Lo ejecutan con todo y tiro de gracia atrás de un supermercado" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Lo-ejecutan-con-todo-y-tiro-de,55015.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/9f/843f4142e61f23e59636586bc788b3.jpg?1533934489" alt="Lo ejecutan con todo y tiro de gracia atrás de un supermercado" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>10 de agosto, 14:53 pm</em></p>
</div>
</div>
<p><i>Ciudad Juárez, Chih</i>.- Con un balazo en la cabeza y dentro de un auto, fue localizado el cadáver de un hombre, atrás de un supermercado de la colonia Prados de Salvárcar.</p>
<p>Hasta las calles Prados de Sauco y Prados de las Violetas, llegaron policías para revisar un carro Chevrolet Malibú verde de reciente modelo con placas de Durango, que estaba abandonado en el lugar.</p>
<p>Dentro del auto se encontró el cadáver de un hombre de aproximadamente 35 años, al que se le alcanzaba a ver un impacto de bala en la cabeza.</p>
<p>Ya tenía varias horas de haber sido asesinado, comentó un agente preventivo, quien dijo que encontraron solamente un casquillo de calibre .380.</p>
<p>La escena quedó a cargo de la Fiscalía General del Estado.</p>
<p>Ya son 62 personas asesinadas en los primeros 10 días de agosto, entre ellas 13 mujeres.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Lo-ejecutan-con-todo-y-tiro-de,55015.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdPa3/ExnAUwSR+Lu0Sg02E0Bxw5TDh82NwflYQr0Xaep7PvO6m9r/3Z/trKBG9UxdNlf60IV+BSzubQ0JNihqXpMAAa5ikMkrlxBcIjFYclWr9AcZtDslkh/tN2SW8Bcfs4HTS8DUeLxUWP'/><input type='hidden' name='id_article' value='55015'/><input type='hidden' name='id_objet' value='55015'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_61c000d9a1913e13e8938f71760fd545'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='38165f2fc10982f3e7f67a23c8c34f0efa878a38'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Lo ejecutan con todo y tiro de gracia atrás de un supermercado"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Ocultan-informacion-a-familia-de,55012.html" title="Ocultan información a la familia de la doctora asesinada en el Christus Muguerza"><h4>Ocultan información a la familia de la doctora asesinada en el Christus Muguerza</a></h4>
<a href="Ocultan-informacion-a-familia-de,55012.html" title="Ocultan información a la familia de la doctora asesinada en el Christus Muguerza"><img class='spip_logo spip_logos' alt='Ocultan informaci&#243;n a la familia de la doctora asesinada en el Christus Muguerza' src="local/cache-vignettes/L196xH160/arton55012-bb610.jpg?1533925690" width='196' height='160'/></a>
<p>**La Fiscalía General del Estado les niega datos del caso y en el Christus Muguerza les insinúan que &laquo;solamente&raquo; fue un accidente. Los familiares sienten que hay complicidad entre directivos del nosocomio y autoridades para minimizar el sangriento suceso.</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-horror-nuestro-de-cada-dia-343,55010.html" title="El horror nuestro de cada día (343)"><h4>El horror nuestro de cada día (343)</a></h4>
<a href="El-horror-nuestro-de-cada-dia-343,55010.html" title="El horror nuestro de cada día (343)"><img class='spip_logo spip_logos' alt='El horror nuestro de cada d&#237;a (343)' src="local/cache-vignettes/L214xH160/arton55010-9192c.jpg?1533917644" width='214' height='160'/></a>
<p>LOS BUQUES SUICIDANTES</p>
</div>
<div class="col4 primera">
<hr>
<a href="Aterradoras-nubes-sobre-los,55001.html" title="Aterradoras nubes sobre los terribles incendios de California"><h4>Aterradoras nubes sobre los terribles incendios de California</a></h4>
<a href="Aterradoras-nubes-sobre-los,55001.html" title="Aterradoras nubes sobre los terribles incendios de California"><img class='spip_logo spip_logos' alt='Aterradoras nubes sobre los terribles incendios de California' src="local/cache-vignettes/L254xH160/arton55001-973da.jpg?1533872843" width='254' height='160'/></a>
<p>FOTO para La Crónica de Chihuahua: Rosa Elva Meza Rivera./ Las nubes de fuego son conocidas en círculos científicos como pirocúmulos o flammegenitus y reconocibles por su gran tamaño y esencia apocalíptica.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Murio-otro-nino-por-mordedura-de,55016.html" title="Murió otro niño por mordedura de garrapata, en Juárez"><img class='spip_logo spip_logos' alt='Muri&#243; otro ni&#241;o por mordedura de garrapata, en Ju&#225;rez' src="local/cache-vignettes/L287xH160/arton55016-09f31.jpg?1533935502" width='287' height='160'/></a>
<h5><a href="Murio-otro-nino-por-mordedura-de,55016.html" title="Murió otro niño por mordedura de garrapata, en Juárez">Murió otro niño por mordedura de garrapata, en Juárez</a></h5>
<a href="Antorchistas-de-Tamaulipas-exigen,55017.html" title="Antorchistas de Tamaulipas exigen justicia para los campesinos oaxaqueños masacrados"><img class='spip_logo spip_logos' alt='Antorchistas de Tamaulipas exigen justicia para los campesinos oaxaque&#241;os masacrados' src="local/cache-vignettes/L217xH160/arton55017-5256e.jpg?1533936004" width='217' height='160'/></a>
<h5><a href="Antorchistas-de-Tamaulipas-exigen,55017.html" title="Antorchistas de Tamaulipas exigen justicia para los campesinos oaxaqueños masacrados">Antorchistas de Tamaulipas exigen justicia para los campesinos oaxaqueños masacrados</a></h5>
<a href="Invitan-a-la-Cuarta-Expo-de-los,55013.html" title="Invitan a la Cuarta Expo de los Pueblos Indígenas de Chihuahua"><img class='spip_logo spip_logos' alt='Invitan a la Cuarta Expo de los Pueblos Ind&#237;genas de Chihuahua' src="local/cache-vignettes/L273xH160/arton55013-ae646.jpg?1533933211" width='273' height='160'/></a>
<h5><a href="Invitan-a-la-Cuarta-Expo-de-los,55013.html" title="Invitan a la Cuarta Expo de los Pueblos Indígenas de Chihuahua">Invitan a la Cuarta Expo de los Pueblos Indígenas de Chihuahua</a></h5>
<a href="Avanza-el-proyecto-productivo,55014.html" title="Avanza, el proyecto productivo convenido entre Antorcha y alcalde de Fresnillo"><img class='spip_logo spip_logos' alt='Avanza, el proyecto productivo convenido entre Antorcha y alcalde de Fresnillo' src="local/cache-vignettes/L241xH160/arton55014-a5e5c.jpg?1533933718" width='241' height='160'/></a>
<h5><a href="Avanza-el-proyecto-productivo,55014.html" title="Avanza, el proyecto productivo convenido entre Antorcha y alcalde de Fresnillo">Avanza, el proyecto productivo convenido entre Antorcha y alcalde de Fresnillo</a></h5>
<a href="Estentor-politico,55011.html" title="Esténtor político"><img class='spip_logo spip_logos' alt='Est&#233;ntor pol&#237;tico' src="local/cache-vignettes/L269xH160/arton55011-5f2f1.jpg?1533924501" width='269' height='160'/></a>
<h5><a href="Estentor-politico,55011.html" title="Esténtor político">Esténtor político</a></h5>
<a href="Fan-del-aguacate-Tu-gusto-tambien,55006.html" title="¿Fan del aguacate? Tu gusto también ayuda a reducir el colesterol y la glucosa"><img class='spip_logo spip_logos' alt='&#191;Fan del aguacate? Tu gusto tambi&#233;n ayuda a reducir el colesterol y la glucosa' src="local/cache-vignettes/L285xH160/arton55006-d73a7.jpg?1533878132" width='285' height='160'/></a>
<h5><a href="Fan-del-aguacate-Tu-gusto-tambien,55006.html" title="¿Fan del aguacate? Tu gusto también ayuda a reducir el colesterol y la glucosa">¿Fan del aguacate? Tu gusto también ayuda a reducir el colesterol y la glucosa</a></h5>
<a href="Salario-minimo-por-encima-de-100,55004.html" title="Salario mínimo por encima de 100 pesos para 2019, será la meta de la STPS"><img class='spip_logo spip_logos' alt='Salario m&#237;nimo por encima de 100 pesos para 2019, ser&#225; la meta de la STPS' src="local/cache-vignettes/L285xH160/arton55004-e4707.jpg?1533877585" width='285' height='160'/></a>
<h5><a href="Salario-minimo-por-encima-de-100,55004.html" title="Salario mínimo por encima de 100 pesos para 2019, será la meta de la STPS">Salario mínimo por encima de 100 pesos para 2019, será la meta de la STPS</a></h5>
<a href="UNAM-conforma-grupo-de-trabajo,55005.html" title="UNAM conforma grupo de trabajo para combatir el sargazo"><img class='spip_logo spip_logos' alt='UNAM conforma grupo de trabajo para combatir el sargazo' src="local/cache-vignettes/L285xH160/arton55005-96cbf.png?1533877843" width='285' height='160'/></a>
<h5><a href="UNAM-conforma-grupo-de-trabajo,55005.html" title="UNAM conforma grupo de trabajo para combatir el sargazo">UNAM conforma grupo de trabajo para combatir el sargazo</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Ocultan-informacion-a-familia-de,55012.html" alt="Ocultan información a la familia de la doctora asesinada en el Christus Muguerza">Ocultan información a la familia de la doctora asesinada en el Christus Muguerza</a></li>
<li><a href="El-horror-nuestro-de-cada-dia-343,55010.html" alt="El horror nuestro de cada día (343)">El horror nuestro de cada día (343)</a></li>
<li><a href="Aterradoras-nubes-sobre-los,55001.html" alt="Aterradoras nubes sobre los terribles incendios de California">Aterradoras nubes sobre los terribles incendios de California</a></li>
<li><a href="Asesinaron-a-un-hombre-cuando,55003.html" alt="Asesinaron a un hombre cuando conducía una camioneta">Asesinaron a un hombre cuando conducía una camioneta</a></li>
<li><a href="Asesinan-a-uno-y-lo-dejan-postrado,54996.html" alt="Asesinan a uno y lo dejan postrado en el frente de una primaria">Asesinan a uno y lo dejan postrado en el frente de una primaria</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Atacan-a-balazos-a-policias,54994.html" title="Atacan a balazos a policías estatales en Chihuahua, hieren a dos"><img class='spip_logo spip_logos' alt='Atacan a balazos a polic&#237;as estatales en Chihuahua, hieren a dos' src="local/cache-vignettes/L214xH160/arton54994-2c6fa.jpg?1533851359" width='214' height='160'/></a>
<p><span>12:55 pm</span></p>
<h5><a href="Atacan-a-balazos-a-policias,54994.html" title="Atacan a balazos a policías estatales en Chihuahua, hieren a dos">Atacan a balazos a policías estatales en Chihuahua, hieren a dos</a></h5>
<hr>
<p><span>15:25 pm</span></p>
<h5><a href="Fiscalia-y-Hospital-Christus,54974.html" title="Fiscalía y Hospital Christus Muguerza ocultaron el crimen de la doctora">Fiscalía y Hospital Christus Muguerza ocultaron el crimen de la doctora</a></h5>
<p><span>13:35 pm</span></p>
<h5><a href="Inauguran-gimnasio-al-aire-libre,54949.html" title="Inauguran gimnasio al aire libre en Punta Naranjo, donado por Heineken">Inauguran gimnasio al aire libre en Punta Naranjo, donado por Heineken</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="El-Sitio-20-Negro,54988.html" title="El Sitio 20 Negro"><img class='spip_logo spip_logos' alt='El Sitio 20 Negro' src="local/cache-vignettes/L268xH160/arton54988-ee7ea.jpg?1533845549" width='268' height='160'/></a>
<p><span>11:45 am</span></p>
<h5><a href="El-Sitio-20-Negro,54988.html" title="El Sitio 20 Negro">El Sitio 20 Negro</a></h5>
<hr>
<p><span>12:21 pm</span></p>
<h5><a href="Las-fotos-del-chihuahuense-Andres,54939.html" title="Las fotos del chihuahuense Andrés Páez Joannis de la tormenta de Marte">Las fotos del chihuahuense Andrés Páez Joannis de la tormenta de Marte</a></h5>
<p><span>16:43 pm</span></p>
<h5><a href="Asi-se-vive-en-el-Estado-mas,54901.html" title="Así se vive en el &#8217;Estado&#8217; más pequeño de África">Así se vive en el &#8217;Estado&#8217; más pequeño de África</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Inicia-Muestra-de-Cine-Sobre,54973.html" title="Inicia Muestra de Cine Sobre Pueblos Indígenas en Chihuahua"><img class='spip_logo spip_logos' alt='Inicia Muestra de Cine Sobre Pueblos Ind&#237;genas en Chihuahua' src="local/cache-vignettes/L237xH160/arton54973-fe897.jpg?1533755506" width='237' height='160'/></a>
<p><span>13:38 pm</span></p>
<h5><a href="Inicia-Muestra-de-Cine-Sobre,54973.html" title="Inicia Muestra de Cine Sobre Pueblos Indígenas en Chihuahua">Inicia Muestra de Cine Sobre Pueblos Indígenas en Chihuahua</a></h5>
<hr>
<p><span>11:44 am</span></p>
<h5><a href="Llega-al-Museo-de-las-Culturas-del,54970.html" title="Llega al Museo de las Culturas del Norte la exposición “México en el Patrimonio Mundial”">Llega al Museo de las Culturas del Norte la exposición “México en el Patrimonio Mundial”</a></h5>
<p><span>10:55 am</span></p>
<h5><a href="Punto-por-punto-lo-que-Google-sabe,54966.html" title="Punto por punto: lo que Google sabe de ti sin que siquiera lo sospeches">Punto por punto: lo que Google sabe de ti sin que siquiera lo sospeches</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Abanderan-delegacion-raramuri-que,54957.html" title="Abanderan delegación rarámuri que va a los Juegos Autóctonos y Tradicionales 2018"><img class='spip_logo spip_logos' alt='Abanderan delegaci&#243;n rar&#225;muri que va a los Juegos Aut&#243;ctonos y Tradicionales 2018' src="local/cache-vignettes/L285xH160/arton54957-22e4c.jpg?1533693985" width='285' height='160'/></a>
<p><span>18:25 pm</span></p>
<h5><a href="Abanderan-delegacion-raramuri-que,54957.html" title="Abanderan delegación rarámuri que va a los Juegos Autóctonos y Tradicionales 2018">Abanderan delegación rarámuri que va a los Juegos Autóctonos y Tradicionales 2018</a></h5>
<hr>
<p><span>21:32 pm</span></p>
<h5><a href="Antorcha-invita-al-II-Torneo,54848.html" title="Antorcha invita al II Torneo Estatal de Ajedrez Tamaulipas 2018">Antorcha invita al II Torneo Estatal de Ajedrez Tamaulipas 2018</a></h5>
<p><span>11:07 am</span></p>
<h5><a href="Guardameta-chimalhuacano-directo-a,54752.html" title="Guardameta chimalhuacano, directo a Berlín; jugará con el equipo BSV Hürtürkel">Guardameta chimalhuacano, directo a Berlín; jugará con el equipo BSV Hürtürkel</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Ciudad-y-naturaleza-relacion,54961.html" title="Ciudad y naturaleza, relación dinámica en el Museo de Ciencias Ambientales"><img class='spip_logo spip_logos' alt='Ciudad y naturaleza, relaci&#243;n din&#225;mica en el Museo de Ciencias Ambientales' src="local/cache-vignettes/L320xH120/arton54961-9f60b.jpg?1533704999" width='320' height='120'/></a>
<p><span>22:09 pm</span></p>
<h5><a href="Ciudad-y-naturaleza-relacion,54961.html" title="Ciudad y naturaleza, relación dinámica en el Museo de Ciencias Ambientales">Ciudad y naturaleza, relación dinámica en el Museo de Ciencias Ambientales</a></h5>
<hr>
<p><span>21:26 pm</span></p>
<h5><a href="Se-reduce-2-metros-cada-ano-el,54906.html" title="Se reduce 2 metros cada año, el nivel del acuífero en Cuauhtémoc">Se reduce 2 metros cada año, el nivel del acuífero en Cuauhtémoc</a></h5>
<p><span>13:00 pm</span></p>
<h5><a href="Nadia-Martinez-y-el-arsenico-en,54896.html" title="Nadia Martínez y el arsénico en Matehuala, un caso de compromiso científico y social">Nadia Martínez y el arsénico en Matehuala, un caso de compromiso científico y social</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Exigen-enfermeros-homologacion,55008.html" title="Exigen enfermeros homologación salarial al Ichisal; no les hacen caso"><img class='spip_logo spip_logos' alt='Exigen enfermeros homologaci&#243;n salarial al Ichisal; no les hacen caso' src="local/cache-vignettes/L255xH160/arton55008-a3c54.jpg?1533914113" width='255' height='160'/></a>
<p><span>08:28 am</span></p>
<h5><a href="Exigen-enfermeros-homologacion,55008.html" title="Exigen enfermeros homologación salarial al Ichisal; no les hacen caso">Exigen enfermeros homologación salarial al Ichisal; no les hacen caso</a></h5>
<hr>
<p><span>21:37 pm</span></p>
<h5><a href="Asesinaron-a-un-hombre-cuando,55003.html" title="Asesinaron a un hombre cuando conducía una camioneta">Asesinaron a un hombre cuando conducía una camioneta</a></h5>
<p><span>19:51 pm</span></p>
<h5><a href="Atacan-a-balazos-y-dejan-herido-a,54997.html" title="Atacan a balazos y dejan herido a un hombre al que iban a matar">Atacan a balazos y dejan herido a un hombre al que iban a matar</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Exigen-a-los-Servicios-de-Salud-de,55009.html" title="Exigen a los Servicios de Salud de Durango medicamentos para hospitales regionales"><img class='spip_logo spip_logos' alt='Exigen a los Servicios de Salud de Durango medicamentos para hospitales regionales' src="local/cache-vignettes/L284xH160/arton55009-cc05f.jpg?1533915487" width='284' height='160'/></a>
<p><span>09:05 am</span></p>
<h3><a href="Exigen-a-los-Servicios-de-Salud-de,55009.html" title="Exigen a los Servicios de Salud de Durango medicamentos para hospitales regionales">Exigen a los Servicios de Salud de Durango medicamentos para hospitales regionales</a></h3>
<p>**Juventino Ramírez Soto y Juan Pablo Muñoz Alderete, dirigentes del Movimiento Antorchista en el municipio del Mezquital, fueron los que encabezaron dicha protesta que duró aproximadamente 1 hora y media en las afueras de la dependencia.</p>
</div>
<div class="col3">
<hr>
<a href="Porque-las-noticias-nos-buscan,55007.html" title="Porque las noticias nos buscan..."><img class='spip_logo spip_logos' alt='Porque las noticias nos buscan...' src="local/cache-vignettes/L251xH160/arton55007-e65d7.jpg?1533913535" width='251' height='160'/></a>
<p><span>07:15 am</span></p>
<h3><a href="Porque-las-noticias-nos-buscan,55007.html" title="Porque las noticias nos buscan...">Porque las noticias nos buscan...</a></h3>
<p>**Las principales noticias del momento en las portadas de los diarios nacionales.</p>
</div>
<div class="col3">
<hr>
<a href="Gobierno-de-Mexicali-recibe-con,55002.html" title="Gobierno de Mexicali recibe con las puertas cerradas al pueblo"><img class='spip_logo spip_logos' alt='Gobierno de Mexicali recibe con las puertas cerradas al pueblo' src="local/cache-vignettes/L248xH160/arton55002-012ff.png?1533875254" width='248' height='160'/></a>
<p><span>20:27 pm</span></p>
<h3><a href="Gobierno-de-Mexicali-recibe-con,55002.html" title="Gobierno de Mexicali recibe con las puertas cerradas al pueblo">Gobierno de Mexicali recibe con las puertas cerradas al pueblo</a></h3>
<p>**La manifestación que duró más de tres horas frente al palacio municipal, exigió la intervención del alcalde a los planteamientos ya expuestos, entre los que destacan, pavimentaciones, red de energía eléctrica, recolección de basura, agua potable.</p>
</div>
<div class="col3">
<hr>
<a href="CFE-de-Nayarit-esconde-14-millones,55000.html" title="CFE de Nayarit esconde 14 millones gestionados por Antorcha "><img class='spip_logo spip_logos' alt='CFE de Nayarit esconde 14 millones gestionados por Antorcha ' src="local/cache-vignettes/L248xH160/arton55000-00a76.jpg?1533871016" width='248' height='160'/></a>
<p><span>19:55 pm</span></p>
<h3><a href="CFE-de-Nayarit-esconde-14-millones,55000.html" title="CFE de Nayarit esconde 14 millones gestionados por Antorcha ">CFE de Nayarit esconde 14 millones gestionados por Antorcha </a></h3>
<p>**Por cuestiones políticas se pretende dejar en tinieblas a mil 800 familias de Villas Miramar. Por medio de gestiones que realizó Antorcha ante las oficinas centrales de la CFE, se logró que se etiquetaran 14 millones de pesos para electrificación.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
