<!DOCTYPE html>
<html>
<head>
<title>Las lecciones de Vietnam para México</title>
<meta name="description" content="**Entrevista con Mauricio de Maria y Campos, miembro del Consejo Directivo del Instituto para el Desarrollo Industrial y el Crecimiento Económico, A.C. (IDIC)."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Las-lecciones-de-Vietnam-para-Mexico.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59037">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59037.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH55/arton59037-4df8a.jpg?1612593334"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Las-lecciones-de-Vietnam-para-Mexico.html"/>
<meta property="og:title" content="Las lecciones de Vietnam para México"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Entrevista con Mauricio de Maria y Campos, miembro del Consejo Directivo del Instituto para el Desarrollo Industrial y el Crecimiento Económico, A.C. (IDIC)."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59037.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.left{float:left}.right{float:right}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}small{font-size:80%}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li class="on"><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Las lecciones de Vietnam para México</h1>
<p><em>**Entrevista con Mauricio de Maria y Campos, miembro del Consejo Directivo del Instituto para el Desarrollo Industrial y el Crecimiento Económico, A.C. (IDIC).</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div id="my-slider" class="content slider"> <a class="left arrow"></a><a class="right arrow"></a>
<div class="content slide active"><img class="640" src="local/cache-gd2/f3/6d3b3e98e56b9aab6ca92d582d379e.jpg?1612593334" alt="Las lecciones de Vietnam para México" width="604" height="340"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/0f/d96f39a6024abb4da8bd8f898dd5b8.jpg?1612593334" width="640" height="360"/></div>
</div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>5 de febrero, 17:32 pm</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><strong>Por: César Guerrero Arellano/<br class='autobr'/>
revistacomercioexterior.com</strong></p>
<p>México y Vietnam abrieron sus economías a la inversión extranjera directa y al comercio internacional en los ochenta. Si bien la diferencia en sus niveles de PIB per cápita y de Índice de Desarrollo Humano aún es significativa, el progreso de Vietnam en las últimas décadas contrasta en múltiples dimensiones con el observado en México en ese mismo lapso. En esta entrevista, Mauricio de Maria y Campos nos ofrece un panorama de las experiencias más significativas de Vietnam que, considera, deberíamos aprovechar para replantear las estrategias y políticas de desarrollo del país.</p>
<p><strong>Desde 1986, Vietnam ha crecido un promedio anual de 7.2%, el 40% de su población más pobre mejoró sus ingresos y su comercio exterior está bien diversificado. ¿A qué se debe?</strong></p>
<p>En los últimos cien años Vietnam padeció los embates del colonialismo de China y de Francia, y los de su guerra con Estados Unidos. Al iniciar su actual proceso de crecimiento, reconstruyó para épocas de paz un sistema de organización para la guerra. Con base en el ejemplo chino, el Partido Comunista decidió construir un Estado orientado al mercado. Su programa, llamado Doi Moi, tiene una visión de largo plazo que, como el de otros países asiáticos, se caracteriza por la presencia de un Estado fuerte y muy organizado y una incorporación gradual del sector privado. En contraste, a partir de los noventa, México caminó en dirección contraria, reduciendo sus mecanismos institucionales y retirando la inversión pública en infraestructura y en diversos sectores de la economía. Abrió a la competencia internacional una industria bastante desarrollada en ese entonces, sin definir con claridad a dónde quería llegar. En su integración al TLCAN dio gran importancia al sector automotor, pero el petroquímico, que representaba 8% del PIB, cayó a 2%. Lo mismo ocurrió con el farmacéutico, donde hoy importamos todas las materias primas. Debemos recuperar en México ese sentido de Estado desarrollador, no para que el gobierno produzca, sino para alcanzar esas tasas de crecimiento y de integración industrial con el sector privado.</p>
<p><strong>El Estado vietnamita goza de legitimidad por lograr crecimiento con equidad. ¿Hasta qué punto ha disminuido la pobreza y cómo contribuyen a ello sus políticas?</strong></p>
<p>Solo en China puede verse un ritmo de expansión económica similar al de Vietnam; pero, en este último, el ingreso del 40% de la población más pobre creció a una tasa de 9% anual en las últimas dos décadas, por lo que se ha mantenido una distribución más equitativa del ingreso. Esta visión incluyente del crecimiento es, en parte histórica, y se fortaleció por la guerra con Estados Unidos. Poco a poco impulsó mínimos de bienestar para acabar con la pobreza, crear a continuación una clase media baja que se transportaba en bicicleta y luego en motocicleta. Sus indicadores sociales resultan sorprendentes gracias a que han invertido mucho en educación, en salud y en acceso a infraestructura de vivienda. Al mismo tiempo, han impulsado programas regionales para promover un desarrollo regional más equilibrado. Esto ha fortalecido el mercado interno y ha generado un círculo virtuoso.</p>
<p><strong>¿Qué elementos de la estrategia del Estado vietnamita le servirían al mexicano?</strong></p>
<p>En primer término, resulta imprescindible un liderazgo con visión de largo plazo; capaz de ajustarse a las condiciones internacionales; aunque habría que destacar que en México ya existió uno con esas características, durante la época del desarrollo estabilizador. Vietnam comenzó como una economía centralmente planificada, pero rápidamente construyó un andamiaje institucional que, además de favorecer la estabilidad, dio pauta a una estrecha vinculación con el sector privado y con la economía de mercado. Más allá de sus planes tradicionales, tienen mecanismos que le permiten canalizar los recursos necesarios para el desarrollo, tanto de tipo fiscal como financiero. Los niveles de inversión que están logrando respecto al PIB, sumando la inversión pública y privada, son superiores a 30% y hay planes de llevarlos a 35 por ciento.</p>
<p><strong>Aunque su sistema político difiere en aspectos fundamentales del mexicano, ¿qué ha hecho Vietnam para fortalecer su burocracia y el Estado de derecho?</strong></p>
<p>Vietnam es un país de partido único, pero ha conferido gran importancia a la formación política y técnica de sus cuadros, quienes deben aprobar exámenes rigurosos para entrar en el gobierno y evaluarse periódicamente para seguir en él. Es un contraste muy grande con nuestro país, que presenta limitaciones en el ámbito federal, y no se diga en estados y municipios. Con base en esa legitimidad y eficacia del Estado, se ha dado un proceso similar en el sector empresarial y social que retroalimenta su capacidad de interlocución para lograr los objetivos deseados. No es posible lograr una economía moderna con cuadros tradicionales. Es esencial la formación escolar, técnica y la capacitación permanente en todos los ámbitos de la acción estatal.</p>
<p><strong>¿Cómo funciona el sistema fiscal descentralizado de Vietnam?</strong></p>
<p>Con recursos muy limitados al inicio, promovieron con espíritu confuciano el ahorro interno. La población era consciente de que debía hacer una contribución al gobierno central y a los gobiernos locales. Establecieron una división muy clara entre cada nivel y tres fuentes básicas de ingresos fiscales. El gobierno nacional capta el IVA y los impuestos especiales al consumo, a productos importados —que todavía son fuertes en muchos sectores— y al petróleo. También cuenta con las utilidades de las empresas estatales. Los gobiernos provinciales obtienen la mayor parte de sus ingresos de los gravámenes a la explotación de los recursos naturales y del impuesto predial de su territorio, de modo que la gente percibe más claramente su origen. Asimismo, tienen lo equivalente a nuestras participaciones federales, recursos compensatorios para el desarrollo regional con un programa consensuado entre el gobierno central y las provincias. Las inversiones en infraestructura provienen principalmente del gobierno central. Sin duda México requiere renovar el pacto fiscal, pero los gobiernos locales también tienen la obligación de recaudar sus propios ingresos.</p>
<p><strong>Vietnam impulsó Zonas Económicas Especiales en todas sus regiones desde 1999. ¿Qué características poseen y cómo han contribuido a equilibrar su desarrollo económico?</strong></p>
<p>Han contribuido a un desarrollo regional equilibrado, aprovechando las ventajas específicas de cada zona. Las empresas estatales han desempeñado un rol muy importante para detonar inversiones de proveedores de insumos y de componentes. Para las empresas extranjeras de muy diversos orígenes e idiomas, crearon un mecanismo de asesoría que les permite desarrollar proyectos importantes sin necesidad de desfilar por múltiples ventanillas o acudir a una administración local que suele ser más farragosa. Lo más importante es la certidumbre que brindan, pues es más sencillo realizar los trámites requeridos y garantizar los servicios y la disponibilidad de recursos humanos capacitados necesarios, lo que favorece los horizontes de inversión de las empresas. Han sido muy hábiles en desarrollar productos que puedan generarse en la región de que se trata. En el Delta del río Mekong han creado grandes piscifactorías para criar camarones y peces como la basa o el blanco del Nilo que llegan a México y a muchos otros países.</p>
<p><strong>México y Vietnam comparten extensas fronteras con Estados Unidos el primero y China, el segundo, ¿qué representa esta cercanía para sus aspiraciones de desarrollo?</strong></p>
<p>La frontera con China le ha permitido a Vietnam desarrollar infraestructuras e inversiones muy importantes, algunas dentro de la Ruta de la Seda. Aunque importa de China muchas materias primas para sus industrias del vestido, Vietnam amplió sus relaciones geopolíticamente estratégicas para no depender de un solo país, al punto de que su comercio con China no está tan concentrado como el de México con Estados Unidos. Mediante su infraestructura portuaria ha atraído una importante inversión japonesa, coreana y alemana. Vietnam también recibe muchos turistas chinos en Da Nang y otras zonas turísticas, pero hace todo lo posible por atraer visitantes de otros países. El T-MEC limita que México haga grandes convenios con un país que no tenga economía de mercado, es decir con China, pero los canadienses, que también tienen frontera con Estados Unidos y que son parte del mismo tratado, se manejan con más pragmatismo. Nos convendría, por lo tanto, atraer inversiones chinas en proyectos muy concretos que nos dieran una mayor diversidad de exportación. Seria importante también explorar y promover flujos de IED entre Vietnam y México, incluyendo coinversiones para satisfacer nuestros mercados internos y exportaciones a terceros como Estados Unidos. Ello se puede hacer en el marco del CPTPP. Veremos si el nuevo gobierno de Estados Unidos se reincorpora.</p>
<p><strong>El litoral de Vietnam equivale a una tercera parte del mexicano. ¿Cómo ha desarrollado sus astilleros e infraestructuras de logística para aprovecharlo?</strong></p>
<p>En una primera etapa, Vietnam, con su mano de obra barata, se volvió un gran maquilador para la industria naviera de Corea del Sur que, junto con China y Japón, tiene varios de los astilleros más grandes del mundo. Después creó una empresa estatal que ya produce barcos de gran calado para diversos propósitos, con diseños y algunos componentes propios. A partir de esta evolución, en poco tiempo podría convertirse en el quinto productor naval del mundo.</p>
<p>Los vietnamitas están conscientes del atraso de su desarrollo tecnológico, pero el último estudio de la OCDE de Ciencia y Tecnología consigna importantes inversiones en tecnología, capacitación e investigación de empresas locales, con apoyos financieros del estado y su banca de desarrollo.</p>
<p><strong>La guerra comercial entre Estados Unidos y China, ¿es coyuntural o hay un trasfondo estructural?</strong></p>
<p>Es una rivalidad de fondo. Desde que se establecieron las relaciones entre China y Estados Unidos con Nixon y Kissinger, los estadounidenses advirtieron en China avances veloces en sectores como los textiles y del vestido, y hubo una estrategia comercial importante pero contenida. Ahora China no es solo el taller del mundo y el principal mercado automotor (todas las automotrices del mundo más las chinas producen en su territorio), sino que en la última década dio saltos tecnológicos en industrias de avanzada (electrónica, farmacéutica) en los que va a ser muy difícil que los alcancen.</p>
<p>Llevan importante ventaja en la 5G. Huawei es la empresa más importante más importante del mundo en ese terreno, a su competidor más cercano lo adelanta por una nariz y pronto podría ampliar esa ventaja. Aun en áreas donde Estados Unidos presume de invertir mucho, como en los autos eléctricos, China lleva la delantera, pues se ha propuesto que el transporte público sea con autobuses eléctricos.</p>
<p>Estados Unidos también rivaliza con otros países de Asia. Los complejos más grandes de la industria farmacéutica se han venido estableciendo en China, India y Corea del Sur. India vende a Estados Unidos una cantidad muy importante de ingredientes activos para producir medicamentos. Todo esto causa una enorme preocupación entre los líderes estadounidenses. Una administración de Biden podría cambiar la estrategia hacia un mayor uso de los mecanismos multilaterales, pero la rivalidad está ahí. Con la pandemia, los chinos han demostrado, junto con Vietnam, su gran control de la emergencia sanitaria, y por ello tendrán crecimiento este año. Mientras que Estados Unidos, y buena parte de los países en la esfera occidental, tendremos una importante caída del PIB.</p>
<p>Las partes buscarán reducir su vulnerabilidad. ¿Hay un juego de suma cero entre Vietnam y México por atraer la relocalización de flujos comerciales y de inversiones directas?</p>
<p>El exitoso desarrollo de Vietnam le da un atractivo muy particular. Con una población de 96 millones y 35 muertes, su control de la pandemia tiene muy impresionados a los inversionistas extranjeros: en el primer semestre de este año año captó 61% más inversión extranjera directa que en el mismo periodo del año previo. Algunas empresas asiáticas y europeas que estaban en China se han establecido en Vietnam, país que cuenta con un programa especial de JETRO para promover el asentamiento de empresas japonesas. Distintas personas en posiciones clave me han dicho que en este momento son nuestro gran competidor.</p>
<p>Obviamente México está en el radar. La vecindad con Estados Unidos nos hace particularmente atractivos por los tiempos y los costos, que son elementos estratégicos que podríamos aprovechar mejor, junto con la firma del T-MEC. Pero sí tendremos competencia fuerte de Vietnam, de Tailandia, de Malasia y de paísesque han logrado mantener una tasa alta de crecimiento y capacidad para controlar la pandemia.</p>
<p><strong>¿Cómo se ubican Vietnam y México en su transición digital y energética?</strong></p>
<p>Vietnam se ha posicionado bien y rápido en materia digital. Pequeñas unidades productoras están totalmente digitalizadas y más de dos terceras partes de la población hace pagos digitales. En México no hemos logrado una buena cobertura de internet. En cuanto a la energía, ambos países han tenido importantes recursos de petróleo y carbón que se han ido agotando. Al inicio, Vietnam no consideró fuentes alternas, pero invirtió en hidroeléctricas y ahora en energía solar y eólica. Para su creciente clase media, su primera automotriz producirá un auto eléctrico con tecnología desarrollada con Alemania. Que yo sepa, no tienen reservas potenciales de litio, tendrán que importar. Irónicamente, aunque México cuenta con cuantiosas reservas de ese estratégico metal, carece de un plan para agregarle valor local y para el uso más amplio de energía limpia. Nuestro país alcanzará pronto los 140 millones de habitantes, lo que es una excelente oportunidad para desarrollar equipos propios de energía limpia, para el mercado interno y para Centroamérica y el norte de Sudamérica. Se requiere una estrategia y schumpeterianos que se arriesguen a invertir en ello.</p>
<p><strong>¿Qué destacaría de las perspectivas de crecimiento de largo plazo de México y de Vietnam?</strong></p>
<p>Quizá por la experiencia tan dura que ha tenido que vivir, Vietnam cuenta con programas de largo plazo que consensa con el sector privado, y luego revisa y ajusta constantemente para adaptarse a las circunstancias y oportunidades de los mercados regional y mundial. En ese aspecto, nuestro comercio e inversiones conjuntas hacia América Latina son una mínima expresión del potencial que existe. Por otra parte, en Vietnam la banca de desarrollo ha financiado entre un 8.5 o 9.0 por ciento del PIB en los últimos 25 años, con créditos de largo plazo. Un porcentaje similar logramos alcanzar en México hace muchos años, pero hoy estamos muy lejos. La gran diferencia con países asiáticos es que han mantenido elevadas tasas de inversión en los últimos años, incluida una gran variedad de proyectos innovadores, con capital y desarrollo tecnológico propios. Nafin y Bancomext podrían contribuir a impulsar ese tipo de inversiones y aportar capital de riesgo. Se requiere, además, que el gobierno se articule con las empresas y que estas respondan con visión de largo plazo, dispuestas a tomar riesgos fuertes. México es un gran fabricante de insumos para la salud o equipos médicos sofisticados, pero el valor agregado que aporta internamente a la producción es muy reducido. Sería bueno contar con una estrategia que, además de atraer inversión de empresas extranjeras, impulse que más firmas mexicanas provean componentes, diseños y tecnología propios.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Las-lecciones-de-Vietnam-para-Mexico.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdKq37YxnAUwSR+LjW+dYhJs5ObcdZ+2jvpEGFhJgPbc9+RgBXkfyC4niVBMwa60lHrt9Bh2VOBUzuY5sSvPSH/Q3YF2y+ODRCLM6FpCduPDAyqd0O098rx2o/JGYnqN1Wz9C3pxctXRwGmD'/><input type='hidden' name='id_article' value='59037'/><input type='hidden' name='id_objet' value='59037'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_a6c2d4e10cb688cea9d995040756a4ba'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Las lecciones de Vietnam para México"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
</form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Hay-manipulacion-y-uso-electoral-de-Morena-y-AMLO-con-plan-de-vacunacion-contra.html" title="Hay manipulación y uso electoral de Morena y AMLO con plan de vacunación contra el Covid-19"><h4>Hay manipulación y uso electoral de Morena y AMLO con plan de vacunación contra el Covid-19</a></h4>
<a href="Hay-manipulacion-y-uso-electoral-de-Morena-y-AMLO-con-plan-de-vacunacion-contra.html" title="Hay manipulación y uso electoral de Morena y AMLO con plan de vacunación contra el Covid-19"><img class='spip_logo spip_logos' alt='Hay manipulaci&#243;n y uso electoral de Morena y AMLO con plan de vacunaci&#243;n contra el Covid-19' src="local/cache-vignettes/L241xH160/arton59032-6d161.jpg?1612541527" width='241' height='160'/></a>
<p>*Adultos mayores, los afectados con segunda fase de vacunación. *La vacunación es un derecho de los mexicanos a la salud y a la vida.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Se-estrella-al-intentar-aterrizar-el-Starship-N9-el-prototipo-que-SpaceX-quiere.html" title="Se estrella al intentar aterrizar el Starship N9, el prototipo que SpaceX quiere llevar a Marte"><h4>Se estrella al intentar aterrizar el Starship N9, el prototipo que SpaceX quiere llevar a Marte</a></h4>
<a href="Se-estrella-al-intentar-aterrizar-el-Starship-N9-el-prototipo-que-SpaceX-quiere.html" title="Se estrella al intentar aterrizar el Starship N9, el prototipo que SpaceX quiere llevar a Marte"><img class='spip_logo spip_logos' alt='Se estrella al intentar aterrizar el Starship N9, el prototipo que SpaceX quiere llevar a Marte' src="local/cache-vignettes/L190xH160/arton59034-82a50.jpg?1612560476" width='190' height='160'/></a>
<p>**Es el segundo de esta línea que sufre un accidente, después de que el último prototipo se estrellara en diciembre.</p>
</div>
<div class="col4 primera">
<hr>
<a href="AMLO-se-expone-a-si-mismo-en-las-mananeras-Elena-Poniatowska.html" title="AMLO se expone a sí mismo en las mañaneras: Elena Poniatowska"><h4>AMLO se expone a sí mismo en las mañaneras: Elena Poniatowska</a></h4>
<a href="AMLO-se-expone-a-si-mismo-en-las-mananeras-Elena-Poniatowska.html" title="AMLO se expone a sí mismo en las mañaneras: Elena Poniatowska"><img class='spip_logo spip_logos' alt='AMLO se expone a s&#237; mismo en las ma&#241;aneras: Elena Poniatowska' src="local/cache-vignettes/L270xH160/arton59033-327b1.jpg?1612558521" width='270' height='160'/></a>
<p>**El Presidente tiene derecho a molestarse por críticas, pero debe aceptarlas , pues si no lo hace, dejaría de cumplir con lo que él cree, afirma.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Senala-Lydia-Cacho-a-Sanchez-Cordero-su-voto-fue-decisivo.html" title="Señala Lydia Cacho a Sánchez Cordero: su voto fue decisivo"><img class='spip_logo spip_logos' alt='Se&#241;ala Lydia Cacho a S&#225;nchez Cordero: su voto fue decisivo' src="local/cache-vignettes/L240xH160/arton59036-75092.jpg?1612567335" width='240' height='160'/></a>
<h5><a href="Senala-Lydia-Cacho-a-Sanchez-Cordero-su-voto-fue-decisivo.html" title="Señala Lydia Cacho a Sánchez Cordero: su voto fue decisivo">Señala Lydia Cacho a Sánchez Cordero: su voto fue decisivo</a></h5>
<a href="Busca-la-defensa-que-agricultores-enfrenten-proceso-en-libertad.html" title="Busca la defensa que agricultores enfrenten proceso en libertad"><img class='spip_logo spip_logos' alt='Busca la defensa que agricultores enfrenten proceso en libertad' src="local/cache-vignettes/L285xH160/arton59035-5381b.jpg?1612562423" width='285' height='160'/></a>
<h5><a href="Busca-la-defensa-que-agricultores-enfrenten-proceso-en-libertad.html" title="Busca la defensa que agricultores enfrenten proceso en libertad">Busca la defensa que agricultores enfrenten proceso en libertad</a></h5>
<a href="Inminente-colision-entre-el-Ovalo-Blanco-y-la-Gran-Mancha-Roja-en-Jupiter.html" title="Inminente colisión entre el Óvalo Blanco y la Gran Mancha Roja en Júpiter"><img class='spip_logo spip_logos' alt='Inminente colisi&#243;n entre el &#211;valo Blanco y la Gran Mancha Roja en J&#250;piter' src="local/cache-vignettes/L220xH160/arton59031-48eb7.jpg?1612498607" width='220' height='160'/></a>
<h5><a href="Inminente-colision-entre-el-Ovalo-Blanco-y-la-Gran-Mancha-Roja-en-Jupiter.html" title="Inminente colisión entre el Óvalo Blanco y la Gran Mancha Roja en Júpiter">Inminente colisión entre el Óvalo Blanco y la Gran Mancha Roja en Júpiter</a></h5>
<a href="Ante-la-reduccion-del-60-del-agua-de-riego-productores-entran-a-negociar.html" title="Ante la reducción del 60% del agua de riego, productores entran a negociar"><img class='spip_logo spip_logos' alt='Ante la reducci&#243;n del 60% del agua de riego, productores entran a negociar' src="local/cache-vignettes/L292xH160/arton59030-2f3f2.jpg?1612466867" width='292' height='160'/></a>
<h5><a href="Ante-la-reduccion-del-60-del-agua-de-riego-productores-entran-a-negociar.html" title="Ante la reducción del 60% del agua de riego, productores entran a negociar">Ante la reducción del 60% del agua de riego, productores entran a negociar</a></h5>
<a href="Tabasco-sigue-olvidado.html" title="Tabasco sigue olvidado"><img class='spip_logo spip_logos' alt='Tabasco sigue olvidado' src="local/cache-vignettes/L320xH144/arton59029-d37a8.jpg?1612466148" width='320' height='144'/></a>
<h5><a href="Tabasco-sigue-olvidado.html" title="Tabasco sigue olvidado">Tabasco sigue olvidado</a></h5>
<a href="Los-pobres-del-mundo-victimas-mas-del-sistema-que-del-coronavirus.html" title="Los pobres del mundo, víctimas más del sistema que del coronavirus"><img class='spip_logo spip_logos' alt='Los pobres del mundo, v&#237;ctimas m&#225;s del sistema que del coronavirus' src="local/cache-vignettes/L252xH160/arton59028-e8f83.jpg?1612394703" width='252' height='160'/></a>
<h5><a href="Los-pobres-del-mundo-victimas-mas-del-sistema-que-del-coronavirus.html" title="Los pobres del mundo, víctimas más del sistema que del coronavirus">Los pobres del mundo, víctimas más del sistema que del coronavirus</a></h5>
<a href="Colapsa-sitio-web-para-inscripcion-a-vacunas-Covid-19.html" title="Colapsa sitio web para inscripción a vacunas Covid-19"><img class='spip_logo spip_logos' alt='Colapsa sitio web para inscripci&#243;n a vacunas Covid-19' src="local/cache-vignettes/L257xH160/arton59027-907fe.jpg?1612312291" width='257' height='160'/></a>
<h5><a href="Colapsa-sitio-web-para-inscripcion-a-vacunas-Covid-19.html" title="Colapsa sitio web para inscripción a vacunas Covid-19">Colapsa sitio web para inscripción a vacunas Covid-19</a></h5>
<a href="Popularidad-a-costa-de-enganos.html" title="Popularidad a costa de engaños"><img class='spip_logo spip_logos' alt='Popularidad a costa de enga&#241;os' src="local/cache-vignettes/L249xH160/arton59026-b4a14.jpg?1612310311" width='249' height='160'/></a>
<h5><a href="Popularidad-a-costa-de-enganos.html" title="Popularidad a costa de engaños">Popularidad a costa de engaños</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Hay-manipulacion-y-uso-electoral-de-Morena-y-AMLO-con-plan-de-vacunacion-contra.html" alt="Hay manipulación y uso electoral de Morena y AMLO con plan de vacunación contra el Covid-19">Hay manipulación y uso electoral de Morena y AMLO con plan de vacunación contra el Covid-19</a></li>
<li><a href="Se-estrella-al-intentar-aterrizar-el-Starship-N9-el-prototipo-que-SpaceX-quiere.html" alt="Se estrella al intentar aterrizar el Starship N9, el prototipo que SpaceX quiere llevar a Marte">Se estrella al intentar aterrizar el Starship N9, el prototipo que SpaceX quiere llevar a Marte</a></li>
<li><a href="AMLO-se-expone-a-si-mismo-en-las-mananeras-Elena-Poniatowska.html" alt="AMLO se expone a sí mismo en las mañaneras: Elena Poniatowska">AMLO se expone a sí mismo en las mañaneras: Elena Poniatowska</a></li>
<li><a href="Senala-Lydia-Cacho-a-Sanchez-Cordero-su-voto-fue-decisivo.html" alt="Señala Lydia Cacho a Sánchez Cordero: su voto fue decisivo">Señala Lydia Cacho a Sánchez Cordero: su voto fue decisivo</a></li>
<li><a href="Busca-la-defensa-que-agricultores-enfrenten-proceso-en-libertad.html" alt="Busca la defensa que agricultores enfrenten proceso en libertad">Busca la defensa que agricultores enfrenten proceso en libertad</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Ignoran-a-la-pandemia-en-tianguis-de-San-Jorge.html" title="Ignoran a la pandemia en tianguis de San Jorge"><img class='spip_logo spip_logos' alt='Ignoran a la pandemia en tianguis de San Jorge' src="local/cache-vignettes/L255xH160/arton58917-1df30.jpg?1609100567" width='255' height='160'/></a>
<p><span>13:00 pm</span></p>
<h5><a href="Ignoran-a-la-pandemia-en-tianguis-de-San-Jorge.html" title="Ignoran a la pandemia en tianguis de San Jorge">Ignoran a la pandemia en tianguis de San Jorge</a></h5>
<hr>
<p><span>10:24 am</span></p>
<h5><a href="Colonos-de-Chihuahua-exigen-recursos-federales-para-obras-sociales.html" title="Colonos de Chihuahua exigen recursos federales para obras sociales">Colonos de Chihuahua exigen recursos federales para obras sociales</a></h5>
<p><span>13:29 pm</span></p>
<h5><a href="El-cine-el-cine-mexicano-y-los-fideicomisos-que-hay-con-ello.html" title="El cine, el cine mexicano y los fideicomisos ¿qué hay con ello?">El cine, el cine mexicano y los fideicomisos ¿qué hay con ello?</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="La-Cueva-de-la-Soledad-Hallazgo-en-Baja-California.html" title="La Cueva de la Soledad: Hallazgo en Baja California"><img class='spip_logo spip_logos' alt='La Cueva de la Soledad: Hallazgo en Baja California' src="local/cache-vignettes/L320xH128/arton58973-3c84b.jpg?1611038901" width='320' height='128'/></a>
<p><span>14:44 pm</span></p>
<h5><a href="La-Cueva-de-la-Soledad-Hallazgo-en-Baja-California.html" title="La Cueva de la Soledad: Hallazgo en Baja California">La Cueva de la Soledad: Hallazgo en Baja California</a></h5>
<hr>
<p><span>18:33 pm</span></p>
<h5><a href="Heroinas-del-pueblo-trabajador.html" title="Heroínas del pueblo trabajador">Heroínas del pueblo trabajador</a></h5>
<p><span>11:21 am</span></p>
<h5><a href="Apaches-vivos-y-presentes-en-el-Mexico-del-siglo-XXI.html" title="Apaches, vivos y presentes en el México del siglo XXI">Apaches, vivos y presentes en el México del siglo XXI</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="A-pesar-de-la-pandemia-trabajan-por-una-educacion-de-calidad.html" title="A pesar de la pandemia, trabajan por una educación de calidad"><img class='spip_logo spip_logos' alt='A pesar de la pandemia, trabajan por una educaci&#243;n de calidad' src="local/cache-vignettes/L285xH160/arton59000-8d0e6.jpg?1611778450" width='285' height='160'/></a>
<p><span>11:14 am</span></p>
<h5><a href="A-pesar-de-la-pandemia-trabajan-por-una-educacion-de-calidad.html" title="A pesar de la pandemia, trabajan por una educación de calidad">A pesar de la pandemia, trabajan por una educación de calidad</a></h5>
<hr>
<p><span>21:21 pm</span></p>
<h5><a href="Tenochtitlan-en-el-Gran-Lago.html" title="Tenochtitlan en el Gran Lago">Tenochtitlan en el Gran Lago</a></h5>
<p><span>15:23 pm</span></p>
<h5><a href="En-Mexico-convergen-69-universos-paralelos-uno-por-cada-lengua.html" title="En México convergen 69 universos paralelos (uno por cada lengua)">En México convergen 69 universos paralelos (uno por cada lengua)</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador"><img class='spip_logo spip_logos' alt='Remodelar&#225; gobierno de AMLO estadio para equipo de beisbol presidido por P&#237;o L&#243;pez Obrador' src="local/cache-vignettes/L286xH160/arton58957-d4c50.jpg?1610464300" width='286' height='160'/></a>
<p><span>21:11 pm</span></p>
<h5><a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador">Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador</a></h5>
<hr>
<p><span>18:17 pm</span></p>
<h5><a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol">AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol</a></h5>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Llama-UACH-a-proteger-regiones-de-humedales-de-Chihuahua.html" title="Llama UACH a proteger regiones de humedales de Chihuahua"><img class='spip_logo spip_logos' alt='Llama UACH a proteger regiones de humedales de Chihuahua' src="local/cache-vignettes/L241xH160/arton59023-2f789.jpg?1612302975" width='241' height='160'/></a>
<p><span>11:16 am</span></p>
<h5><a href="Llama-UACH-a-proteger-regiones-de-humedales-de-Chihuahua.html" title="Llama UACH a proteger regiones de humedales de Chihuahua">Llama UACH a proteger regiones de humedales de Chihuahua</a></h5>
<hr>
<p><span>11:44 am</span></p>
<h5><a href="Hallan-un-rinoceronte-lanudo-de-la-Edad-de-Hielo-perfectamente-bien-conservado.html" title="Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado">Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado</a></h5>
<p><span>19:33 pm</span></p>
<h5><a href="El-bisonte-regresa-a-Coahuila-despues-de-100-anos-una-bellisima-postal-de-enero.html" title="El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021">El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Chihuahua-Se-desborda-la-violencia-en-el-estado.html" title="Chihuahua: Se desborda la violencia en el estado"><img class='spip_logo spip_logos' alt='Chihuahua: Se desborda la violencia en el estado' src="local/cache-vignettes/L255xH160/arton59024-c61f0.jpg?1612304149" width='255' height='160'/></a>
<p><span>13:26 pm</span></p>
<h5><a href="Chihuahua-Se-desborda-la-violencia-en-el-estado.html" title="Chihuahua: Se desborda la violencia en el estado">Chihuahua: Se desborda la violencia en el estado</a></h5>
<hr>
<p><span>20:08 pm</span></p>
<h5><a href="Arrasa-Maria-Eugenia-Campos-con-los-restos-del-corralismo.html" title="Arrasa María Eugenia Campos con los restos del corralismo">Arrasa María Eugenia Campos con los restos del corralismo</a></h5>
<p><span>10:36 am</span></p>
<h5><a href="Chihuahua-en-la-pandemia-hay-alarma-por-creciente-puntito-rojo.html" title="Chihuahua: en la pandemia, hay alarma por creciente puntito rojo">Chihuahua: en la pandemia, hay alarma por creciente puntito rojo</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="La-4T-alista-una-iniciativa-de-Ley-para-poner-limites-a-las-redes-sociales.html" title="La 4T alista una iniciativa de Ley para poner límites a las redes sociales"><img class='spip_logo spip_logos' alt='La 4T alista una iniciativa de Ley para poner l&#237;mites a las redes sociales' src="local/cache-vignettes/L285xH160/arton59025-78e1f.jpg?1612304477" width='285' height='160'/></a>
<p><span>13:37 pm</span></p>
<h3><a href="La-4T-alista-una-iniciativa-de-Ley-para-poner-limites-a-las-redes-sociales.html" title="La 4T alista una iniciativa de Ley para poner límites a las redes sociales">La 4T alista una iniciativa de Ley para poner límites a las redes sociales</a></h3>
<p>**El senador Ricardo Monreal dio a conocer que presentará una propuesta; mientras que desde la Segob se desarrolla un análisis en la materia.</p>
</div>
<div class="col3">
<hr>
<a href="Vacunas-a-cambio-de-votos.html" title="Vacunas a cambio de votos"><img class='spip_logo spip_logos' alt='Vacunas a cambio de votos' src="local/cache-vignettes/L219xH160/arton59022-28130.jpg?1612292984" width='219' height='160'/></a>
<p><span>10:09 am</span></p>
<h3><a href="Vacunas-a-cambio-de-votos.html" title="Vacunas a cambio de votos">Vacunas a cambio de votos</a></h3>
<p>**El asunto se vuelve muy turbio cuando vemos y escuchamos al señor presidente de la Republica en sus mañaneras diciendo que también se va a vacunar a los llamados “siervos de la nación”, a pesar de que ellos no están en la primera línea de batalla.</p>
</div>
<div class="col3">
<hr>
<a href="El-desastre-nacional-sera-mayusculo-si-Morena-vuelve-a-ganar-Aquiles-Cordova.html" title="El desastre nacional será mayúsculo si Morena vuelve a ganar: Aquiles Córdova"><img class='spip_logo spip_logos' alt='El desastre nacional ser&#225; may&#250;sculo si Morena vuelve a ganar: Aquiles C&#243;rdova' src="local/cache-vignettes/L284xH160/arton59021-1f53a.jpg?1612278030" width='284' height='160'/></a>
<p><span>06:00 am</span></p>
<h3><a href="El-desastre-nacional-sera-mayusculo-si-Morena-vuelve-a-ganar-Aquiles-Cordova.html" title="El desastre nacional será mayúsculo si Morena vuelve a ganar: Aquiles Córdova">El desastre nacional será mayúsculo si Morena vuelve a ganar: Aquiles Córdova</a></h3>
<p>*Urge construir una verdadera oposición rumbo al proceso electoral.</p>
</div>
<div class="col3">
<hr>
<a href="Reconoce-Sheinbaum-incremento-de-muertes-por-Covid-19-en-CDMX-durante-enero.html" title="Reconoce Sheinbaum incremento de muertes por Covid-19 en CDMX durante enero"><img class='spip_logo spip_logos' alt='Reconoce Sheinbaum incremento de muertes por Covid-19 en CDMX durante enero' src="local/cache-vignettes/L320xH156/arton59018-4c4ed.png?1612246384" width='320' height='156'/></a>
<p><span>19:13 pm</span></p>
<h3><a href="Reconoce-Sheinbaum-incremento-de-muertes-por-Covid-19-en-CDMX-durante-enero.html" title="Reconoce Sheinbaum incremento de muertes por Covid-19 en CDMX durante enero">Reconoce Sheinbaum incremento de muertes por Covid-19 en CDMX durante enero</a></h3>
<p>**La Ciudad de México, que se encuentra en semáforo rojo desde el pasado 19 de diciembre, acumula 462 mil 892 casos confirmados de Covid-19, con un aumento de 6 mil 385 nuevos contagios en las últimas 24 horas.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
