<!DOCTYPE html>
<html>
<head>
<title>La Función Pública ya investiga desvío en el Cobach de fondos de los trabajadores</title>
<meta name="description" content="**Stefany Olmos advirtió que cualquier acto ilícito señalado o denunciado desde el interior de las dependencias u organismos estatales, amerita tratamiento y revision por parte de la Función Pública, y que el caso del Cobach no será la excepción."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/La-Funcion-Publica-ya-investiga,49338.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=49338">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton49338.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH77/arton49338-ccd7e.jpg?1499454034"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/La-Funcion-Publica-ya-investiga,49338.html"/>
<meta property="og:title" content="La Función Pública ya investiga desvío en el Cobach de fondos de los trabajadores"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Stefany Olmos advirtió que cualquier acto ilícito señalado o denunciado desde el interior de las dependencias u organismos estatales, amerita tratamiento y revision por parte de la Función Pública, y que el caso del Cobach no será la excepción."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton49338.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,input[type="button"],button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/30-632d6.png" alt="Sol y nubosidad variable" title="Sol y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>31°C</h1>
<p>Sol y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;7 de julio de 2017 a las 15h48min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>La Función Pública ya investiga desvío en el Cobach de fondos de los trabajadores</h1>
<p><em>**Stefany Olmos advirtió que cualquier acto ilícito señalado o denunciado desde el interior de las dependencias u organismos estatales, amerita tratamiento y revision por parte de la Función Pública, y que el caso del Cobach no será la excepción.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/La-Funcion-Publica-ya-investiga,49338.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/La-Funcion-Publica-ya-investiga,49338.html" data-lang="es" data-text="La Función Pública ya investiga desvío en el Cobach de fondos de los trabajadores" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/La-Funcion-Publica-ya-investiga,49338.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/82/85523842e2a3058f4ec5e1dffb9376.jpg?1499454034" alt="La Función Pública ya investiga desvío en el Cobach de fondos de los trabajadores" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>7 de julio, 13:00 pm</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Chihuahua, Chih</i>.- La secretaria de la Función Pública, Stefany Olmos Loya, informó que la dependencia ya investiga los desvíos de recursos de los trabajadores del Colegio de Bachilleres por parte de la directora general, Teresa Ortuño Gurza, denunciados por los integrantes del Sindicato del Cobach.</p>
<p>El Colegio de Bachilleres de Chihuahua hace el descuento al trabajador para que éste abone al FOVISSSTE en sus cuentas de vivienda y préstamos, pero no lo transfiere, el COBACH se queda con el dinero y lo utiliza en otras cosas, por lo cual el Sindicato asegura que aquí se configuran varios delitos.</p>
<p>Olmos Loya indicó que cualquier acto ilícito señalado o denunciado desde el interior de las dependencias u organismos estatales, amerita tratamiento y revision por parte de la Función Pública, y el caso del Cobach no es excepción.</p>
<p>La secretaria comentó que se tiene prevista una auditoría al Cobach dentro de los próximos días, misma que tiene el propósito de detectar los presuntos maloa manejos que se hicieron de las aportaciones de los trabajadores para sus compromisos de previsión social y fiscal.</p>
<p>La funcionaria subrayó que, aunque no se ha realizado la auditoría, ya se le solicitó un informe al secretario de Educación y Deporte, Pablo Cuarón Galindo, quien aún está dentro del periodo para responder.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="La-Funcion-Publica-ya-investiga,49338.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq2zEwnAUwSReLdBYN1GGYh1zASkxq4LpDsEUrEnbUsgrhJH8J0U4niFBDwyWslOZs9mqQVpS17OYegASYDP/QXYBmgXeE4SKPxCTDtNPHJkleq6beb15zqjjm7Xq4zoIR2Ly77nS4xkWP'/><input type='hidden' name='id_article' value='49338'/><input type='hidden' name='id_objet' value='49338'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_b028c5582c1544168410b2e95d73a208'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='d37c0b7cc149b0041ba1fa70f572ce0a88cadb1a'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="La Función Pública ya investiga desvío en el Cobach de fondos de los trabajadores"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Narcos-usaron-avionetas-en-Madera,49337.html" title="Narcos usaron avionetas en Madera para rescatar a sus heridos"><h4>Narcos usaron avionetas en Madera para rescatar a sus heridos</a></h4>
<a href="Narcos-usaron-avionetas-en-Madera,49337.html" title="Narcos usaron avionetas en Madera para rescatar a sus heridos"><img class='spip_logo spip_logos' alt='Narcos usaron avionetas en Madera para rescatar a sus heridos' src="local/cache-vignettes/L214xH160/arton49337-e7393.jpg?1499446980" width='214' height='160'/></a>
<p>**Partes informativos oficiales dan cuenta de que narcotraficantes del grupo de &laquo;El Chapo&raquo; fueron trasladados a Sonora en las aeronaves que estuvieron llegando a la Mesa del Huracán.</p>
</div>
<div class="col4 primera">
<hr>
<a href="La-educacion-cubana-es-un-ejemplo,49333.html" title="La educación cubana es un ejemplo para todo el mundo"><h4>La educación cubana es un ejemplo para todo el mundo</a></h4>
<a href="La-educacion-cubana-es-un-ejemplo,49333.html" title="La educación cubana es un ejemplo para todo el mundo"><img class='spip_logo spip_logos' alt='La educaci&#243;n cubana es un ejemplo para todo el mundo' src="local/cache-vignettes/L320xH152/arton49333-aca67.jpg?1499444173" width='320' height='152'/></a>
<p>**Cuba tiene un Índice de Desarrollo de la Educación para Todos muy elevado, incluso si se compara con los países desarrollados. El índice considera la calidad, la primera infancia, la primaria, los jóvenes, la alfabetización de los adultos y la paridad entre los sexos.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Narcos-se-atrincheraron-en-Las,49329.html" title="Narcos se atrincheraron en Las Varas, denuncian pobladores"><h4>Narcos se atrincheraron en Las Varas, denuncian pobladores</a></h4>
<a href="Narcos-se-atrincheraron-en-Las,49329.html" title="Narcos se atrincheraron en Las Varas, denuncian pobladores"><img class='spip_logo spip_logos' alt='Narcos se atrincheraron en Las Varas, denuncian pobladores' src="local/cache-vignettes/L284xH160/arton49329-da3ca.jpg?1499436070" width='284' height='160'/></a>
<p>**Quienes acceden a hablar, dicen que tienen miedo pues, denuncian, a la autoridad estatal se le olvidó darles seguridad. Reportaje de El Diario de Chihuahua.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Entraran-empresarios-a-invertir-en,49340.html" title="Entrarán empresarios a invertir en Ruta Troncal II: Cecilia Olague"><img class='spip_logo spip_logos' alt='Entrar&#225;n empresarios a invertir en Ruta Troncal II: Cecilia Olague' src="local/cache-vignettes/L214xH160/arton49340-3ffc6.jpg?1499465626" width='214' height='160'/></a>
<h5><a href="Entraran-empresarios-a-invertir-en,49340.html" title="Entrarán empresarios a invertir en Ruta Troncal II: Cecilia Olague">Entrarán empresarios a invertir en Ruta Troncal II: Cecilia Olague</a></h5>
<a href="Los-cuerpos-de-dos-hombres,49339.html" title="Los dos hombres ejecutados aún ardían al llegar los policías"><img class='spip_logo spip_logos' alt='Los dos hombres ejecutados a&#250;n ard&#237;an al llegar los polic&#237;as' src="local/cache-vignettes/L248xH160/arton49339-49cdd.jpg?1499465097" width='248' height='160'/></a>
<h5><a href="Los-cuerpos-de-dos-hombres,49339.html" title="Los dos hombres ejecutados aún ardían al llegar los policías">Los dos hombres ejecutados aún ardían al llegar los policías</a></h5>
<a href="Union-Africana-conduce-a-tierra,49335.html" title="Unión Africana conduce a tierra prometida"><img class='spip_logo spip_logos' alt='Uni&#243;n Africana conduce a tierra prometida' src="local/cache-vignettes/L262xH160/arton49335-a47a2.jpg?1499445483" width='262' height='160'/></a>
<h5><a href="Union-Africana-conduce-a-tierra,49335.html" title="Unión Africana conduce a tierra prometida">Unión Africana conduce a tierra prometida</a></h5>
<a href="Es-posible-unir-lo-mejor-del,49334.html" title="¿Es posible unir lo mejor del capitalismo y el socialismo?"><img class='spip_logo spip_logos' alt='&#191;Es posible unir lo mejor del capitalismo y el socialismo?' src="local/cache-vignettes/L213xH160/arton49334-e92aa.jpg?1499445017" width='213' height='160'/></a>
<h5><a href="Es-posible-unir-lo-mejor-del,49334.html" title="¿Es posible unir lo mejor del capitalismo y el socialismo?">¿Es posible unir lo mejor del capitalismo y el socialismo?</a></h5>
<a href="Diputado-opositor-Juan-Requesens,49332.html" title="Diputado opositor Juan Requesens revela plan para promover intervención en Venezuela"><img class='spip_logo spip_logos' alt='Diputado opositor Juan Requesens revela plan para promover intervenci&#243;n en Venezuela' src="local/cache-vignettes/L208xH160/arton49332-fb531.jpg?1499440697" width='208' height='160'/></a>
<h5><a href="Diputado-opositor-Juan-Requesens,49332.html" title="Diputado opositor Juan Requesens revela plan para promover intervención en Venezuela">Diputado opositor Juan Requesens revela plan para promover intervención en Venezuela</a></h5>
<a href="Rechaza-Asamblea-Nacional-del,49331.html" title="Rechaza Asamblea Nacional del Poder Popular carácter injerencista de resolución del Parlamento Europeo"><img class='spip_logo spip_logos' alt='Rechaza Asamblea Nacional del Poder Popular car&#225;cter injerencista de resoluci&#243;n del Parlamento Europeo' src="local/cache-vignettes/L320xH153/arton49331-25214.jpg?1499440244" width='320' height='153'/></a>
<h5><a href="Rechaza-Asamblea-Nacional-del,49331.html" title="Rechaza Asamblea Nacional del Poder Popular carácter injerencista de resolución del Parlamento Europeo">Rechaza Asamblea Nacional del Poder Popular carácter injerencista de resolución del Parlamento Europeo</a></h5>
<a href="Adeuda-el-COBACH-10-millones-de,49330.html" title="Adeuda el COBACH 10 millones de pesos al FOVISSSTE, de cuotas de empleados"><img class='spip_logo spip_logos' alt='Adeuda el COBACH 10 millones de pesos al FOVISSSTE, de cuotas de empleados' src="local/cache-vignettes/L261xH160/arton49330-ba69a.jpg?1499439906" width='261' height='160'/></a>
<h5><a href="Adeuda-el-COBACH-10-millones-de,49330.html" title="Adeuda el COBACH 10 millones de pesos al FOVISSSTE, de cuotas de empleados">Adeuda el COBACH 10 millones de pesos al FOVISSSTE, de cuotas de empleados</a></h5>
<a href="Abandona-a-tu-Diego-Rivera-por-que,49327.html" title="&laquo;Abandona a tu Diego Rivera&raquo;: por qué Frida Kahlo no es un icono feminista"><img class='spip_logo spip_logos' alt='&#171;Abandona a tu Diego Rivera&#187;: por qu&#233; Frida Kahlo no es un icono feminista' src="local/cache-vignettes/L214xH160/arton49327-43686.jpg?1499394898" width='214' height='160'/></a>
<h5><a href="Abandona-a-tu-Diego-Rivera-por-que,49327.html" title="&laquo;Abandona a tu Diego Rivera&raquo;: por qué Frida Kahlo no es un icono feminista">&laquo;Abandona a tu Diego Rivera&raquo;: por qué Frida Kahlo no es un icono feminista</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Narcos-usaron-avionetas-en-Madera,49337.html" alt="Narcos usaron avionetas en Madera para rescatar a sus heridos">Narcos usaron avionetas en Madera para rescatar a sus heridos</a></li>
<li><a href="La-educacion-cubana-es-un-ejemplo,49333.html" alt="La educación cubana es un ejemplo para todo el mundo">La educación cubana es un ejemplo para todo el mundo</a></li>
<li><a href="Se-llevan-policias-a-estudiantes,49325.html" alt="Se llevan policías a estudiantes por repartir un volante en la Ciudad de México">Se llevan policías a estudiantes por repartir un volante en la Ciudad de México</a></li>
<li><a href="Narcos-se-atrincheraron-en-Las,49329.html" alt="Narcos se atrincheraron en Las Varas, denuncian pobladores">Narcos se atrincheraron en Las Varas, denuncian pobladores</a></li>
<li><a href="La-desaparicion-de-la-URSS-y-el,49323.html" alt="La desaparición de la URSS y el modelo económico">La desaparición de la URSS y el modelo económico</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Aseguran-pipa-con-combustible,49322.html" title="Aseguran pipa con combustible robado; la escoltaban patrullas"><img class='spip_logo spip_logos' alt='Aseguran pipa con combustible robado; la escoltaban patrullas' src="local/cache-vignettes/L241xH160/arton49322-9e563.jpg?1499379734" width='241' height='160'/></a>
<p><span>19:00 pm</span></p>
<h5><a href="Aseguran-pipa-con-combustible,49322.html" title="Aseguran pipa con combustible robado; la escoltaban patrullas">Aseguran pipa con combustible robado; la escoltaban patrullas</a></h5>
<hr>
<p><span>17:39 pm</span></p>
<h5><a href="Anuncian-estado-y-municipio-obras,49321.html" title="Anuncian estado y municipio obras y la ruta troncal 2 para la capital">Anuncian estado y municipio obras y la ruta troncal 2 para la capital</a></h5>
<p><span>16:22 pm</span></p>
<h5><a href="Asaltan-a-mano-armada-a,49317.html" title="Asaltan a mano armada a repartidores, les quitan 22 mil pesos">Asaltan a mano armada a repartidores, les quitan 22 mil pesos</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Fallecio-don-Baltazar-Martinez-uno,49036.html" title="Falleció don Baltazar Martínez, uno de los pioneros de Lázaro Cárdenas"><img class='spip_logo spip_logos' alt='Falleci&#243; don Baltazar Mart&#237;nez, uno de los pioneros de L&#225;zaro C&#225;rdenas' src="local/cache-vignettes/L214xH160/arton49036-72a5a.jpg?1498156488" width='214' height='160'/></a>
<p><span>10:31 am</span></p>
<h5><a href="Fallecio-don-Baltazar-Martinez-uno,49036.html" title="Falleció don Baltazar Martínez, uno de los pioneros de Lázaro Cárdenas">Falleció don Baltazar Martínez, uno de los pioneros de Lázaro Cárdenas</a></h5>
<hr>
<p><span>19:00 pm</span></p>
<h5><a href="El-Hoyo-en-Iztapalapa-tierra-de-la,49010.html" title="El Hoyo en Iztapalapa, tierra de la violencia">El Hoyo en Iztapalapa, tierra de la violencia</a></h5>
<p><span>13:16 pm</span></p>
<h5><a href="Che-por-sus-grandes-y-heroicas,48854.html" title="Che, por sus grandes y heroicas proezas">Che, por sus grandes y heroicas proezas</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="El-fosil-de-dinosaurio-mejor,49315.html" title="El fósil de dinosaurio mejor preservado ve la luz en Canadá"><img class='spip_logo spip_logos' alt='El f&#243;sil de dinosaurio mejor preservado ve la luz en Canad&#225;' src="local/cache-vignettes/L240xH160/arton49315-de9d8.jpg?1499366358" width='240' height='160'/></a>
<p><span>12:39 pm</span></p>
<h5><a href="El-fosil-de-dinosaurio-mejor,49315.html" title="El fósil de dinosaurio mejor preservado ve la luz en Canadá">El fósil de dinosaurio mejor preservado ve la luz en Canadá</a></h5>
<hr>
<p><span>20:00 pm</span></p>
<h5><a href="Estados-Unidos-liderazgo-decadente,49301.html" title="Estados Unidos, liderazgo decadente del capitalismo mundial">Estados Unidos, liderazgo decadente del capitalismo mundial</a></h5>
<p><span>20:00 pm</span></p>
<h5><a href="La-MC-Criseida-Alheli-Saenz-Perez,49300.html" title="La MC Criseida Alhelí Sáenz Pérez de la UACH recibe mención honorífica por investigación en viñedos">La MC Criseida Alhelí Sáenz Pérez de la UACH recibe mención honorífica por investigación en viñedos</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Chimalhuacan-buscara-medalla-en,49223.html" title="Chimalhuacán buscará medalla en Panamericanos de Atletismo en Perú "><img class='spip_logo spip_logos' alt='Chimalhuac&#225;n buscar&#225; medalla en Panamericanos de Atletismo en Per&#250; ' src="local/cache-vignettes/L248xH160/arton49223-bed3f.jpg?1498946089" width='248' height='160'/></a>
<p><span>17:00 pm</span></p>
<h5><a href="Chimalhuacan-buscara-medalla-en,49223.html" title="Chimalhuacán buscará medalla en Panamericanos de Atletismo en Perú ">Chimalhuacán buscará medalla en Panamericanos de Atletismo en Perú </a></h5>
<hr>
<p><span>15:35 pm</span></p>
<h5><a href="Se-salva-Doraditos-del-nocaut-pero,49224.html" title="Se salva Doraditos del nocaut, pero cae ante Sonora en la final de la Copa Telmex, en Zapopan">Se salva Doraditos del nocaut, pero cae ante Sonora en la final de la Copa Telmex, en Zapopan</a></h5>
<p><span>14:03 pm</span></p>
<h5><a href="Pasa-Dorados-de-la-gloria-al,49219.html" title="Pasa Dorados de la gloria al infierno en un suspiro, al perder ante Indios su juego 14">Pasa Dorados de la gloria al infierno en un suspiro, al perder ante Indios su juego 14</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Nacen-cuatro-crias-de-lobo,49316.html" title="Nacen cuatro crías de lobo mexicano en libertad"><img class='spip_logo spip_logos' alt='Nacen cuatro cr&#237;as de lobo mexicano en libertad' src="local/cache-vignettes/L214xH160/arton49316-dc057.jpg?1499368175" width='214' height='160'/></a>
<p><span>14:08 pm</span></p>
<h5><a href="Nacen-cuatro-crias-de-lobo,49316.html" title="Nacen cuatro crías de lobo mexicano en libertad">Nacen cuatro crías de lobo mexicano en libertad</a></h5>
<hr>
<p><span>12:00 pm</span></p>
<h5><a href="Alertan-de-que-la-no-renovacion,49277.html" title="Alertan de que la no renovación del glifosato tendrá efectos medioambientales negativos">Alertan de que la no renovación del glifosato tendrá efectos medioambientales negativos</a></h5>
<p><span>10:36 am</span></p>
<h5><a href="Incendios-forestales-consumieron,49213.html" title="Incendios consumieron 43 mil 273 hectáreas en lo que va del año">Incendios consumieron 43 mil 273 hectáreas en lo que va del año</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Hallan-tres-craneos-y-restos,49326.html" title="Hallan tres cráneos y restos humanos en Bocoyna"><img class='spip_logo spip_logos' alt='Hallan tres cr&#225;neos y restos humanos en Bocoyna' src="local/cache-vignettes/L317xH160/arton49326-96408.jpg?1499394147" width='317' height='160'/></a>
<p><span>20:21 pm</span></p>
<h5><a href="Hallan-tres-craneos-y-restos,49326.html" title="Hallan tres cráneos y restos humanos en Bocoyna">Hallan tres cráneos y restos humanos en Bocoyna</a></h5>
<hr>
<p><span>20:00 pm</span></p>
<h5><a href="Se-manifiestan-profesores-del-SNTE,49328.html" title="Se manifiestan profesores del SNTE para exigir prestaciones">Se manifiestan profesores del SNTE para exigir prestaciones</a></h5>
<p><span>11:00 am</span></p>
<h5><a href="Matanzas-se-deben-al-avance-de-la,49310.html" title="Matanzas son por el avance de la fuerza pública que ha replegado a los narcos">Matanzas son por el avance de la fuerza pública que ha replegado a los narcos</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Se-llevan-policias-a-estudiantes,49325.html" title="Se llevan policías a estudiantes por repartir un volante en la Ciudad de México"><img class='spip_logo spip_logos' alt='Se llevan polic&#237;as a estudiantes por repartir un volante en la Ciudad de M&#233;xico' src="local/cache-vignettes/L194xH160/arton49325-fd2cb.jpg?1499393675" width='194' height='160'/></a>
<p><span>21:00 pm</span></p>
<h3><a href="Se-llevan-policias-a-estudiantes,49325.html" title="Se llevan policías a estudiantes por repartir un volante en la Ciudad de México">Se llevan policías a estudiantes por repartir un volante en la Ciudad de México</a></h3>
<p>**Los estudiantes y la profesora fueron conducidos con el juez cívico con los cargos de difundir sin permiso en la vía pública, a lo que la dirigente del Movimiento Antorchista en la Ciudad de México, Gloria Brito Nájera, calificó como un atropello.</p>
</div>
<div class="col3">
<hr>
<a href="La-desaparicion-de-la-URSS-y-el,49323.html" title="La desaparición de la URSS y el modelo económico"><img class='spip_logo spip_logos' alt='La desaparici&#243;n de la URSS y el modelo econ&#243;mico' src="local/cache-vignettes/L285xH160/arton49323-cbebb.jpg?1499380884" width='285' height='160'/></a>
<p><span>20:00 pm</span></p>
<h3><a href="La-desaparicion-de-la-URSS-y-el,49323.html" title="La desaparición de la URSS y el modelo económico">La desaparición de la URSS y el modelo económico</a></h3>
<p>Por Omar Carreón Abud</p>
</div>
<div class="col3">
<hr>
<a href="Por-instruccion-de-la-Secretaria,49324.html" title="Por instrucción de la Secretaría de Gobierno, Sedagro niega dotación de apoyos a 2 mil campesinos "><img class='spip_logo spip_logos' alt='Por instrucci&#243;n de la Secretar&#237;a de Gobierno, Sedagro niega dotaci&#243;n de apoyos a 2 mil campesinos ' src="local/cache-vignettes/L248xH160/arton49324-dfaa0.jpg?1499381490" width='248' height='160'/></a>
<p><span>19:00 pm</span></p>
<h3><a href="Por-instruccion-de-la-Secretaria,49324.html" title="Por instrucción de la Secretaría de Gobierno, Sedagro niega dotación de apoyos a 2 mil campesinos ">Por instrucción de la Secretaría de Gobierno, Sedagro niega dotación de apoyos a 2 mil campesinos </a></h3>
<p>**La petición inició desde octubre de 2015, la aprobaron hace un mes y ahora dicen que no van a entregar nada por instrucción del secretario de Gobierno del estado de Hidalgo.</p>
</div>
<div class="col3">
<hr>
<a href="Tijuana-la-marginacion-y-su,49320.html" title="Tijuana: la marginación y su remedio "><img class='spip_logo spip_logos' alt='Tijuana: la marginaci&#243;n y su remedio ' src="local/cache-vignettes/L258xH160/arton49320-a654e.jpg?1499370187" width='258' height='160'/></a>
<p><span>18:06 pm</span></p>
<h3><a href="Tijuana-la-marginacion-y-su,49320.html" title="Tijuana: la marginación y su remedio ">Tijuana: la marginación y su remedio </a></h3>
<p>** “Hay algo vil en esta mezcla de pobreza campesina mexicana y huellas de tecnología del otro lado: coches, antenas de televisión, lavadoras y refrigeradores en los patios..."</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
