<!DOCTYPE html>
<html>
<head>
<title>Hidalguenses exigen solución a demandas de carácter social </title>
<meta name="description" content="COMUNICADO A LA OPINIÓN PÚBLICA"/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Hidalguenses-exigen-solucion-a,48660.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=48660">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton48660.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH65/arton48660-561fe.jpg?1496721367"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Hidalguenses-exigen-solucion-a,48660.html"/>
<meta property="og:title" content="Hidalguenses exigen solución a demandas de carácter social "/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="COMUNICADO A LA OPINIÓN PÚBLICA"/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton48660.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/29-edd13.png" alt="Claro de luna y nubosidad variable" title="Claro de luna y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>25°C</h1>
<p>Claro de luna y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;5 de junio de 2017 a las 21h47min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Hidalguenses exigen solución a demandas de carácter social </h1>
<p><em>COMUNICADO A LA OPINIÓN PÚBLICA</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Hidalguenses-exigen-solucion-a,48660.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Hidalguenses-exigen-solucion-a,48660.html" data-lang="es" data-text="Hidalguenses exigen solución a demandas de carácter social " data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Hidalguenses-exigen-solucion-a,48660.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/9c/4e940dfbd8a87b69ec8bad477309af.jpg?1496721367" alt="Hidalguenses exigen solución a demandas de carácter social " width="600" height="337"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>5 de junio, 19:17 pm</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><strong>Al Lic. Omar Fayad Meneses<br class='autobr'/>
Gobernador Constitucional del Estado de Hidalgo<br class='autobr'/>
Al Lic. Simón Vargas Aguilar<br class='autobr'/>
Secretario de Gobierno<br class='autobr'/>
A la opinión pública<br class='autobr'/>
PRESENTES:</strong></p>
<p>Al antorchismo hidalguense y los que comprendemos el Regional Centro (Estado de México, Ciudad de México, Querétaro y Morelos) nos preocupa la inactividad del Ejecutivo Estatal, y de varias dependencias a su cargo, en el tratamiento de las demandas encabezadas por nuestra organización, y que representan las necesidades de miles de familias del estado de Hidalgo. La situación que prevalece a nivel nacional no es sencilla. Sin embargo, el trabajo de organización y de gestión que realiza el Movimiento Antorchista en Hidalgo y en todo el país, es con la clara finalidad de contribuir al desarrollo de nuestra nación, de coadyuvar a sacar de la pobreza y de la marginación a miles de mexicanos. En este sentido, nos preocupa que, luego de nueve meses en funciones de la actual administración estatal, no exista ningún avance en los compromisos pendientes del gobierno anterior, y refrendados por el actual, así como en la solución a las demandas de vivienda, educación, infraestructura básica, etc., signadas en el pliego petitorio de 2017.</p>
<p>La Secretaría de Desarrollo Agropecuario (Sedagro) es un claro ejemplo de indolencia y de obstáculo para procurar el desarrollo de miles de familias, cuyos magros ingresos se basan en la producción agrícola. Hace meses se ingresó a la dependencia la solicitud para la dotación de semilla y fertilizante. De llevarse a cabo la entrega, propiciaría la reactivación de miles de hectáreas de campo y con ello una derrama económica en diversas regiones del estado. Sin embargo, hasta el día de hoy, no existe una respuesta al planteamiento. Desde la semana pasada, cientos de pequeños productores se han manifestado en la Sedagro, apelando a la sensibilidad de los funcionarios; el resultado, el mismo: nadie ve ni escucha las demandas sociales.</p>
<p>Por la actitud asumida por los funcionarios estatales, nos dan a entender que el desarrollo y progreso de los campesinos hidalguenses es lo que menos le interesa, pues aunque en el discurso la dependencia en cuestión ha manifestado su preocupación por este sector de la población, en los hechos, se niega a atender los planteamientos de los campesinos, a pesar de que todos ellos han cumplido con los requisitos que marcan las reglas de operación.</p>
<p>Quienes encabezan la dependencia estatal deberían ser más sensibles a las demandas de los que menos tienen, privilegiando siempre a este sufriente sector que padece día a día la pobreza y la desigualdad social. Hemos reiterado, por diversos medios a nuestro alcance, las demandas que el Movimiento Antorchista encabeza ante la Sedagro; solicitudes para las que se vuelve impostergable la solución. Demandamos la dotación de semilla y fertilizante para 2 mil campesinos, en lo fundamental de pequeños productores de diferentes municipios de la región Huasteca, Otomí-Tepehua y del Valle del Mezquital, (zonas caracterizadas por la pobreza lacerante que padecen sus habitantes), mismos que han solicitado la entrega de estos apoyos, toda vez que ya dio inicio la temporada de lluvias y, como consecuencia, las labores en el campo. Por tanto, es urgente que se entreguen los insumos, pues la siembra tiene un tiempo determinado en el que deben aplicarse.</p>
<p>Finalmente, toda vez que se nos ha ignorado reiteradamente, los antorchistas hidalguenses hemos decidido, a partir de este miércoles, instalar un plantón pacífico permanente afuera de las oficinas de la Sedagro, hasta lograr la entrega de semilla y fertilizante. Una comisión numerosa de antorchistas acudirá en marcha a Palacio de Gobierno, buscando entrevistarse con el señor gobernador, en razón de que ninguna de sus dependencias se digna a atendernos, entre ellas, la propia Sedagro. Demandamos la intervención del gobernador del estado de Hidalgo, Lic. Omar Fayad Meneses, para la pronta solución de las demandas de los pequeños productores agrícolas. Por lo demás, agradecemos las muestras de apoyo y solidaridad del pueblo hidalguense y de algunas organizaciones sociales que han manifestado su respaldo al trabajo y gestión del Movimiento Antorchista Hidalguense.</p>
<p>Por la solución de las justas demandas del pueblo organizado</p>
<p>Atentamente<br class='autobr'/>
Comité Regional del Movimiento Antorchista</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Hidalguenses-exigen-solucion-a,48660.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOg2/ExmMUATweMZavQuaT6xE4IJYHjOdzvZVdgtjDY4zyIY7akVuXZCtrqAE8UMaNrfaoJ1H9jnZUkMMp3oEf1moLu1ViD+zXq5rhAM8VPOGSAP3qdVtOX4y3mkw/0qzEe0GHObeqXX2ho2g=='/><input type='hidden' name='id_article' value='48660'/><input type='hidden' name='id_objet' value='48660'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_89008fbdb2e776b5db615b5f15f5a921'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='db02b29db7d0169b4f5a9a54aa7e9765e0a85a0d'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Hidalguenses exigen solución a demandas de carácter social "/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Producto-necesario-del-capitalismo,48641.html" title="Producto necesario del capitalismo: la esclavitud moderna"><h4>Producto necesario del capitalismo: la esclavitud moderna</a></h4>
<a href="Producto-necesario-del-capitalismo,48641.html" title="Producto necesario del capitalismo: la esclavitud moderna"><img class='spip_logo spip_logos' alt='Producto necesario del capitalismo: la esclavitud moderna' src="local/cache-vignettes/L238xH160/arton48641-71c90.jpg?1496642002" width='238' height='160'/></a>
<p>**Existe una gran cantidad de factores que favorecen la esclavitud moderna, pero la pobreza es la causa más importante.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Comando-armado-se-robo-un-camion,48653.html" title="Comando armado se robó un camión de Coppel en Chihuahua"><h4>Comando armado se robó un camión de Coppel en Chihuahua</a></h4>
<a href="Comando-armado-se-robo-un-camion,48653.html" title="Comando armado se robó un camión de Coppel en Chihuahua"><img class='spip_logo spip_logos' alt='Comando armado se rob&#243; un cami&#243;n de Coppel en Chihuahua' src="local/cache-vignettes/L255xH160/arton48653-a1b38.jpg?1496697540" width='255' height='160'/></a>
<p>**En la carretera a Delicias al chofer, quien aseguró que tres hombres armados, uno con un rifle, le cerraron el paso cuando circulaba sobre el Periférico Lombardo Toledano.</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-boom-del-mezcal-pone-en-peligro,48619.html" title="El &laquo;boom&raquo; del mezcal pone en peligro la existencia del agave"><h4>El &laquo;boom&raquo; del mezcal pone en peligro la existencia del agave</a></h4>
<a href="El-boom-del-mezcal-pone-en-peligro,48619.html" title="El &laquo;boom&raquo; del mezcal pone en peligro la existencia del agave"><img class='spip_logo spip_logos' alt='El &#171;boom&#187; del mezcal pone en peligro la existencia del agave' src="local/cache-vignettes/L285xH160/arton48619-cb68b.jpg?1496597990" width='285' height='160'/></a>
<p>** &laquo;Si todo el tiempo consumimos mezcal de sólo agaves silvestres, estamos acabando con los campos de agave silvestre en México y entonces los llevaremos a la extinción&raquo;.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Desalojados-de-la-colonia-El,48661.html" title="Desalojados de la colonia El Fortín ya fueron reubicados "><img class='spip_logo spip_logos' alt='Desalojados de la colonia El Fort&#237;n ya fueron reubicados ' src="local/cache-vignettes/L248xH160/arton48661-25966.jpg?1496721630" width='248' height='160'/></a>
<h5><a href="Desalojados-de-la-colonia-El,48661.html" title="Desalojados de la colonia El Fortín ya fueron reubicados ">Desalojados de la colonia El Fortín ya fueron reubicados </a></h5>
<a href="El-nuevo-credito-no-es-deuda-es,48659.html" title="El nuevo crédito no es deuda, es reestructurar la actual: Jáuregui"><img class='spip_logo spip_logos' alt='El nuevo cr&#233;dito no es deuda, es reestructurar la actual: J&#225;uregui' src="local/cache-vignettes/L217xH160/arton48659-e389c.jpg?1496719974" width='217' height='160'/></a>
<h5><a href="El-nuevo-credito-no-es-deuda-es,48659.html" title="El nuevo crédito no es deuda, es reestructurar la actual: Jáuregui">El nuevo crédito no es deuda, es reestructurar la actual: Jáuregui</a></h5>
<a href="Clausura-Profepa-a-Grupo-Lala-por,48658.html" title="Clausura Profepa a Grupo Lala por contaminar un río en Guanajuato"><img class='spip_logo spip_logos' alt='Clausura Profepa a Grupo Lala por contaminar un r&#237;o en Guanajuato' src="local/cache-vignettes/L294xH160/arton48658-d8c03.jpg?1496719450" width='294' height='160'/></a>
<h5><a href="Clausura-Profepa-a-Grupo-Lala-por,48658.html" title="Clausura Profepa a Grupo Lala por contaminar un río en Guanajuato">Clausura Profepa a Grupo Lala por contaminar un río en Guanajuato</a></h5>
<a href="Secuestran-a-un-hombre-en-la,48657.html" title="Secuestran a un hombre en la carretera Chihuahua-  Aldama"><img class='spip_logo spip_logos' alt='Secuestran a un hombre en la carretera Chihuahua- Aldama' src="local/cache-vignettes/L292xH160/arton48657-d2ae4.jpg?1496716648" width='292' height='160'/></a>
<h5><a href="Secuestran-a-un-hombre-en-la,48657.html" title="Secuestran a un hombre en la carretera Chihuahua-  Aldama">Secuestran a un hombre en la carretera Chihuahua- Aldama</a></h5>
<a href="Ex-policias-estan-al-mando-del,48656.html" title="Ex policías están al mando del cártel de la droga en Cuauhtémoc"><img class='spip_logo spip_logos' alt='Ex polic&#237;as est&#225;n al mando del c&#225;rtel de la droga en Cuauht&#233;moc' src="local/cache-vignettes/L220xH160/arton48656-f8adb.jpg?1496716072" width='220' height='160'/></a>
<h5><a href="Ex-policias-estan-al-mando-del,48656.html" title="Ex policías están al mando del cártel de la droga en Cuauhtémoc">Ex policías están al mando del cártel de la droga en Cuauhtémoc</a></h5>
<a href="Balean-a-un-hombre-y-se-refugia-en,48655.html" title="Balean a un hombre y se refugia en su casa, donde lo auxiliaron"><img class='spip_logo spip_logos' alt='Balean a un hombre y se refugia en su casa, donde lo auxiliaron' src="local/cache-vignettes/L242xH160/arton48655-d78fa.jpg?1496715206" width='242' height='160'/></a>
<h5><a href="Balean-a-un-hombre-y-se-refugia-en,48655.html" title="Balean a un hombre y se refugia en su casa, donde lo auxiliaron">Balean a un hombre y se refugia en su casa, donde lo auxiliaron</a></h5>
<a href="Asesinaron-a-un-hombre-por,48654.html" title="Asesinaron a un hombre por estrangulamiento en Chihuahua"><img class='spip_logo spip_logos' alt='Asesinaron a un hombre por estrangulamiento en Chihuahua' src="local/cache-vignettes/L239xH160/arton48654-68829.jpg?1496714507" width='239' height='160'/></a>
<h5><a href="Asesinaron-a-un-hombre-por,48654.html" title="Asesinaron a un hombre por estrangulamiento en Chihuahua">Asesinaron a un hombre por estrangulamiento en Chihuahua</a></h5>
<a href="Un-Jupiter-abrasador-asi-es-el,48650.html" title="“Un Júpiter abrasador”: así es el planeta más caliente del universo"><img class='spip_logo spip_logos' alt='&#8220;Un J&#250;piter abrasador&#8221;: as&#237; es el planeta m&#225;s caliente del universo' src="local/cache-vignettes/L260xH160/arton48650-7f0ef.jpg?1496694838" width='260' height='160'/></a>
<h5><a href="Un-Jupiter-abrasador-asi-es-el,48650.html" title="“Un Júpiter abrasador”: así es el planeta más caliente del universo">“Un Júpiter abrasador”: así es el planeta más caliente del universo</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Producto-necesario-del-capitalismo,48641.html" alt="Producto necesario del capitalismo: la esclavitud moderna">Producto necesario del capitalismo: la esclavitud moderna</a></li>
<li><a href="Comando-armado-se-robo-un-camion,48653.html" alt="Comando armado se robó un camión de Coppel en Chihuahua">Comando armado se robó un camión de Coppel en Chihuahua</a></li>
<li><a href="El-boom-del-mezcal-pone-en-peligro,48619.html" alt="El &laquo;boom&raquo; del mezcal pone en peligro la existencia del agave">El &laquo;boom&raquo; del mezcal pone en peligro la existencia del agave</a></li>
<li><a href="Buscaban-al-hijo-no-estaba-y,48649.html" alt="Buscaban al hijo, no estaba y balean casa y camioneta del padre">Buscaban al hijo, no estaba y balean casa y camioneta del padre</a></li>
<li><a href="Hubo-751-asesinatos-en-Chihuahua,48646.html" alt="Hubo 751 asesinatos en Chihuahua de enero a mayo">Hubo 751 asesinatos en Chihuahua de enero a mayo</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Suspendieron-sin-dar-aviso-a-la,48632.html" title="Suspendieron sin dar aviso a la gente, el paseo &laquo;Domingo Feliz&raquo;"><img class='spip_logo spip_logos' alt='Suspendieron sin dar aviso a la gente, el paseo &#171;Domingo Feliz&#187;' src="local/cache-vignettes/L296xH160/arton48632-98d24.jpg?1496611555" width='296' height='160'/></a>
<p><span>15:22 pm</span></p>
<h5><a href="Suspendieron-sin-dar-aviso-a-la,48632.html" title="Suspendieron sin dar aviso a la gente, el paseo &laquo;Domingo Feliz&raquo;">Suspendieron sin dar aviso a la gente, el paseo &laquo;Domingo Feliz&raquo;</a></h5>
<hr>
<p><span>14:26 pm</span></p>
<h5><a href="Se-pronostican-fuertes-lluvias-en,48604.html" title="Se pronostican fuertes lluvias en las próximas 48 horas">Se pronostican fuertes lluvias en las próximas 48 horas</a></h5>
<p><span>13:30 pm</span></p>
<h5><a href="Asaltan-a-repartidores-de-una,48603.html" title="Asaltan a repartidores de una abarrotera en avenida Palestina">Asaltan a repartidores de una abarrotera en avenida Palestina</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Fosiles-a-la-vista-Drones,48565.html" title="¡Fósiles a la vista! Drones sobrevuelan Potrero del Llano, en Aldama"><img class='spip_logo spip_logos' alt='&#161;F&#243;siles a la vista! Drones sobrevuelan Potrero del Llano, en Aldama' src="local/cache-vignettes/L298xH160/arton48565-b8474.jpg?1496417222" width='298' height='160'/></a>
<p><span>09:03 am</span></p>
<h5><a href="Fosiles-a-la-vista-Drones,48565.html" title="¡Fósiles a la vista! Drones sobrevuelan Potrero del Llano, en Aldama">¡Fósiles a la vista! Drones sobrevuelan Potrero del Llano, en Aldama</a></h5>
<hr>
<p><span>08:59 am</span></p>
<h5><a href="Proyectan-empresas-sudafricanas,48566.html" title="Proyectan empresas sudafricanas invertir en Juárez">Proyectan empresas sudafricanas invertir en Juárez</a></h5>
<p><span>12:18 pm</span></p>
<h5><a href="La-cerveza-que-nacio-en-Chihuahua,48520.html" title="La cerveza que nació en Chihuahua: Cruz Blanca">La cerveza que nació en Chihuahua: Cruz Blanca</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="El-viernes-daran-cortometrajes,48647.html" title="El viernes darán cortometrajes locales y nacionales, en Teatro al Aire Libre"><img class='spip_logo spip_logos' alt='El viernes dar&#225;n cortometrajes locales y nacionales, en Teatro al Aire Libre' src="local/cache-vignettes/L249xH160/arton48647-ae913.jpg?1496683660" width='249' height='160'/></a>
<p><span>10:35 am</span></p>
<h5><a href="El-viernes-daran-cortometrajes,48647.html" title="El viernes darán cortometrajes locales y nacionales, en Teatro al Aire Libre">El viernes darán cortometrajes locales y nacionales, en Teatro al Aire Libre</a></h5>
<hr>
<p><span>09:30 am</span></p>
<h5><a href="Al-diablo-con-el-mito-Las-ventajas,48623.html" title="¡Al diablo con el mito! Las ventajas de comer 2 huevos diarios">¡Al diablo con el mito! Las ventajas de comer 2 huevos diarios</a></h5>
<p><span>22:00 pm</span></p>
<h5><a href="Llevo-el-escritor-deliciense,48541.html" title="Llevó el escritor deliciense Alfredo Espinoza su último libro a Delicias">Llevó el escritor deliciense Alfredo Espinoza su último libro a Delicias</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Segundo-oro-para-Yessica-Soltero,48621.html" title="Segundo oro para Yessica Soltero en Campeonato Nacional de Natación Masters"><img class='spip_logo spip_logos' alt='Segundo oro para Yessica Soltero en Campeonato Nacional de Nataci&#243;n Masters' src="local/cache-vignettes/L227xH160/arton48621-b951d.jpg?1496586042" width='227' height='160'/></a>
<p><span>08:20 am</span></p>
<h5><a href="Segundo-oro-para-Yessica-Soltero,48621.html" title="Segundo oro para Yessica Soltero en Campeonato Nacional de Natación Masters">Segundo oro para Yessica Soltero en Campeonato Nacional de Natación Masters</a></h5>
<hr>
<p><span>10:38 am</span></p>
<h5><a href="Dorados-se-alza-como-tricampeon-al,48597.html" title="Dorados se alza como tricampeón al vencer a Soles en el quinto juego">Dorados se alza como tricampeón al vencer a Soles en el quinto juego</a></h5>
<p><span>15:59 pm</span></p>
<h5><a href="Derrotan-Adelitas-a-Nuevo-Leon-y,48582.html" title="Derrotan Adelitas a Nuevo León y Sonora en arranque del Softbol de la Olimpiada">Derrotan Adelitas a Nuevo León y Sonora en arranque del Softbol de la Olimpiada</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Alternativa-Ciencia-ciudadana-en,48645.html" title="Alternativa: Ciencia ciudadana en el Día del Medio Ambiente"><img class='spip_logo spip_logos' alt='Alternativa: Ciencia ciudadana en el D&#237;a del Medio Ambiente' src="local/cache-vignettes/L195xH160/arton48645-50bf7.jpg?1496673240" width='195' height='160'/></a>
<p><span>09:00 am</span></p>
<h5><a href="Alternativa-Ciencia-ciudadana-en,48645.html" title="Alternativa: Ciencia ciudadana en el Día del Medio Ambiente">Alternativa: Ciencia ciudadana en el Día del Medio Ambiente</a></h5>
<hr>
<p><span>21:30 pm</span></p>
<h5><a href="El-pinzon-mexicano-y-el-gorrion,48587.html" title="El pinzón mexicano y el gorrión doméstico">El pinzón mexicano y el gorrión doméstico</a></h5>
<p><span>10:05 am</span></p>
<h5><a href="Cobran-ya-100-pesos-por-persona-el,48567.html" title="Cobran ya 100 pesos por persona de acceso a las Dunas de Samalayuca">Cobran ya 100 pesos por persona de acceso a las Dunas de Samalayuca</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Hallan-cuerpos-de-dos-hombres,48652.html" title="Hallan cuerpos de dos hombres asesinados en Ciudad Juárez"><img class='spip_logo spip_logos' alt='Hallan cuerpos de dos hombres asesinados en Ciudad Ju&#225;rez' src="local/cache-vignettes/L320xH153/arton48652-911b0.jpg?1496695780" width='320' height='153'/></a>
<p><span>13:55 pm</span></p>
<h5><a href="Hallan-cuerpos-de-dos-hombres,48652.html" title="Hallan cuerpos de dos hombres asesinados en Ciudad Juárez">Hallan cuerpos de dos hombres asesinados en Ciudad Juárez</a></h5>
<hr>
<p><span>12:31 pm</span></p>
<h5><a href="Cayo-avioneta-en-Aldama-cuando,48651.html" title="Cayó avioneta en Aldama cuando hacía prácticas de vuelo">Cayó avioneta en Aldama cuando hacía prácticas de vuelo</a></h5>
<p><span>11:40 am</span></p>
<h5><a href="Buscaban-al-hijo-no-estaba-y,48649.html" title="Buscaban al hijo, no estaba y balean casa y camioneta del padre">Buscaban al hijo, no estaba y balean casa y camioneta del padre</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Asesinan-a-golpes-a-un-hombre-en,48648.html" title="Asesinan a golpes a un hombre en su domicilio, en Juárez"><img class='spip_logo spip_logos' alt='Asesinan a golpes a un hombre en su domicilio, en Ju&#225;rez' src="local/cache-vignettes/L269xH160/arton48648-5db06.jpg?1496684309" width='269' height='160'/></a>
<p><span>11:38 am</span></p>
<h3><a href="Asesinan-a-golpes-a-un-hombre-en,48648.html" title="Asesinan a golpes a un hombre en su domicilio, en Juárez">Asesinan a golpes a un hombre en su domicilio, en Juárez</a></h3>
<p>**La víctima, quien tenía 72 años, fue localizada yaciendo en el piso, semidesnuda y parcialmente cubierta con una cobija.</p>
</div>
<div class="col3">
<hr>
<a href="Hubo-751-asesinatos-en-Chihuahua,48646.html" title="Hubo 751 asesinatos en Chihuahua de enero a mayo"><img class='spip_logo spip_logos' alt='Hubo 751 asesinatos en Chihuahua de enero a mayo' src="local/cache-vignettes/L225xH160/arton48646-0150e.jpg?1496673581" width='225' height='160'/></a>
<p><span>10:00 am</span></p>
<h3><a href="Hubo-751-asesinatos-en-Chihuahua,48646.html" title="Hubo 751 asesinatos en Chihuahua de enero a mayo">Hubo 751 asesinatos en Chihuahua de enero a mayo</a></h3>
<p>**El fiscal dijo que la violencia está asociada a problemas de corrupción y al de organizaciones delictivas en donde entran el narcotráfico y el narcomenudeo.</p>
</div>
<div class="col3">
<hr>
<a href="Detienen-a-Roberto-Borge-en-Panam,48642.html" title="Detienen a Roberto Borge en Panamá"><img class='spip_logo spip_logos' alt='Detienen a Roberto Borge en Panam&#225;' src="local/cache-vignettes/L288xH160/arton48642-37114.jpg?1496642265" width='288' height='160'/></a>
<p><span>09:26 am</span></p>
<h3><a href="Detienen-a-Roberto-Borge-en-Panam,48642.html" title="Detienen a Roberto Borge en Panamá">Detienen a Roberto Borge en Panamá</a></h3>
<p>** El ex gobernador de Quintana Roo &laquo;fue detenido por PGR e Interpol en el aeropuerto de Tocumen, en Panamá. Estaba por volar a París&raquo;.</p>
</div>
<div class="col3">
<hr>
<a href="Del-Mazo-lidera-PREP-en-el-Edomex,48644.html" title="Del Mazo lidera PREP en el Edomex con 97.85% de actas contabilizadas"><img class='spip_logo spip_logos' alt='Del Mazo lidera PREP en el Edomex con 97.85% de actas contabilizadas' src="local/cache-vignettes/L241xH160/arton48644-fba0b.jpg?1496672577" width='241' height='160'/></a>
<p><span>07:33 am</span></p>
<h3><a href="Del-Mazo-lidera-PREP-en-el-Edomex,48644.html" title="Del Mazo lidera PREP en el Edomex con 97.85% de actas contabilizadas">Del Mazo lidera PREP en el Edomex con 97.85% de actas contabilizadas</a></h3>
<p>**El candidato del PRI mantenía una leve ventaja sobre su rival Delfina Gómez. Del Mazo obtutvo 33.70% de los votos frente al 30.81% de votos obtenidos por la candidata de Morena.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
