<!DOCTYPE html>
<html>
<head>
<title>Esténtor político</title>
<meta name="description" content="Por Miguel Ángel Casique"/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Estentor-politico,57947.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=57947">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton57947.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH61/arton57947-0743b.jpg?1564607227"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Estentor-politico,57947.html"/>
<meta property="og:title" content="Esténtor político"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="Por Miguel Ángel Casique"/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton57947.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/30-632d6.png" alt="Sol y nubosidad variable" title="Sol y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>32°C</h1>
<p>Sol y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;31 de julio de 2019 a las 14h40min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Esténtor político</h1>
<p><em>Por Miguel Ángel Casique</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Estentor-politico,57947.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Estentor-politico,57947.html" data-lang="es" data-text="Esténtor político" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Estentor-politico,57947.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/ee/ed21447103c7cd606f8695aca6f207.jpg?1564607227" alt="Esténtor político" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>31 de julio, 13:04 pm</em></p>
</div>
</div>
<p><strong>México se polariza más y la pobreza no disminuye</strong></p>
<p>Muchos mexicanos, y aquí ya no importa a qué partido pertenezca o qué credo pregone cada uno, todos los días están a la expectativa de cuál será la noticia del día siguiente o quizá con más certeza del momento, promovida por la Cuarta Transformación; apenas ayer nos enterábamos que en Tabasco se pretende criminalizar las protestas y el derecho a la libre manifestación, pero que además esa reforma se podría extender a otras entidades.</p>
<p>Pues hoy, en lo que los diarios colocan como notas de ocho columnas alcanzamos a ver algunos temas que están &laquo;evolucionando&raquo; en sentido negativo y como consecuencia están generando más tensión, primero entre la clase política, los partidos, empresarios, los medios de comunicación y el gobierno federal; y, segundo, inconformidad y descontento entre la población porque por ningún lado se ve un rumbo positivo para el país.</p>
<p>&laquo;SHCP: menos gasto y más deuda pública en el segundo trimestre&raquo;, nota de diario 24 horas; &laquo;Seis cercanos a Peña, bajo lupa de Fiscalía&raquo;, nota de El Universal; &laquo;El Cuini convirtió el Reclusorio Norte en su casa de lujo&raquo;, nota de Milenio; !&laquo;Subejercicio en gasto de 174 mil mdp a junio&raquo; nota del Financiero y &laquo;Va 4T por indagatoria “sin límite” en Estafa; Robles se ampara&raquo;, nota de diario La Razón.</p>
<p>Lo que la prensa va publicando diariamente, y ahora con las &laquo;benditas&raquo; redes deja ver, ahora con más precisión, que México, con el timón de Morena y de López Obrador, no marcha bien; tenemos un país que se está polarizando más y que incluso hay palabras del presidente como &laquo;Hay que apretar más en austeridad, ordena AMLO a gabinete&raquo;; frases que lejos de tener una esperanza de que el mandatario modifique su política y realmente vea con datos duros y tomando en cuenta la realidad, cómo implementar políticas y acciones que realmente vayan al fondo de la pobreza y miseria del país y se busque como desterrarlas o irlas atacando poco a poco, sucede todo lo contrario; México se sigue polarizando y la pobreza no disminuye con las políticas erróneas del presidente López Obrador.</p>
<p><strong>El clímax no político...</strong></p>
<p>Pasó la Guelaguetza y la pobreza y marginación de la gente en Oaxaca sigue, las voces que se suman a la satanización de las protestas simplemente están en un error y no saben ni lo que escriben. En Oaxaca miles de habitantes de pueblos y colonias marginadas exigen a su gobierno, principalmente funcionarios de menor nivel, que cumplan acuerdos en obras y servicios para la gente marginada, porque las protestas y manifestaciones sólo son reflejo de la inconformidad social, inconformidad que es real pues la gente necesita clínicas, apoyos en educación, vivienda, pavimentaciones o apertura de caminos. Decir que los oaxaqueños organizados en el Movimiento Antorchista de esa entidad amenazan con una nueva protesta, nomás no es entender y ver lo que sucede en el país y en Oaxaca. Por el momento, querido lector, es todo.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Estentor-politico,57947.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PExnAUwr/eJ7KcZg44EfBi5uE1mmLqDq3uAlHfwRnKsx4gWoeTd8trGEmLp+LBjdSJZxMPfLqkdE4mhY0iK2oZpvg69jyOy/65AM8FOTO+0J2XF/c14Ghqms2WrnY7QqcbDzl4YHdO/'/><input type='hidden' name='id_article' value='57947'/><input type='hidden' name='id_objet' value='57947'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_3307a762877f467afe50812c849e957d'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='a0a8fcc3261b10cb7f7a5b3e82eb16a2d462caa6'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Esténtor político"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Por-que-nos-agreden-los-lideres,57948.html" title="¿Por qué nos agreden los líderes campesinos?"><h4>¿Por qué nos agreden los líderes campesinos?</a></h4>
<a href="Por-que-nos-agreden-los-lideres,57948.html" title="¿Por qué nos agreden los líderes campesinos?"><img class='spip_logo spip_logos' alt='&#191;Por qu&#233; nos agreden los l&#237;deres campesinos?' src="local/cache-vignettes/L285xH160/arton57948-6cbd7.jpg?1564609249" width='285' height='160'/></a>
<p>Por Aquiles Córdova Morán</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Presenta-Secretaria-de-Cultura,57944.html" title="Presenta Secretaría de Cultura libro ganador  del Premio Erasmo Palma al Mérito Literario Indígena"><img class='spip_logo spip_logos' alt='Presenta Secretar&#237;a de Cultura libro ganador del Premio Erasmo Palma al M&#233;rito Literario Ind&#237;gena' src="local/cache-vignettes/L241xH160/arton57944-7cb09.jpg?1564517698" width='241' height='160'/></a>
<h5><a href="Presenta-Secretaria-de-Cultura,57944.html" title="Presenta Secretaría de Cultura libro ganador  del Premio Erasmo Palma al Mérito Literario Indígena">Presenta Secretaría de Cultura libro ganador del Premio Erasmo Palma al Mérito Literario Indígena</a></h5>
<a href="Ley-Garrote-de-Morena-criminaliza,57945.html" title="“Ley Garrote” de Morena criminaliza las protestas "><img class='spip_logo spip_logos' alt='&#8220;Ley Garrote&#8221; de Morena criminaliza las protestas ' src="local/cache-vignettes/L248xH160/arton57945-92dcf.jpg?1564518051" width='248' height='160'/></a>
<h5><a href="Ley-Garrote-de-Morena-criminaliza,57945.html" title="“Ley Garrote” de Morena criminaliza las protestas ">“Ley Garrote” de Morena criminaliza las protestas </a></h5>
<a href="Persistiran-precipitaciones,57942.html" title="Persistirán precipitaciones pluviales en el Estado"><img class='spip_logo spip_logos' alt='Persistir&#225;n precipitaciones pluviales en el Estado' src="local/cache-vignettes/L267xH160/arton57942-3f841.jpg?1564440221" width='267' height='160'/></a>
<h5><a href="Persistiran-precipitaciones,57942.html" title="Persistirán precipitaciones pluviales en el Estado">Persistirán precipitaciones pluviales en el Estado</a></h5>
<a href="Abrira-Juarez-otro-albergue-para,57943.html" title="Abrirá Juárez otro albergue para migrantes"><img class='spip_logo spip_logos' alt='Abrir&#225; Ju&#225;rez otro albergue para migrantes' src="local/cache-vignettes/L257xH160/arton57943-3bc22.jpg?1564440551" width='257' height='160'/></a>
<h5><a href="Abrira-Juarez-otro-albergue-para,57943.html" title="Abrirá Juárez otro albergue para migrantes">Abrirá Juárez otro albergue para migrantes</a></h5>
<a href="CELEBRARAN-45-ANIVERSARIO-100-MIL,57941.html" title="Celebrarán 45 aniversario 100 mil antorchistas del norte del país"><img class='spip_logo spip_logos' alt='Celebrar&#225;n 45 aniversario 100 mil antorchistas del norte del pa&#237;s' src="local/cache-vignettes/L263xH160/arton57941-60f21.jpg?1564430699" width='263' height='160'/></a>
<h5><a href="CELEBRARAN-45-ANIVERSARIO-100-MIL,57941.html" title="Celebrarán 45 aniversario 100 mil antorchistas del norte del país">Celebrarán 45 aniversario 100 mil antorchistas del norte del país</a></h5>
<a href="Realizan-con-exito-reforestacion,57940.html" title="Realizan con éxito reforestación masiva en 14 parques de Ixtapaluca "><img class='spip_logo spip_logos' alt='Realizan con &#233;xito reforestaci&#243;n masiva en 14 parques de Ixtapaluca ' src="local/cache-vignettes/L248xH160/arton57940-28a7a.jpg?1564418240" width='248' height='160'/></a>
<h5><a href="Realizan-con-exito-reforestacion,57940.html" title="Realizan con éxito reforestación masiva en 14 parques de Ixtapaluca ">Realizan con éxito reforestación masiva en 14 parques de Ixtapaluca </a></h5>
<a href="Denuncian-retencion-ilegal-de-95,57939.html" title="Denuncian retención ilegal de 95 extranjeros en Janos"><img class='spip_logo spip_logos' alt='Denuncian retenci&#243;n ilegal de 95 extranjeros en Janos' src="local/cache-vignettes/L255xH160/arton57939-6306b.jpg?1564334536" width='255' height='160'/></a>
<h5><a href="Denuncian-retencion-ilegal-de-95,57939.html" title="Denuncian retención ilegal de 95 extranjeros en Janos">Denuncian retención ilegal de 95 extranjeros en Janos</a></h5>
<a href="36-anos-de-las-Casas-del,57938.html" title="36 años de las Casas del Estudiante “Antonio Sosa Perdomo” y el proyecto educativo de Antorcha"><img class='spip_logo spip_logos' alt='36 a&#241;os de las Casas del Estudiante &#8220;Antonio Sosa Perdomo&#8221; y el proyecto educativo de Antorcha' src="local/cache-vignettes/L285xH160/arton57938-de61e.jpg?1564332759" width='285' height='160'/></a>
<h5><a href="36-anos-de-las-Casas-del,57938.html" title="36 años de las Casas del Estudiante “Antonio Sosa Perdomo” y el proyecto educativo de Antorcha">36 años de las Casas del Estudiante “Antonio Sosa Perdomo” y el proyecto educativo de Antorcha</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Estentor-politico,57947.html" alt="Esténtor político">Esténtor político</a></li>
<li><a href="Por-que-nos-agreden-los-lideres,57948.html" alt="¿Por qué nos agreden los líderes campesinos?">¿Por qué nos agreden los líderes campesinos?</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Se-enfrentaron-guardias-de-Alsuper,57926.html" title="Se enfrentaron guardias de Alsuper con supuestos ladrones"><img class='spip_logo spip_logos' alt='Se enfrentaron guardias de Alsuper con supuestos ladrones' src="local/cache-vignettes/L255xH160/arton57926-0112b.jpg?1564152964" width='255' height='160'/></a>
<p><span>12:09 pm</span></p>
<h5><a href="Se-enfrentaron-guardias-de-Alsuper,57926.html" title="Se enfrentaron guardias de Alsuper con supuestos ladrones">Se enfrentaron guardias de Alsuper con supuestos ladrones</a></h5>
<hr>
<p><span>11:00 am</span></p>
<h5><a href="Chihuahua-homicidio-doloso-y-robo,57928.html" title=" Chihuahua: homicidio doloso y robo a vivienda con violencia, a la alza"> Chihuahua: homicidio doloso y robo a vivienda con violencia, a la alza</a></h5>
<p><span>10:39 am</span></p>
<h5><a href="Evitaron-asalto-los-guardias-de,57925.html" title="Evitaron asalto, los guardias de Soriana sucursal Homero">Evitaron asalto, los guardias de Soriana sucursal Homero</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="La-Casa-del-Estudiante-enamoro-a,57836.html" title="La Casa del Estudiante enamoró a los colonos de la Renovación, hace 33 años"><img class='spip_logo spip_logos' alt='La Casa del Estudiante enamor&#243; a los colonos de la Renovaci&#243;n, hace 33 a&#241;os' src="local/cache-vignettes/L248xH160/arton57836-c9c21.jpg?1563113499" width='248' height='160'/></a>
<p><span>18:11 pm</span></p>
<h5><a href="La-Casa-del-Estudiante-enamoro-a,57836.html" title="La Casa del Estudiante enamoró a los colonos de la Renovación, hace 33 años">La Casa del Estudiante enamoró a los colonos de la Renovación, hace 33 años</a></h5>
<hr>
<p><span>19:48 pm</span></p>
<h5><a href="El-dolor-de-una-madre-al-reconocer,57784.html" title="El dolor de una madre al reconocer a su hijo asesinado">El dolor de una madre al reconocer a su hijo asesinado</a></h5>
<p><span>13:55 pm</span></p>
<h5><a href="Una-ciudad-de-cristal-Cronica-de,57741.html" title="Una ciudad de cristal. Crónica de la violencia en Tijuana">Una ciudad de cristal. Crónica de la violencia en Tijuana</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Impresionante-cartelera-para-las,57915.html" title="Impresionante cartelera para las Jornadas Rasconbandianas 2019"><img class='spip_logo spip_logos' alt='Impresionante cartelera para las Jornadas Rasconbandianas 2019' src="local/cache-vignettes/L225xH160/arton57915-2dcf8.jpg?1564115106" width='225' height='160'/></a>
<p><span>16:25 pm</span></p>
<h5><a href="Impresionante-cartelera-para-las,57915.html" title="Impresionante cartelera para las Jornadas Rasconbandianas 2019">Impresionante cartelera para las Jornadas Rasconbandianas 2019</a></h5>
<hr>
<p><span>14:30 pm</span></p>
<h5><a href="Formamos-hombres-que-transformen,57905.html" title="Formamos hombres que transformen al pueblo: Instituto Macuil Xóchitl">Formamos hombres que transformen al pueblo: Instituto Macuil Xóchitl</a></h5>
<p><span>16:40 pm</span></p>
<h5><a href="Urge-que-los-ninos-y-jovenes-se,57873.html" title="Urge que los niños y jóvenes se acerquen al arte: Carolina Herrera">Urge que los niños y jóvenes se acerquen al arte: Carolina Herrera</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas"><img class='spip_logo spip_logos' alt='Luis Eduardo &#8220;Changa&#8221; Garc&#237;a, Rafael Serv&#237;n e Indios de Ciudad Ju&#225;rez, campeones en estad&#237;sticas' src="local/cache-vignettes/L234xH160/arton57897-a81be.jpg?1563986102" width='234' height='160'/></a>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
<hr>
<p><span>16:44 pm</span></p>
<h5><a href="Dorados-saca-un-triunfo-4-1-ante,57743.html" title="Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo">Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo</a></h5>
<p><span>13:35 pm</span></p>
<h5><a href="Manzaneros-le-pega-de-nuevo-a-los,57729.html" title="Manzaneros le pega de nuevo a los Dorados, se impone 8-1 en el segundo de la serie	">Manzaneros le pega de nuevo a los Dorados, se impone 8-1 en el segundo de la serie	</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="La-mayor-y-mas-destructiva,57917.html" title="La mayor y más destructiva industria minera de la que nadie habla"><img class='spip_logo spip_logos' alt='La mayor y m&#225;s destructiva industria minera de la que nadie habla' src="local/cache-vignettes/L252xH160/arton57917-0d0b3.jpg?1564117073" width='252' height='160'/></a>
<p><span>18:00 pm</span></p>
<h5><a href="La-mayor-y-mas-destructiva,57917.html" title="La mayor y más destructiva industria minera de la que nadie habla">La mayor y más destructiva industria minera de la que nadie habla</a></h5>
<hr>
<p><span>10:55 am</span></p>
<h5><a href="Un-millon-de-especies-amenazadas,57909.html" title="Un millón de especies amenazadas en el planeta">Un millón de especies amenazadas en el planeta</a></h5>
<p><span>13:48 pm</span></p>
<h5><a href="Nuevo-frente-frio-refrescara,57882.html" title="Nuevo frente frío refrescará temperaturas de la entidad, por la noche">Nuevo frente frío refrescará temperaturas de la entidad, por la noche</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Encuentran-un-cadaver-puesto,57937.html" title="Encuentran un cadáver puesto adentro de una bolsa, en Chihuahua"><img class='spip_logo spip_logos' alt='Encuentran un cad&#225;ver puesto adentro de una bolsa, en Chihuahua' src="local/cache-vignettes/L214xH160/arton57937-b1ffa.jpg?1564320779" width='214' height='160'/></a>
<p><span>21:44 pm</span></p>
<h5><a href="Encuentran-un-cadaver-puesto,57937.html" title="Encuentran un cadáver puesto adentro de una bolsa, en Chihuahua">Encuentran un cadáver puesto adentro de una bolsa, en Chihuahua</a></h5>
<hr>
<p><span>15:51 pm</span></p>
<h5><a href="Se-desplomo-otra-avioneta-hay-un,57933.html" title="Se desplomó otra avioneta, ahora en Riva Palacio, hay un muerto">Se desplomó otra avioneta, ahora en Riva Palacio, hay un muerto</a></h5>
<p><span>11:24 am</span></p>
<h5><a href="Alto-a-la-politica-de-oidos-sordos,57936.html" title="Alto a la política de oídos sordos en Hidalgo; urge solucionar las necesidades del pueblo">Alto a la política de oídos sordos en Hidalgo; urge solucionar las necesidades del pueblo</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Colonia-Victor-Puebla-ejemplo-de,57935.html" title="Colonia Víctor Puebla, ejemplo de lucha y combatividad"><img class='spip_logo spip_logos' alt='Colonia V&#237;ctor Puebla, ejemplo de lucha y combatividad' src="local/cache-vignettes/L248xH160/arton57935-f9d45.jpg?1564319066" width='248' height='160'/></a>
<p><span>18:20 pm</span></p>
<h3><a href="Colonia-Victor-Puebla-ejemplo-de,57935.html" title="Colonia Víctor Puebla, ejemplo de lucha y combatividad">Colonia Víctor Puebla, ejemplo de lucha y combatividad</a></h3>
<p>** “Pronto celebraré mi primer décimo aniversario, soy un ejemplo de lucha organizada en el municipio de Texcoco, se fundaron con el esfuerzo y sudor de más de 10 mil residentes donde ellos como yo, hemos visto los cambios desde el inicio".</p>
</div>
<div class="col3">
<hr>
<a href="Explican-importancia-de-las-redes,57934.html" title="Explican importancia de las redes sociales en Antorcha"><img class='spip_logo spip_logos' alt='Explican importancia de las redes sociales en Antorcha' src="local/cache-vignettes/L248xH160/arton57934-6b3c3.jpg?1564318791" width='248' height='160'/></a>
<p><span>17:28 pm</span></p>
<h3><a href="Explican-importancia-de-las-redes,57934.html" title="Explican importancia de las redes sociales en Antorcha">Explican importancia de las redes sociales en Antorcha</a></h3>
<p>**El vocero nacional del Movimiento Antorchista, Homero Aguirre Enríquez, explicó el impacto de las redes sociales en la actualidad, su uso por parte de las clases dominantes y cómo se pueden usar como herramienta de lucha de parte del pueblo.</p>
</div>
<div class="col3">
<hr>
<a href="AMLO-esta-profundizando-el,57931.html" title="AMLO está profundizando el neoliberalismo"><img class='spip_logo spip_logos' alt='AMLO est&#225; profundizando el neoliberalismo' src="local/cache-vignettes/L285xH160/arton57931-9854e.jpg?1564195464" width='285' height='160'/></a>
<p><span>18:00 pm</span></p>
<h3><a href="AMLO-esta-profundizando-el,57931.html" title="AMLO está profundizando el neoliberalismo">AMLO está profundizando el neoliberalismo</a></h3>
<p>**La idea que aplica AMLO, de dar apoyos individuales en la educación, es de Milton Friedman, uno de los máximos teóricos del neoliberalismo, quien decía que el Estado debe entregar el monto individual a cada padre de familia para pagar la colegiatura.</p>
</div>
<div class="col3">
<hr>
<a href="Ninos-chihuahuenses-se-coronan-en,57930.html" title="Niños chihuahuenses se coronan en el Campeonato Mundial de Cálculo en China"><img class='spip_logo spip_logos' alt='Ni&#241;os chihuahuenses se coronan en el Campeonato Mundial de C&#225;lculo en China' src="local/cache-vignettes/L214xH160/arton57930-52ef8.jpg?1564193751" width='214' height='160'/></a>
<p><span>16:32 pm</span></p>
<h3><a href="Ninos-chihuahuenses-se-coronan-en,57930.html" title="Niños chihuahuenses se coronan en el Campeonato Mundial de Cálculo en China">Niños chihuahuenses se coronan en el Campeonato Mundial de Cálculo en China</a></h3>
<p>**De los 20 niños –entre 6 y 14 años- de diversas escuelas en el estado, 15 lograron trofeo, mientras que Sergio Chapa Zorrilla logró el tricampeonato, tras coronarse en 2017 en Malasia y en la edición 2018 en Rusia.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2019 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
