<!DOCTYPE html>
<html>
<head>
<title>Encuentran hombre asesinado a metros del muro fronterizo en Juárez</title>
<meta name="description" content="**La víctima de entre 40 y 45 años fue torturada, dijo un agente de la Policía Municipal."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Encuentran-hombre-asesinado-a,46462.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=46462">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton46462.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH63/arton46462-dfeca.jpg?1486703572"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Encuentran-hombre-asesinado-a,46462.html"/>
<meta property="og:title" content="Encuentran hombre asesinado a metros del muro fronterizo en Juárez"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**La víctima de entre 40 y 45 años fue torturada, dijo un agente de la Policía Municipal."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton46462.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/29-edd13.png" alt="Claro de luna y nubosidad variable" title="Claro de luna y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>15°C</h1>
<p>Claro de luna y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;9 de febrero de 2017 a las 20h41min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-Capital-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Encuentran hombre asesinado a metros del muro fronterizo en Juárez</h1>
<p><em>**La víctima de entre 40 y 45 años fue torturada, dijo un agente de la Policía Municipal.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Encuentran-hombre-asesinado-a,46462.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Encuentran-hombre-asesinado-a,46462.html" data-lang="es" data-text="Encuentran hombre asesinado a metros del muro fronterizo en Juárez" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Encuentran-hombre-asesinado-a,46462.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/5c/976925cfc125d598dfe19c53ee0382.jpg?1486703572" alt="Encuentran hombre asesinado a metros del muro fronterizo en Juárez" width="612" height="344"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>9 de febrero, 15:30 pm</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Ciudad Juárez, Chih</i>.- Un hombre fue asesinado a golpes y su cadáver fue abandonado a pocos metros de la malla que divide Juárez y Sunland Park, en la colonia Rancho Anapra.</p>
<p>La víctima de entre 40 y 45 años fue torturada, dijo un agente de la Policía Municipal.</p>
<p>Estaba parcialmente cubierto con una vieja cobija gris a cuadros y enseguida de bolsas con basura.</p>
<p>Tenía una soga en el cuello, con la que lo asfixiaron.</p>
<p>Vecinos del lugar reportaron el hallazgo a las autoridades.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Encuentran-hombre-asesinado-a,46462.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdKq37chmMUATxuM+nOJbz2c/11huyWvzN+5sRcr1qb+0yTg4zaBrfneAtrqCN/XIzplbG89k8FQPuXe0Ja4yS+83YFWK+KDVDUYZ8STNbPD88ppB41WFcDrwrzl5bffmuwUJjRBFmJo/HyG'/><input type='hidden' name='id_article' value='46462'/><input type='hidden' name='id_objet' value='46462'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_3470231a9959352fa26168e854cf80cb'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='06915a9761e83ef41c17f550f6a8463a4c82649d'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Encuentran hombre asesinado a metros del muro fronterizo en Juárez"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Ejecutaron-a-dos-hombres-en-Ciudad,46458.html" title="Ejecutaron a dos hombres en Ciudad Juárez"><h4>Ejecutaron a dos hombres en Ciudad Juárez</a></h4>
<a href="Ejecutaron-a-dos-hombres-en-Ciudad,46458.html" title="Ejecutaron a dos hombres en Ciudad Juárez"><img class='spip_logo spip_logos' alt='Ejecutaron a dos hombres en Ciudad Ju&#225;rez' src="local/cache-vignettes/L283xH160/arton46458-12aa9.jpg?1486689855" width='283' height='160'/></a>
<p>**En terrenos del fraccionamiento Parajes de San Isidro, ubicado al suroriente de la ciudad.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Sin-mascara-democratica-el,46457.html" title="Sin máscara democrática, el neoliberalismo enseña, sin querer, su rostro envejecido"><h4>Sin máscara democrática, el neoliberalismo enseña, sin querer, su rostro envejecido</a></h4>
<a href="Sin-mascara-democratica-el,46457.html" title="Sin máscara democrática, el neoliberalismo enseña, sin querer, su rostro envejecido"><img class='spip_logo spip_logos' alt='Sin m&#225;scara democr&#225;tica, el neoliberalismo ense&#241;a, sin querer, su rostro envejecido' src="local/cache-vignettes/L202xH160/arton46457-a6bf4.jpg?1486688737" width='202' height='160'/></a>
<p>Por Aquiles Córdova Morán</p>
</div>
<div class="col4 primera">
<hr>
<a href="Cien-anos-de-reformas,46460.html" title="Cien años de reformas constitucionales"><h4>Cien años de reformas constitucionales</a></h4>
<a href="Cien-anos-de-reformas,46460.html" title="Cien años de reformas constitucionales"><img class='spip_logo spip_logos' alt='Cien a&#241;os de reformas constitucionales' src="local/cache-vignettes/L285xH160/arton46460-5f15b.jpg?1486690299" width='285' height='160'/></a>
<p>EDITORIAL</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Las-686-reformas-constitucionales,46461.html" title="Las 686 reformas constitucionales"><img class='spip_logo spip_logos' alt='Las 686 reformas constitucionales' src="local/cache-vignettes/L240xH160/arton46461-b4d24.jpg?1486690536" width='240' height='160'/></a>
<h5><a href="Las-686-reformas-constitucionales,46461.html" title="Las 686 reformas constitucionales">Las 686 reformas constitucionales</a></h5>
<a href="Arrestan-a-un-empresario-y-sus,46459.html" title="Arrestan a un empresario y sus escoltas por disparos a un domicilio"><img class='spip_logo spip_logos' alt='Arrestan a un empresario y sus escoltas por disparos a un domicilio' src="local/cache-vignettes/L254xH160/arton46459-08abd.jpg?1486690075" width='254' height='160'/></a>
<h5><a href="Arrestan-a-un-empresario-y-sus,46459.html" title="Arrestan a un empresario y sus escoltas por disparos a un domicilio">Arrestan a un empresario y sus escoltas por disparos a un domicilio</a></h5>
<a href="Campos-Galvan-prometio-en-este,46463.html" title="Presenta alcaldesa de Chihuahua el Plan Municipal de Desarrollo"><img class='spip_logo spip_logos' alt='Presenta alcaldesa de Chihuahua el Plan Municipal de Desarrollo' src="local/cache-vignettes/L267xH160/arton46463-d7dbe.jpg?1486704066" width='267' height='160'/></a>
<h5><a href="Campos-Galvan-prometio-en-este,46463.html" title="Presenta alcaldesa de Chihuahua el Plan Municipal de Desarrollo">Presenta alcaldesa de Chihuahua el Plan Municipal de Desarrollo</a></h5>
<a href="Analizara-el-Congreso,46456.html" title="Analizará el Congreso observaciones a la Ley de Deuda Pública "><img class='spip_logo spip_logos' alt='Analizar&#225; el Congreso observaciones a la Ley de Deuda P&#250;blica ' src="local/cache-vignettes/L242xH160/arton46456-5ee45.jpg?1486569897" width='242' height='160'/></a>
<h5><a href="Analizara-el-Congreso,46456.html" title="Analizará el Congreso observaciones a la Ley de Deuda Pública ">Analizará el Congreso observaciones a la Ley de Deuda Pública </a></h5>
<a href="Ejecutaron-a-un-hombre-en,46455.html" title="Ejecutaron a un hombre en Chihuahua"><img class='spip_logo spip_logos' alt='Ejecutaron a un hombre en Chihuahua' src="local/cache-vignettes/L285xH160/arton46455-ed0fe.jpg?1486496152" width='285' height='160'/></a>
<h5><a href="Ejecutaron-a-un-hombre-en,46455.html" title="Ejecutaron a un hombre en Chihuahua">Ejecutaron a un hombre en Chihuahua</a></h5>
<a href="Scotiabank-tercer-asalto-a-un,46454.html" title="Scotiabank: tercer asalto a un banco en una semana en Chihuahua"><img class='spip_logo spip_logos' alt='Scotiabank: tercer asalto a un banco en una semana en Chihuahua' src="local/cache-vignettes/L292xH160/arton46454-0914a.jpg?1486495755" width='292' height='160'/></a>
<h5><a href="Scotiabank-tercer-asalto-a-un,46454.html" title="Scotiabank: tercer asalto a un banco en una semana en Chihuahua">Scotiabank: tercer asalto a un banco en una semana en Chihuahua</a></h5>
<a href="El-modelo-neoliberal-esta-matando,46453.html" title="El modelo neoliberal está matando a México y Antorcha lo va a cambiar: Aquiles Córdova  "><img class='spip_logo spip_logos' alt='El modelo neoliberal est&#225; matando a M&#233;xico y Antorcha lo va a cambiar: Aquiles C&#243;rdova ' src="local/cache-vignettes/L266xH160/arton46453-47c95.jpg?1486495399" width='266' height='160'/></a>
<h5><a href="El-modelo-neoliberal-esta-matando,46453.html" title="El modelo neoliberal está matando a México y Antorcha lo va a cambiar: Aquiles Córdova  ">El modelo neoliberal está matando a México y Antorcha lo va a cambiar: Aquiles Córdova </a></h5>
<a href="Asaltaron-un-local-de-Super-Six-en,46452.html" title="Asaltaron un local de Super Six en Chihuahua"><img class='spip_logo spip_logos' alt='Asaltaron un local de Super Six en Chihuahua' src="local/cache-vignettes/L285xH160/arton46452-b137f.jpg?1486183998" width='285' height='160'/></a>
<h5><a href="Asaltaron-un-local-de-Super-Six-en,46452.html" title="Asaltaron un local de Super Six en Chihuahua">Asaltaron un local de Super Six en Chihuahua</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Ejecutaron-a-dos-hombres-en-Ciudad,46458.html" alt="Ejecutaron a dos hombres en Ciudad Juárez">Ejecutaron a dos hombres en Ciudad Juárez</a></li>
<li><a href="Sin-mascara-democratica-el,46457.html" alt="Sin máscara democrática, el neoliberalismo enseña, sin querer, su rostro envejecido">Sin máscara democrática, el neoliberalismo enseña, sin querer, su rostro envejecido</a></li>
<li><a href="Cien-anos-de-reformas,46460.html" alt="Cien años de reformas constitucionales">Cien años de reformas constitucionales</a></li>
<li><a href="Arrestan-a-un-empresario-y-sus,46459.html" alt="Arrestan a un empresario y sus escoltas por disparos a un domicilio">Arrestan a un empresario y sus escoltas por disparos a un domicilio</a></li>
<li><a href="Las-686-reformas-constitucionales,46461.html" alt="Las 686 reformas constitucionales">Las 686 reformas constitucionales</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-Capital-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Fallecio-la-tercera-victima-del,46441.html" title="Falleció la tercera víctima del incendio de ayer en Chihuahua"><img class='spip_logo spip_logos' alt='Falleci&#243; la tercera v&#237;ctima del incendio de ayer en Chihuahua' src="local/cache-vignettes/L248xH160/arton46441-26cd3.jpg?1486093337" width='248' height='160'/></a>
<p><span>20:42 pm</span></p>
<h5><a href="Fallecio-la-tercera-victima-del,46441.html" title="Falleció la tercera víctima del incendio de ayer en Chihuahua">Falleció la tercera víctima del incendio de ayer en Chihuahua</a></h5>
<hr>
<p><span>15:00 pm</span></p>
<h5><a href="Avances-significativos-pero-aun,46438.html" title="Avances significativos, pero aún queda mucho por hacer contra violencia hacia las mujeres: Gámez">Avances significativos, pero aún queda mucho por hacer contra violencia hacia las mujeres: Gámez</a></h5>
<p><span>17:29 pm</span></p>
<h5><a href="Denuncian-choferes-de-Uber-ataques,46435.html" title="Denuncian choferes de Uber ataques de grupos delincuenciales">Denuncian choferes de Uber ataques de grupos delincuenciales</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Fidel-el-mas-grande-ejemplar-vivo,46271.html" title="Fidel, el más grande ejemplar vivo de la especie humana "><img class='spip_logo spip_logos' alt='Fidel, el m&#225;s grande ejemplar vivo de la especie humana ' src="local/cache-vignettes/L260xH160/arton46271-cf23a.jpg?1480287204" width='260' height='160'/></a>
<p><span>15:53 pm</span></p>
<h5><a href="Fidel-el-mas-grande-ejemplar-vivo,46271.html" title="Fidel, el más grande ejemplar vivo de la especie humana ">Fidel, el más grande ejemplar vivo de la especie humana </a></h5>
<hr>
<p><span>14:52 pm</span></p>
<h5><a href="En-China-muerte-de-Castro-acapara,46264.html" title="En China muerte de Castro acapara titulares con la carta del Presidente Xi Jinping">En China muerte de Castro acapara titulares con la carta del Presidente Xi Jinping</a></h5>
<p><span>13:30 pm</span></p>
<h5><a href="Dos-25-un-solo-Fidel-homenaje-de,46254.html" title="Dos 25, un solo Fidel, homenaje de Cristina Fernández">Dos 25, un solo Fidel, homenaje de Cristina Fernández</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Docente-de-la-UPCH-obtiene,46443.html" title="Docente de la UPCH obtiene Doctorado en Rusia"><img class='spip_logo spip_logos' alt='Docente de la UPCH obtiene Doctorado en Rusia' src="local/cache-vignettes/L166xH160/arton46443-1ccec.jpg?1486159204" width='166' height='160'/></a>
<p><span>13:30 pm</span></p>
<h5><a href="Docente-de-la-UPCH-obtiene,46443.html" title="Docente de la UPCH obtiene Doctorado en Rusia">Docente de la UPCH obtiene Doctorado en Rusia</a></h5>
<hr>
<p><span>10:30 am</span></p>
<h5><a href="Ponen-en-duda-la-teoria-del-Big,46442.html" title="Ponen en duda la teoría del Big Bang">Ponen en duda la teoría del Big Bang</a></h5>
<p><span>18:30 pm</span></p>
<h5><a href="Eligen-a-artistas-que,46416.html" title="Eligen a artistas que representarán a Chihuahua en la Espartaqueada Cultural">Eligen a artistas que representarán a Chihuahua en la Espartaqueada Cultural</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Maradona-expresa-su-dolor-por,46267.html" title="Maradona expresa su dolor por fallecimiento de Fidel Castro"><img class='spip_logo spip_logos' alt='Maradona expresa su dolor por fallecimiento de Fidel Castro' src="local/cache-vignettes/L241xH160/arton46267-7f527.jpg?1480285179" width='241' height='160'/></a>
<p><span>15:19 pm</span></p>
<h5><a href="Maradona-expresa-su-dolor-por,46267.html" title="Maradona expresa su dolor por fallecimiento de Fidel Castro">Maradona expresa su dolor por fallecimiento de Fidel Castro</a></h5>
<hr>
<p><span>14:19 pm</span></p>
<h5><a href="Decretan-receso-del-campeonato-de,46260.html" title="Decretan receso del campeonato de béisbol en Cuba">Decretan receso del campeonato de béisbol en Cuba</a></h5>
<p><span>14:02 pm</span></p>
<h5><a href="Atletas-cubanos-destacan-legado-de,46258.html" title="Atletas cubanos destacan legado de Fidel Castro">Atletas cubanos destacan legado de Fidel Castro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Cielo-despejado-en-la-capital-de,46332.html" title="Cielo despejado en la capital de Chihuahua; persiste el tiempo frío"><img class='spip_logo spip_logos' alt='Cielo despejado en la capital de Chihuahua; persiste el tiempo fr&#237;o' src="local/cache-vignettes/L240xH160/arton46332-a0103.jpg?1480953315" width='240' height='160'/></a>
<p><span>08:55 am</span></p>
<h5><a href="Cielo-despejado-en-la-capital-de,46332.html" title="Cielo despejado en la capital de Chihuahua; persiste el tiempo frío">Cielo despejado en la capital de Chihuahua; persiste el tiempo frío</a></h5>
<hr>
<p><span>17:00 pm</span></p>
<h5><a href="Murcielagos-esenciales-en-el,45933.html" title="Murciélagos, esenciales en el equilibrio de plagas">Murciélagos, esenciales en el equilibrio de plagas</a></h5>
<p><span>13:30 pm</span></p>
<h5><a href="El-origen-de-las-naranjas-de,45930.html" title="El origen de las naranjas de California está en Córdoba">El origen de las naranjas de California está en Córdoba</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Tiene-Fiscalia-mas-carpetas-de,46450.html" title="Tiene Fiscalía más carpetas de investigación contra manifestantes"><img class='spip_logo spip_logos' alt='Tiene Fiscal&#237;a m&#225;s carpetas de investigaci&#243;n contra manifestantes' src="local/cache-vignettes/L241xH160/arton46450-ae8b2.jpg?1486183338" width='241' height='160'/></a>
<p><span>19:30 pm</span></p>
<h5><a href="Tiene-Fiscalia-mas-carpetas-de,46450.html" title="Tiene Fiscalía más carpetas de investigación contra manifestantes">Tiene Fiscalía más carpetas de investigación contra manifestantes</a></h5>
<hr>
<p><span>12:00 pm</span></p>
<h5><a href="Otorgo-gobierno-del-estado-otro,46444.html" title="Otorgó gobierno del estado otro contrato sin licitación a familia de Riggs">Otorgó gobierno del estado otro contrato sin licitación a familia de Riggs</a></h5>
<p><span>19:30 pm</span></p>
<h5><a href="Hallan-otras-tres-osamentas,46439.html" title="Hallan otras tres osamentas humanas enterradas en el Valle de Juárez">Hallan otras tres osamentas humanas enterradas en el Valle de Juárez</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Baile-folclorico-vivencias,46448.html" title="Baile folclórico: vivencias cotidianas de los mexicanos "><img class='spip_logo spip_logos' alt='Baile folcl&#243;rico: vivencias cotidianas de los mexicanos ' src="local/cache-vignettes/L228xH160/arton46448-ed2a0.jpg?1486182649" width='228' height='160'/></a>
<p><span>21:30 pm</span></p>
<h3><a href="Baile-folclorico-vivencias,46448.html" title="Baile folclórico: vivencias cotidianas de los mexicanos ">Baile folclórico: vivencias cotidianas de los mexicanos </a></h3>
<p>**El baile es de las expresiones artísticas que más gustan al público por lo estético de los cuadros.</p>
</div>
<div class="col3">
<hr>
<a href="Ciudadanos-y-diputado-Osvaldo,46446.html" title="Ciudadanos y diputado Osvaldo Ávila denuncian agresión polıcıaca "><img class='spip_logo spip_logos' alt='Ciudadanos y diputado Osvaldo &#193;vila denuncian agresi&#243;n pol&#305;c&#305;aca ' src="local/cache-vignettes/L248xH160/arton46446-595a9.jpg?1486182055" width='248' height='160'/></a>
<p><span>21:20 pm</span></p>
<h3><a href="Ciudadanos-y-diputado-Osvaldo,46446.html" title="Ciudadanos y diputado Osvaldo Ávila denuncian agresión polıcıaca ">Ciudadanos y diputado Osvaldo Ávila denuncian agresión polıcıaca </a></h3>
<p>**La policía no se manda sola y depende de las órdenes directas de la encargada de la política interna en el estado, es decir, fue la respuesta a la orden de la titular de la secretaria de Gobierno, Fabiola Torres.</p>
</div>
<div class="col3">
<hr>
<a href="Miles-de-menores-centroamericanos,46451.html" title="Miles de menores centroamericanos afectados por suspensión de programas para refugiados"><img class='spip_logo spip_logos' alt='Miles de menores centroamericanos afectados por suspensi&#243;n de programas para refugiados' src="local/cache-vignettes/L228xH160/arton46451-9783f.jpg?1486183653" width='228' height='160'/></a>
<p><span>21:00 pm</span></p>
<h3><a href="Miles-de-menores-centroamericanos,46451.html" title="Miles de menores centroamericanos afectados por suspensión de programas para refugiados">Miles de menores centroamericanos afectados por suspensión de programas para refugiados</a></h3>
<p>**No se sabe cuántos de los 11,000 que esperan ya habían recibido la aprobación de su visa y se encontraban a punto de viajar.</p>
</div>
<div class="col3">
<hr>
<a href="Debemos-sentirnos-orgullosos-de,46449.html" title="Debemos sentirnos orgullosos de ser mexicanos y construir un país soberano y justo: Aquiles Córdova"><img class='spip_logo spip_logos' alt='Debemos sentirnos orgullosos de ser mexicanos y construir un pa&#237;s soberano y justo: Aquiles C&#243;rdova' src="local/cache-vignettes/L249xH160/arton46449-e4da9.jpg?1486182865" width='249' height='160'/></a>
<p><span>16:55 pm</span></p>
<h3><a href="Debemos-sentirnos-orgullosos-de,46449.html" title="Debemos sentirnos orgullosos de ser mexicanos y construir un país soberano y justo: Aquiles Córdova">Debemos sentirnos orgullosos de ser mexicanos y construir un país soberano y justo: Aquiles Córdova</a></h3>
<p>**México, como ningún otro país de América, puede presentar tanta riqueza cultural.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
