<!DOCTYPE html>
<html>
<head>
<title>El basurero tóxico se construye, a pesar del fallo de la Corte</title>
<meta name="description" content="**En General Cepeda, Coahuila, el Confinamiento para residuos industriales tóxicos y peligrosos continuará actividades."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/El-basurero-toxico-se-construye-a,46863.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=46863">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton46863.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH57/arton46863-67115.jpg?1489978874"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/El-basurero-toxico-se-construye-a,46863.html"/>
<meta property="og:title" content="El basurero tóxico se construye, a pesar del fallo de la Corte"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**En General Cepeda, Coahuila, el Confinamiento para residuos industriales tóxicos y peligrosos continuará actividades."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton46863.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li class="on"><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>El basurero tóxico se construye, a pesar del fallo de la Corte</h1>
<p><em>**En General Cepeda, Coahuila, el Confinamiento para residuos industriales tóxicos y peligrosos continuará actividades.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/El-basurero-toxico-se-construye-a,46863.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/El-basurero-toxico-se-construye-a,46863.html" data-lang="es" data-text="El basurero tóxico se construye, a pesar del fallo de la Corte" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/El-basurero-toxico-se-construye-a,46863.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/e1/0df46bad1ab36a15c85c8096f070fe.jpg?1489978874" alt="El basurero tóxico se construye, a pesar del fallo de la Corte" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>19 de marzo, 20:00 pm</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Saltillo, Coahuila</i>.- El Confinamiento para residuos industriales tóxicos y peligrosos de la empresa Sociedad Ecológica Mexicana del Norte S. A. (SEMNSA), en Noria de la Sabina del Municipio de General Cepeda, continuará con sus actividades normales, toda vez que el fallo emitido por la autoridad federal no afecta en su operación.</p>
<p>Javier Calderón Domínguez, director General de SEMNSA, señaló que la resolución de la Sala Especializada en Materia Ambiental y de Regulación del Tribunal Federal de Justicia Administrativa emitida el mes pasado, es para solicitar a la Semarnat consultar a la Conagua sobre el estudio de impacto ambiental y no determina la suspensión en la actividad es del Cimari.</p>
<p>Esta sentencia no quita legalidad al proceso del construcción y operación del Cimari, ni le impide seguir operando, aseguró el Director General de SEMNSA.</p>
<p>Explicó que se les notificó como terceros interesados, pues la observación que la autoridad federal hace es a la dependencia, por no esperar respuesta de la Conagua sobre el estudio de impacto ambiental.</p>
<p>&laquo;Se nos notificó de esa suspensión que es hacia la Semarnat, suspenden el resolutivo de impacto ambiental, esto quiere decir que la autoridad les está diciendo que revisen el documento, pero no lo están cancelando o anulando y que atienda lo que no atendió de Conagua&raquo;, detalló.</p>
<p>Expuso que dentro del proceso del resolutivo de impacto ambiental, la Semarnat debió esperar la opinión por parte de Conagua, sin embargo no lo hizo y emitió de manera favorable el estudio.</p>
<p>Sin embargo esta sentencia no quita legalidad al proceso del construcción y operación del Cimari, ni le impide seguir operando, aseguró el Director General de SEMNSA.</p>
<p>Ante esta situación, Calderón Domínguez dijo que espera que la Semarnat atienda la sentencia consultando a Conagua o que interponga un recurso legal en contra de la resolución, lo cual también es factible.</p>
<p>A consideración del colectivo &laquo;Sí a la Vida&raquo;, la sentencia emitida por la autoridad federal evidencia que el &laquo;basurero tóxico&raquo; se terminó de construir y está operando ilegalmente, ya que su autorización en materia de impacto ambiental no cumplió con los requisitos.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="El-basurero-toxico-se-construye-a,46863.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PEhmAUwr1OIz0vog86Njj7atgJ82O+hCnsu0XaecSPQb/YSKPqSIMYqFvjTc/VkYTz6xAZj/ZU0MIixA9jliYUTgBmOVoJTQhZOVaPrah15v7PFCxbDpQddbvPUTRU/aDp8PF/v2UwPrw=='/><input type='hidden' name='id_article' value='46863'/><input type='hidden' name='id_objet' value='46863'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_d9c2d0b1b2bb53250b53214a9c4c80b3'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='84df825c4965688c7fedb4bc253cd95f7c6ea2b8'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="El basurero tóxico se construye, a pesar del fallo de la Corte"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="El-horror-nuestro-de-cada-dia-286,46867.html" title="El horror nuestro de cada día (286)"><h4>El horror nuestro de cada día (286)</a></h4>
<a href="El-horror-nuestro-de-cada-dia-286,46867.html" title="El horror nuestro de cada día (286)"><img class='spip_logo spip_logos' alt='El horror nuestro de cada d&#237;a (286)' src="local/cache-vignettes/L239xH160/arton46867-1dccb.png?1489955417" width='239' height='160'/></a>
<p>LLEVÉ UN FANTASMA AL PANTEÓN DE DOLORES</p>
</div>
<div class="col4 primera">
<hr>
<a href="Dejan-cabeza-en-una-hielera-en-la,46865.html" title="Dejan cabeza en una hielera, en la vía de Cuauhtémoc a Rubio"><h4>Dejan cabeza en una hielera, en la vía de Cuauhtémoc a Rubio</a></h4>
<a href="Dejan-cabeza-en-una-hielera-en-la,46865.html" title="Dejan cabeza en una hielera, en la vía de Cuauhtémoc a Rubio"><img class='spip_logo spip_logos' alt='Dejan cabeza en una hielera, en la v&#237;a de Cuauht&#233;moc a Rubio' src="local/cache-vignettes/L274xH160/arton46865-54f35.jpg?1489953982" width='274' height='160'/></a>
<p>**Fue en el kilómetro 30+200 que hicieron el hallazgo. El mensaje del papel indica a quién pertenece la cabeza.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Sangrienta-refriega-entre-bandas,46872.html" title="Sangrienta refriega entre bandas criminales en Rubio"><h4>Sangrienta refriega entre bandas criminales en Rubio</a></h4>
<a href="Sangrienta-refriega-entre-bandas,46872.html" title="Sangrienta refriega entre bandas criminales en Rubio"><img class='spip_logo spip_logos' alt='Sangrienta refriega entre bandas criminales en Rubio' src="local/cache-vignettes/L285xH160/arton46872-b916b.jpg?1489980116" width='285' height='160'/></a>
<p>**En la colonia Álvaro Obregón, donde nada iba a suceder, según la Fiscalía estatal, un enfrentamiento a balazos duró más de 3 horas y cobró varias vidas, toldavía no contabilizadas. El terror se apoderó de los pobladores.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Cuando-el-arte-sirve-a-la-razon-a,46871.html" title="Cuando el arte sirve a la razón, a la estética y a la justicia"><img class='spip_logo spip_logos' alt='Cuando el arte sirve a la raz&#243;n, a la est&#233;tica y a la justicia' src="local/cache-vignettes/L122xH160/arton46871-8bd06.jpg?1489965883" width='122' height='160'/></a>
<h5><a href="Cuando-el-arte-sirve-a-la-razon-a,46871.html" title="Cuando el arte sirve a la razón, a la estética y a la justicia">Cuando el arte sirve a la razón, a la estética y a la justicia</a></h5>
<a href="El-misterio-de-las-focas,46864.html" title="El misterio de las focas momificadas de la Antártida"><img class='spip_logo spip_logos' alt='El misterio de las focas momificadas de la Ant&#225;rtida' src="local/cache-vignettes/L294xH160/arton46864-30f51.jpg?1489950043" width='294' height='160'/></a>
<h5><a href="El-misterio-de-las-focas,46864.html" title="El misterio de las focas momificadas de la Antártida">El misterio de las focas momificadas de la Antártida</a></h5>
<a href="Cito-la-Fiscalia-a-seis,46870.html" title="Citó la Fiscalía a seis manifestantes que protestaron en la caseta"><img class='spip_logo spip_logos' alt='Cit&#243; la Fiscal&#237;a a seis manifestantes que protestaron en la caseta' src="local/cache-vignettes/L240xH160/arton46870-a147c.jpg?1489961303" width='240' height='160'/></a>
<h5><a href="Cito-la-Fiscalia-a-seis,46870.html" title="Citó la Fiscalía a seis manifestantes que protestaron en la caseta">Citó la Fiscalía a seis manifestantes que protestaron en la caseta</a></h5>
<a href="Los-rusos-anoran-la-Union,46869.html" title="Los rusos añoran la Unión Soviética"><img class='spip_logo spip_logos' alt='Los rusos a&#241;oran la Uni&#243;n Sovi&#233;tica' src="local/cache-vignettes/L285xH160/arton46869-1e724.jpg?1489959543" width='285' height='160'/></a>
<h5><a href="Los-rusos-anoran-la-Union,46869.html" title="Los rusos añoran la Unión Soviética">Los rusos añoran la Unión Soviética</a></h5>
<a href="Tangancicuaro-Arturo-Hernandez,46862.html" title="Tangancícuaro: Arturo Hernández Vázquez, otro autócrata"><img class='spip_logo spip_logos' alt='Tanganc&#237;cuaro: Arturo Hern&#225;ndez V&#225;zquez, otro aut&#243;crata' src="local/cache-vignettes/L285xH160/arton46862-f3b19.jpg?1489947050" width='285' height='160'/></a>
<h5><a href="Tangancicuaro-Arturo-Hernandez,46862.html" title="Tangancícuaro: Arturo Hernández Vázquez, otro autócrata">Tangancícuaro: Arturo Hernández Vázquez, otro autócrata</a></h5>
<a href="Anuncia-Guachochi-7-meses-de,46860.html" title="Anuncia Guachochi 7 meses de eventos deportivos extremos"><img class='spip_logo spip_logos' alt='Anuncia Guachochi 7 meses de eventos deportivos extremos' src="local/cache-vignettes/L255xH160/arton46860-dbf62.jpg?1489945670" width='255' height='160'/></a>
<h5><a href="Anuncia-Guachochi-7-meses-de,46860.html" title="Anuncia Guachochi 7 meses de eventos deportivos extremos">Anuncia Guachochi 7 meses de eventos deportivos extremos</a></h5>
<a href="Volver-a-los-ideales-de-la,46868.html" title="Volver a los ideales de la Revolución para cambiar el modelo económico: Aquiles Córdova "><img class='spip_logo spip_logos' alt='Volver a los ideales de la Revoluci&#243;n para cambiar el modelo econ&#243;mico: Aquiles C&#243;rdova ' src="local/cache-vignettes/L243xH160/arton46868-7fc48.jpg?1489957593" width='243' height='160'/></a>
<h5><a href="Volver-a-los-ideales-de-la,46868.html" title="Volver a los ideales de la Revolución para cambiar el modelo económico: Aquiles Córdova ">Volver a los ideales de la Revolución para cambiar el modelo económico: Aquiles Córdova </a></h5>
<a href="Revisaran-que-mandos-policiacos,46861.html" title="Revisarán que mandos policiacos sean aptos, o serán removidos"><img class='spip_logo spip_logos' alt='Revisar&#225;n que mandos policiacos sean aptos, o ser&#225;n removidos' src="local/cache-vignettes/L285xH160/arton46861-2609b.png?1489946391" width='285' height='160'/></a>
<h5><a href="Revisaran-que-mandos-policiacos,46861.html" title="Revisarán que mandos policiacos sean aptos, o serán removidos">Revisarán que mandos policiacos sean aptos, o serán removidos</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="El-horror-nuestro-de-cada-dia-286,46867.html" alt="El horror nuestro de cada día (286)">El horror nuestro de cada día (286)</a></li>
<li><a href="Dejan-cabeza-en-una-hielera-en-la,46865.html" alt="Dejan cabeza en una hielera, en la vía de Cuauhtémoc a Rubio">Dejan cabeza en una hielera, en la vía de Cuauhtémoc a Rubio</a></li>
<li><a href="Anuncia-Guachochi-7-meses-de,46860.html" alt="Anuncia Guachochi 7 meses de eventos deportivos extremos">Anuncia Guachochi 7 meses de eventos deportivos extremos</a></li>
<li><a href="Revisaran-que-mandos-policiacos,46861.html" alt="Revisarán que mandos policiacos sean aptos, o serán removidos">Revisarán que mandos policiacos sean aptos, o serán removidos</a></li>
<li><a href="Sangrienta-refriega-entre-bandas,46872.html" alt="Sangrienta refriega entre bandas criminales en Rubio">Sangrienta refriega entre bandas criminales en Rubio</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Hallan-un-cadaver-en-un-desague-de,46826.html" title="Hallan un cadáver en un desagüe de la carretera a Juárez"><img class='spip_logo spip_logos' alt='Hallan un cad&#225;ver en un desag&#252;e de la carretera a Ju&#225;rez' src="local/cache-vignettes/L220xH160/arton46826-2c4e0.jpg?1489809414" width='220' height='160'/></a>
<p><span>20:56 pm</span></p>
<h5><a href="Hallan-un-cadaver-en-un-desague-de,46826.html" title="Hallan un cadáver en un desagüe de la carretera a Juárez">Hallan un cadáver en un desagüe de la carretera a Juárez</a></h5>
<hr>
<p><span>19:30 pm</span></p>
<h5><a href="Guiador-balea-a-agentes-estatales,46825.html" title="Guiador balea a agentes estatales, lo persiguen y resulta herido">Guiador balea a agentes estatales, lo persiguen y resulta herido</a></h5>
<p><span>11:09 am</span></p>
<h5><a href="Caravana-de-pistoleros-ataca-a-un,46817.html" title="Caravana de pistoleros ataca a un chofer de Uber; está herido">Caravana de pistoleros ataca a un chofer de Uber; está herido</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="El-Palomar-barrio-en-decadencia,46824.html" title="El Palomar: barrio en decadencia"><img class='spip_logo spip_logos' alt='El Palomar: barrio en decadencia' src="local/cache-vignettes/L285xH160/arton46824-b6597.jpg?1489791725" width='285' height='160'/></a>
<p><span>16:02 pm</span></p>
<h5><a href="El-Palomar-barrio-en-decadencia,46824.html" title="El Palomar: barrio en decadencia">El Palomar: barrio en decadencia</a></h5>
<hr>
<p><span>15:30 pm</span></p>
<h5><a href="Chihuahua-Viejo-la-abuela-de-la,46725.html" title="Chihuahua Viejo, la abuela de la ciudad de Chihuahua">Chihuahua Viejo, la abuela de la ciudad de Chihuahua</a></h5>
<p><span>14:16 pm</span></p>
<h5><a href="LA-MOMIA-DEL-ACUEDUCTO,46618.html" title="LA MOMIA DEL ACUEDUCTO">LA MOMIA DEL ACUEDUCTO</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Discurso-de-Federico-Engels-ante,46852.html" title="Discurso de Federico Engels ante la tumba de Carlos Marx"><img class='spip_logo spip_logos' alt='Discurso de Federico Engels ante la tumba de Carlos Marx' src="local/cache-vignettes/L320xH158/arton46852-ccbf2.jpg?1489904761" width='320' height='158'/></a>
<p><span>14:00 pm</span></p>
<h5><a href="Discurso-de-Federico-Engels-ante,46852.html" title="Discurso de Federico Engels ante la tumba de Carlos Marx">Discurso de Federico Engels ante la tumba de Carlos Marx</a></h5>
<hr>
<p><span>22:50 pm</span></p>
<h5><a href="La-Comuna-de-Paris-primera,46848.html" title="La Comuna de París, primera experiencia de un gobierno socialista">La Comuna de París, primera experiencia de un gobierno socialista</a></h5>
<p><span>19:00 pm</span></p>
<h5><a href="Lanzan-bikinis-inspirados-en-las,46823.html" title="Lanzan bikinis inspirados en las princesas de Disney">Lanzan bikinis inspirados en las princesas de Disney</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Paro-de-arbitros-en-Liga-MX,46700.html" title="Paro de árbitros en Liga MX acapara portadas de la prensa"><img class='spip_logo spip_logos' alt='Paro de &#225;rbitros en Liga MX acapara portadas de la prensa' src="local/cache-vignettes/L241xH160/arton46700-4a3ae.jpg?1489259301" width='241' height='160'/></a>
<p><span>09:30 am</span></p>
<h5><a href="Paro-de-arbitros-en-Liga-MX,46700.html" title="Paro de árbitros en Liga MX acapara portadas de la prensa">Paro de árbitros en Liga MX acapara portadas de la prensa</a></h5>
<hr>
<p><span>15:19 pm</span></p>
<h5><a href="Maradona-expresa-su-dolor-por,46267.html" title="Maradona expresa su dolor por fallecimiento de Fidel Castro">Maradona expresa su dolor por fallecimiento de Fidel Castro</a></h5>
<p><span>14:19 pm</span></p>
<h5><a href="Decretan-receso-del-campeonato-de,46260.html" title="Decretan receso del campeonato de béisbol en Cuba">Decretan receso del campeonato de béisbol en Cuba</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="NASA-California-se-hunde-y,46612.html" title="NASA: California se hunde y peligran millones de personas"><img class='spip_logo spip_logos' alt='NASA: California se hunde y peligran millones de personas' src="local/cache-vignettes/L297xH160/arton46612-eaafb.jpg?1488515198" width='297' height='160'/></a>
<p><span>19:55 pm</span></p>
<h5><a href="NASA-California-se-hunde-y,46612.html" title="NASA: California se hunde y peligran millones de personas">NASA: California se hunde y peligran millones de personas</a></h5>
<hr>
<p><span>14:06 pm</span></p>
<h5><a href="Alerta-de-Proteccion-Civil-de,46589.html" title="Alerta de Protección Civil de fuertes vientos por nuevo frente frío">Alerta de Protección Civil de fuertes vientos por nuevo frente frío</a></h5>
<p><span>14:30 pm</span></p>
<h5><a href="Renace-el-Poopo-el-segundo-lago,46571.html" title="Renace el Poopó: el segundo lago más grande de Bolivia recupera el 70% de sus aguas tras secarse">Renace el Poopó: el segundo lago más grande de Bolivia recupera el 70% de sus aguas tras secarse</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Abandonan-un-cuerpo-de-mujer-por,46866.html" title="Abandonan un cuerpo de mujer, por la carretera a Casas Grandes"><img class='spip_logo spip_logos' alt='Abandonan un cuerpo de mujer, por la carretera a Casas Grandes' src="local/cache-vignettes/L238xH160/arton46866-e3f7b.jpg?1489954326" width='238' height='160'/></a>
<p><span>14:00 pm</span></p>
<h5><a href="Abandonan-un-cuerpo-de-mujer-por,46866.html" title="Abandonan un cuerpo de mujer, por la carretera a Casas Grandes">Abandonan un cuerpo de mujer, por la carretera a Casas Grandes</a></h5>
<hr>
<p><span>11:36 am</span></p>
<h5><a href="Ejecutan-a-un-hombre-con-tiro-de,46858.html" title="Ejecutan a un hombre con tiro de gracia, en Juárez">Ejecutan a un hombre con tiro de gracia, en Juárez</a></h5>
<p><span>10:20 am</span></p>
<h5><a href="Hallan-dos-osamentas-humanas-en,46857.html" title="Hallan dos osamentas humanas en zona ejidal de Juárez">Hallan dos osamentas humanas en zona ejidal de Juárez</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="La-agricultura-mexicana-frente-al,46855.html" title="La agricultura mexicana frente al TLCAN"><img class='spip_logo spip_logos' alt='La agricultura mexicana frente al TLCAN' src="local/cache-vignettes/L285xH160/arton46855-3a10d.jpg?1489907127" width='285' height='160'/></a>
<p><span>13:00 pm</span></p>
<h3><a href="La-agricultura-mexicana-frente-al,46855.html" title="La agricultura mexicana frente al TLCAN">La agricultura mexicana frente al TLCAN</a></h3>
<p>Por Abel Pérez Zamorano</p>
</div>
<div class="col3">
<hr>
<a href="Si-no-se-toman-medidas-podrian,46853.html" title="&laquo;Si no se toman medidas, podrían morir más niños en Guatemala&raquo;"><img class='spip_logo spip_logos' alt='&#171;Si no se toman medidas, podr&#237;an morir m&#225;s ni&#241;os en Guatemala&#187;' src="local/cache-vignettes/L241xH160/arton46853-1c6b8.jpg?1489905346" width='241' height='160'/></a>
<p><span>11:21 am</span></p>
<h3><a href="Si-no-se-toman-medidas-podrian,46853.html" title="&laquo;Si no se toman medidas, podrían morir más niños en Guatemala&raquo;">&laquo;Si no se toman medidas, podrían morir más niños en Guatemala&raquo;</a></h3>
<p>**Las 40 muertes en el albergue infantil Hogar Seguro pudieron haberse evitado. Desde el 2011 se había pedido la intervención de varias instituciones del Estado debido a las irregularidades dentro del recinto.</p>
</div>
<div class="col3">
<hr>
<a href="Inician-operaciones-de-vigilancia,46856.html" title="Inician operaciones de vigilancia policiaca desde helicóptero"><img class='spip_logo spip_logos' alt='Inician operaciones de vigilancia policiaca desde helic&#243;ptero' src="local/cache-vignettes/L252xH160/arton46856-3efa5.jpg?1489943726" width='252' height='160'/></a>
<p><span>10:15 am</span></p>
<h3><a href="Inician-operaciones-de-vigilancia,46856.html" title="Inician operaciones de vigilancia policiaca desde helicóptero">Inician operaciones de vigilancia policiaca desde helicóptero</a></h3>
<p>**Agentes municipales, estales y federales de Juárez integran las Fuerzas de Reacción Inmediata Mixta que se encuentran realizando operativos con el helicóptero Bell 429.</p>
</div>
<div class="col3">
<hr>
<a href="Matan-a-una-mujer-estrangulandola,46859.html" title="Matan a una mujer estrangulándola con alambre de acero"><img class='spip_logo spip_logos' alt='Matan a una mujer estrangul&#225;ndola con alambre de acero' src="local/cache-vignettes/L213xH160/arton46859-0331b.jpg?1489944794" width='213' height='160'/></a>
<p><span>09:36 am</span></p>
<h3><a href="Matan-a-una-mujer-estrangulandola,46859.html" title="Matan a una mujer estrangulándola con alambre de acero">Matan a una mujer estrangulándola con alambre de acero</a></h3>
<p>**La mujer fue encontrada en la vía pública, en la parte frontal de un tractocamión. Aparenta una edad de 30 años, de cabello corto, con un tatuaje a la altura del pecho.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
