<!DOCTYPE html>
<html>
<head>
<title>El Presidente Municipal de Campeche miente: Movimiento Antorchista</title>
<meta name="description" content="**Para evadir responsabilidad Edgar Hernández busca incriminar a Antorcha. **En enero reconocieron su omisión y se comprometieron a construir Albergue; mintieron."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/El-Presidente-Municipal-de,52647.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=52647">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton52647.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH65/arton52647-edddc.jpg?1521948916"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/El-Presidente-Municipal-de,52647.html"/>
<meta property="og:title" content="El Presidente Municipal de Campeche miente: Movimiento Antorchista"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Para evadir responsabilidad Edgar Hernández busca incriminar a Antorcha. **En enero reconocieron su omisión y se comprometieron a construir Albergue; mintieron."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton52647.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/33-68f16.png" alt="Claro de luna y nubosidad variable" title="Claro de luna y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>18°C</h1>
<p>Claro de luna y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;24 de marzo de 2018 a las 20h48min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>El Presidente Municipal de Campeche miente: Movimiento Antorchista</h1>
<p><em>**Para evadir responsabilidad Edgar Hernández busca incriminar a Antorcha. **En enero reconocieron su omisión y se comprometieron a construir Albergue; mintieron.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/El-Presidente-Municipal-de,52647.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/El-Presidente-Municipal-de,52647.html" data-lang="es" data-text="El Presidente Municipal de Campeche miente: Movimiento Antorchista" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/El-Presidente-Municipal-de,52647.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/a1/2dec1e99b427e1cb06d937650da7b2.jpg?1521948916" alt="El Presidente Municipal de Campeche miente: Movimiento Antorchista" width="600" height="337"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>24 de marzo, 20:35 pm</em></p>
</div>
</div>
<p>El dirigente estatal del Movimiento Antorchista, Fernando Artero Mendoza, desmintió al Alcalde de Campeche, Edgar Hernández Hernández, y afirmó que el objetivo de las mentiras es el de evadir su responsabilidad para justificar sus errores y, sobre todo, su indisposición a subsanarlos. Antorcha solamente exige que se construya la segunda etapa del Albergue Cultural, para lo cual se gestionaron esos 11.7 mdp.</p>
<p>Acompañado del Comité Estatal Antorchista y de moradores del Albergue Estudiantil “Héctor Pérez Martínez”, el líder social presentó documentos que respaldan su versión, la cual coincide con la del Gobierno del Estado, de que el Ayuntamiento omitió trámites ante finanzas estatales para que se le entregaran los recursos a la Comuna y se pudiera ejecutar la obra. Al decir de los funcionarios municipales y estatales, por ello esos recursos debieron regresarse a la federación, aunque “hasta el momento nadie nos ha mostrado ningún documento oficial, aunque lo hemos pedido, donde efectivamente nos cercioramos que ese recurso se devolvió”.</p>
<p>Al mismo tiempo, lamentó que el Alcalde saliera al paso en el problema, mal asesorado por sus subordinados, tratando de inculpar a su organización, siendo que desde enero se había comprometido con ellos, en presencia de la Secretaría de Gobierno estatal, a subsanar el error de algún modo y ejecutar la construcción de la segunda etapa de las mencionadas instalaciones.</p>
<p>“Nosotros no tenemos ninguna responsabilidad ante el hecho de que se hayan regresado los recursos”, explicó Artero Mendoza, pues su organización es solamente la gestora de los mismos, pero “no somos la instancia ejecutora y no fuimos quienes dejaron de hacer los trámites para su correcta ejecución. Quienes licitaron y contrataron la obra sin tener los recursos en su poder ni haberlos asegurado a tiempo fueron los funcionarios del Ayuntamiento, no nosotros”, y dijo que esa etapa de “buscar culpables” ya se había rebasado desde principios de año, en una reunión tripartita en la que el Gobierno del Estado y el Ayuntamiento se comprometieron a buscar recursos para resarcir los federales y en efecto realizar la construcción de la segunda etapa del Albergue.</p>
<p>Sin embargo, lamentó el dirigente antorchista, todo parece indicar que realmente no tienen esa disposición, que nos mintieron para dejar pasar el tiempo hasta que fuera legalmente imposible hacer que cumplan su responsabilidad, se venciera el plazo del contrato de construcción, se les acabara su administración y dejaron inconclusa la obra, en detrimento y perjuicio de miles de jóvenes estudiantes de familias humildes de todo el estado.</p>
<p>“Nos vienen trayendo de reunión en reunión desde entonces, siempre diciendo que “ya mero”, que “le demos más tiempo”, y nosotros, al ver que no se concretaba nada serio, decidimos por ello manifestarnos en protesta por esta situación, y la respuesta del Presidente Municipal es la de tratar de culpar a Antorcha de los errores que cometió el Ayuntamiento”, explicó y sentenció categórico que los campechanos organizados en el Movimiento Antorchista “lo único que queremos es que se construya la obra, no nos interesa qué fue lo que pasó realmente con esos 11.7 mdp, sólo queremos que se construya el Albergue”, aunque no descartó que recurran a acciones legales u otras instancias para hacer que se recuperen esos recursos y se ejecuten.</p>
<p>Finalmente anunciaron que, en caso de que los funcionarios sigan evadiendo esta petición, el 11 de abril marcharán ahora con dos mil agremiados y las manifestaciones serán una tras otra con cada vez más gente hasta lograr que se resuelva su demanda y se construya la mencionada obra.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="El-Presidente-Municipal-de,52647.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOm27cxmMYATwuMvrkzl6PVgXuVKJHrIfb6CllBHLafTbqFy83hwizHiFCMwqK8lGoscMhk1OBUlNwJQNWJYgs7rWBldr7ohfjPlf5OsCJbG7iDnFXBLPh7QQRnEJc87jpeMYESuui8bw=='/><input type='hidden' name='id_article' value='52647'/><input type='hidden' name='id_objet' value='52647'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_8b43ac859b7f76efcf407ca2d781eaa8'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='f3b5b4540cdb97c4d1bf16eac53bbae70ec29d6b'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="El Presidente Municipal de Campeche miente: Movimiento Antorchista"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Cuauhtemoc-secuestran-a-un-hombre,52642.html" title="Cuauhtémoc: secuestran a un hombre en el Corredor Comercial"><h4>Cuauhtémoc: secuestran a un hombre en el Corredor Comercial</a></h4>
<a href="Cuauhtemoc-secuestran-a-un-hombre,52642.html" title="Cuauhtémoc: secuestran a un hombre en el Corredor Comercial"><img class='spip_logo spip_logos' alt='Cuauht&#233;moc: secuestran a un hombre en el Corredor Comercial' src="local/cache-vignettes/L225xH160/arton52642-6f193.jpg?1521943299" width='225' height='160'/></a>
<p>**Al llegar al lugar, los oficiales hallaron un automóvil Áltima color azul sin matrícula, con múltiples impactos de bala.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Subio-a-15-el-numero-de-cuerpos-en,52638.html" title="Subió a 15 el número de cuerpos en la caja de una pick up en Aquila"><h4>Subió a 15 el número de cuerpos en la caja de una pick up en Aquila</a></h4>
<a href="Subio-a-15-el-numero-de-cuerpos-en,52638.html" title="Subió a 15 el número de cuerpos en la caja de una pick up en Aquila"><img class='spip_logo spip_logos' alt='Subi&#243; a 15 el n&#250;mero de cuerpos en la caja de una pick up en Aquila' src="local/cache-vignettes/L255xH160/arton52638-b9dc8.jpg?1521918966" width='255' height='160'/></a>
<p>**Algunos de los ejecutados fueron reconocidos por los habitantes de esa zona como presuntos sicarios de las células de &laquo;Los Caballeros Templarios&raquo; que operan en el municipio de Lázaro Cárdenas.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Arranca-el-operativo-Programa-de,52637.html" title="Arranca el operativo Programa de Seguridad Semana Santa"><h4>Arranca el operativo Programa de Seguridad Semana Santa</a></h4>
<a href="Arranca-el-operativo-Programa-de,52637.html" title="Arranca el operativo Programa de Seguridad Semana Santa"><img class='spip_logo spip_logos' alt='Arranca el operativo Programa de Seguridad Semana Santa' src="local/cache-vignettes/L292xH160/arton52637-97311.jpg?1521918732" width='292' height='160'/></a>
<p>**Se dio la salida simbólica a unos ocho mil 200 elementos que estarán desplegados en 54 centros turísticos mas visitados y las carreteras de la entidad.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Invitan-a-la-feria-de-productores,52651.html" title="Invitan a la feria de productores estos días 26, 27 y 28 de abril"><img class='spip_logo spip_logos' alt='Invitan a la feria de productores estos d&#237;as 26, 27 y 28 de abril' src="local/cache-vignettes/L241xH160/arton52651-a3491.jpg?1521953897" width='241' height='160'/></a>
<h5><a href="Invitan-a-la-feria-de-productores,52651.html" title="Invitan a la feria de productores estos días 26, 27 y 28 de abril">Invitan a la feria de productores estos días 26, 27 y 28 de abril</a></h5>
<a href="Mexico-Los-peligros-del-maiz,52649.html" title="México: Los peligros del maíz industrial y sus productos comestibles procesados"><img class='spip_logo spip_logos' alt='M&#233;xico: Los peligros del ma&#237;z industrial y sus productos comestibles procesados' src="local/cache-vignettes/L240xH160/arton52649-73984.jpg?1521952663" width='240' height='160'/></a>
<h5><a href="Mexico-Los-peligros-del-maiz,52649.html" title="México: Los peligros del maíz industrial y sus productos comestibles procesados">México: Los peligros del maíz industrial y sus productos comestibles procesados</a></h5>
<a href="Consejo-de-DD-HH-de-la-ONU-condena,52648.html" title="Consejo de DD.HH. de la ONU condena sanciones contra Venezuela"><img class='spip_logo spip_logos' alt='Consejo de DD.HH. de la ONU condena sanciones contra Venezuela' src="local/cache-vignettes/L288xH160/arton52648-390c8.jpg?1521948469" width='288' height='160'/></a>
<h5><a href="Consejo-de-DD-HH-de-la-ONU-condena,52648.html" title="Consejo de DD.HH. de la ONU condena sanciones contra Venezuela">Consejo de DD.HH. de la ONU condena sanciones contra Venezuela</a></h5>
<a href="Alertan-por-fuertes-vientos-y,52650.html" title="Alertan por fuertes vientos y tolvaneras en la carretera a Juárez"><img class='spip_logo spip_logos' alt='Alertan por fuertes vientos y tolvaneras en la carretera a Ju&#225;rez' src="local/cache-vignettes/L281xH160/arton52650-6996b.jpg?1521953485" width='281' height='160'/></a>
<h5><a href="Alertan-por-fuertes-vientos-y,52650.html" title="Alertan por fuertes vientos y tolvaneras en la carretera a Juárez">Alertan por fuertes vientos y tolvaneras en la carretera a Juárez</a></h5>
<a href="90-mil-nayaritas-se-benefician-con,52646.html" title="90 mil nayaritas se benefician con obras que impulsó Antorcha; mañana festejan 18 aniversario "><img class='spip_logo spip_logos' alt='90 mil nayaritas se benefician con obras que impuls&#243; Antorcha; ma&#241;ana festejan 18 aniversario ' src="local/cache-vignettes/L248xH160/arton52646-ff1b3.jpg?1521946303" width='248' height='160'/></a>
<h5><a href="90-mil-nayaritas-se-benefician-con,52646.html" title="90 mil nayaritas se benefician con obras que impulsó Antorcha; mañana festejan 18 aniversario ">90 mil nayaritas se benefician con obras que impulsó Antorcha; mañana festejan 18 aniversario </a></h5>
<a href="Sujetos-armados-asaltan-a,52645.html" title="Sujetos armados asaltan a comensales de Vips, Plaza Aragón"><img class='spip_logo spip_logos' alt='Sujetos armados asaltan a comensales de Vips, Plaza Arag&#243;n' src="local/cache-vignettes/L286xH160/arton52645-29a1f.jpg?1521945640" width='286' height='160'/></a>
<h5><a href="Sujetos-armados-asaltan-a,52645.html" title="Sujetos armados asaltan a comensales de Vips, Plaza Aragón">Sujetos armados asaltan a comensales de Vips, Plaza Aragón</a></h5>
<a href="Nunca-mas-sobrevivientes-de,52644.html" title="“Nunca más”: sobrevivientes de masacres exigen al Congreso control de armas"><img class='spip_logo spip_logos' alt='&#8220;Nunca m&#225;s&#8221;: sobrevivientes de masacres exigen al Congreso control de armas' src="local/cache-vignettes/L285xH160/arton52644-7f869.jpg?1521944390" width='285' height='160'/></a>
<h5><a href="Nunca-mas-sobrevivientes-de,52644.html" title="“Nunca más”: sobrevivientes de masacres exigen al Congreso control de armas">“Nunca más”: sobrevivientes de masacres exigen al Congreso control de armas</a></h5>
<a href="Asaltan-a-una-mujer-a-mano-armada,52643.html" title="Asaltan a una mujer a mano armada, le quitan 145 mil pesos"><img class='spip_logo spip_logos' alt='Asaltan a una mujer a mano armada, le quitan 145 mil pesos' src="local/cache-vignettes/L249xH160/arton52643-bbcc4.jpg?1521944126" width='249' height='160'/></a>
<h5><a href="Asaltan-a-una-mujer-a-mano-armada,52643.html" title="Asaltan a una mujer a mano armada, le quitan 145 mil pesos">Asaltan a una mujer a mano armada, le quitan 145 mil pesos</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Subio-a-15-el-numero-de-cuerpos-en,52638.html" alt="Subió a 15 el número de cuerpos en la caja de una pick up en Aquila">Subió a 15 el número de cuerpos en la caja de una pick up en Aquila</a></li>
<li><a href="Arranca-el-operativo-Programa-de,52637.html" alt="Arranca el operativo Programa de Seguridad Semana Santa">Arranca el operativo Programa de Seguridad Semana Santa</a></li>
<li><a href="Se-registran-candidatos-del-PAN-a,52639.html" alt="Se registran candidatos del PAN a la alcaldía, síndico y diputados locales">Se registran candidatos del PAN a la alcaldía, síndico y diputados locales</a></li>
<li><a href="Cuauhtemoc-secuestran-a-un-hombre,52642.html" alt="Cuauhtémoc: secuestran a un hombre en el Corredor Comercial">Cuauhtémoc: secuestran a un hombre en el Corredor Comercial</a></li>
<li><a href="Asesinan-a-un-hombre-a-balazos-y,52640.html" alt="Asesinan a un hombre a balazos y dejan su cuerpo en una camioneta">Asesinan a un hombre a balazos y dejan su cuerpo en una camioneta</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Ejecutan-a-uno-en-Los-Portales-en,52641.html" title="Ejecutan a uno en Los Portales, en Chihuahua"><img class='spip_logo spip_logos' alt='Ejecutan a uno en Los Portales, en Chihuahua' src="local/cache-vignettes/L255xH160/arton52641-18a0d.jpg?1521929405" width='255' height='160'/></a>
<p><span>14:06 pm</span></p>
<h5><a href="Ejecutan-a-uno-en-Los-Portales-en,52641.html" title="Ejecutan a uno en Los Portales, en Chihuahua">Ejecutan a uno en Los Portales, en Chihuahua</a></h5>
<hr>
<p><span>11:21 am</span></p>
<h5><a href="Se-registran-candidatos-del-PAN-a,52639.html" title="Se registran candidatos del PAN a la alcaldía, síndico y diputados locales">Se registran candidatos del PAN a la alcaldía, síndico y diputados locales</a></h5>
<p><span>17:50 pm</span></p>
<h5><a href="Asaltan-una-abarrotera-en-la,52632.html" title="Asaltan una abarrotera en la avenida Tecnológico, en Chihuahua">Asaltan una abarrotera en la avenida Tecnológico, en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Tarahumara-corre-maraton-para,52352.html" title="Tarahumara corre maratón para pagar los estudios de su esposa"><img class='spip_logo spip_logos' alt='Tarahumara corre marat&#243;n para pagar los estudios de su esposa' src="local/cache-vignettes/L214xH160/arton52352-15772.jpg?1520148073" width='214' height='160'/></a>
<p><span>21:00 pm</span></p>
<h5><a href="Tarahumara-corre-maraton-para,52352.html" title="Tarahumara corre maratón para pagar los estudios de su esposa">Tarahumara corre maratón para pagar los estudios de su esposa</a></h5>
<hr>
<p><span>20:00 pm</span></p>
<h5><a href="Menonitas-que-huyeron-de-Chihuahua,52317.html" title="Menonitas que huyeron de Chihuahua ahora alimentan Asia desde Campeche">Menonitas que huyeron de Chihuahua ahora alimentan Asia desde Campeche</a></h5>
<p><span>19:21 pm</span></p>
<h5><a href="Sobrevivieron-migrantes-5-dias,52278.html" title="Sobrevivieron migrantes 5 días perdidos en la sierra de Juárez y Ahumada">Sobrevivieron migrantes 5 días perdidos en la sierra de Juárez y Ahumada</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Participa-INAH-en-reunion,52636.html" title="Participa INAH en reunión binacional sobre el Camino Real"><img class='spip_logo spip_logos' alt='Participa INAH en reuni&#243;n binacional sobre el Camino Real' src="local/cache-vignettes/L317xH160/arton52636-67b1f.jpg?1521870972" width='317' height='160'/></a>
<p><span>20:00 pm</span></p>
<h5><a href="Participa-INAH-en-reunion,52636.html" title="Participa INAH en reunión binacional sobre el Camino Real">Participa INAH en reunión binacional sobre el Camino Real</a></h5>
<hr>
<p><span>14:00 pm</span></p>
<h5><a href="Piden-egresados-acceso-al-registro,52631.html" title="Piden egresados acceso al registro para exámenes de oposición">Piden egresados acceso al registro para exámenes de oposición</a></h5>
<p><span>15:40 pm</span></p>
<h5><a href="Cuales-son-los-50-alimentos-mas,52604.html" title="¿Cuáles son los 50 alimentos más nutritivos?">¿Cuáles son los 50 alimentos más nutritivos?</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Los-Paralimpicos-nuevo-episodio-de,52440.html" title="Los Paralímpicos, ¿nuevo episodio de la diplomacia deportiva entre las dos Coreas?"><img class='spip_logo spip_logos' alt='Los Paral&#237;mpicos, &#191;nuevo episodio de la diplomacia deportiva entre las dos Coreas?' src="local/cache-vignettes/L250xH160/arton52440-30b82.jpg?1520624923" width='250' height='160'/></a>
<p><span>12:00 pm</span></p>
<h5><a href="Los-Paralimpicos-nuevo-episodio-de,52440.html" title="Los Paralímpicos, ¿nuevo episodio de la diplomacia deportiva entre las dos Coreas?">Los Paralímpicos, ¿nuevo episodio de la diplomacia deportiva entre las dos Coreas?</a></h5>
<hr>
<p><span>21:00 pm</span></p>
<h5><a href="Chimalhuacanas-triunfan-en-torneo,52100.html" title="Chimalhuacanas triunfan en torneo de gimnasia rítmica en Canadá">Chimalhuacanas triunfan en torneo de gimnasia rítmica en Canadá</a></h5>
<p><span>10:12 am</span></p>
<h5><a href="Llega-delegacion-norcoreana-a,51959.html" title="Llega delegación norcoreana a Corea del Sur para la Olimpiada de Invierno">Llega delegación norcoreana a Corea del Sur para la Olimpiada de Invierno</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Bayer-compra-Monsanto-y-se,52619.html" title="Bayer compra Monsanto y se convierten en el gigante de los transgénicos"><img class='spip_logo spip_logos' alt='Bayer compra Monsanto y se convierten en el gigante de los transg&#233;nicos' src="local/cache-vignettes/L306xH160/arton52619-885cf.jpg?1521764005" width='306' height='160'/></a>
<p><span>15:00 pm</span></p>
<h5><a href="Bayer-compra-Monsanto-y-se,52619.html" title="Bayer compra Monsanto y se convierten en el gigante de los transgénicos">Bayer compra Monsanto y se convierten en el gigante de los transgénicos</a></h5>
<hr>
<p><span>20:06 pm</span></p>
<h5><a href="Murio-Sudan-el-ultimo-rinoceronte,52594.html" title="Murió Sudán, el último rinoceronte blanco macho del mundo">Murió Sudán, el último rinoceronte blanco macho del mundo</a></h5>
<p><span>17:14 pm</span></p>
<h5><a href="Esfuerzo-masivo-de-pescadores,52581.html" title="Esfuerzo masivo de pescadores logra la hazaña de salvar un arrecife">Esfuerzo masivo de pescadores logra la hazaña de salvar un arrecife</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Asesinan-a-un-hombre-a-balazos-y,52640.html" title="Asesinan a un hombre a balazos y dejan su cuerpo en una camioneta"><img class='spip_logo spip_logos' alt='Asesinan a un hombre a balazos y dejan su cuerpo en una camioneta' src="local/cache-vignettes/L211xH160/arton52640-f84fe.jpg?1521928627" width='211' height='160'/></a>
<p><span>13:00 pm</span></p>
<h5><a href="Asesinan-a-un-hombre-a-balazos-y,52640.html" title="Asesinan a un hombre a balazos y dejan su cuerpo en una camioneta">Asesinan a un hombre a balazos y dejan su cuerpo en una camioneta</a></h5>
<hr>
<p><span>18:56 pm</span></p>
<h5><a href="Trabajadores-de-Salud-en-paro,52630.html" title="Trabajadores de Salud en paro dejaron salir a pacientes sin pagar">Trabajadores de Salud en paro dejaron salir a pacientes sin pagar</a></h5>
<p><span>14:00 pm</span></p>
<h5><a href="Marchan-empleados-de-Salud-por,52629.html" title="Marchan empleados de Salud por medicinas y el no pago de prestaciones">Marchan empleados de Salud por medicinas y el no pago de prestaciones</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Nuevas-casas-del-estudiante,52635.html" title="Nuevas casas del estudiante &laquo;Espartaco&raquo;"><img class='spip_logo spip_logos' alt='Nuevas casas del estudiante &#171;Espartaco&#187;' src="local/cache-vignettes/L248xH160/arton52635-d42d8.jpg?1521870506" width='248' height='160'/></a>
<p><span>22:00 pm</span></p>
<h3><a href="Nuevas-casas-del-estudiante,52635.html" title="Nuevas casas del estudiante &laquo;Espartaco&raquo;">Nuevas casas del estudiante &laquo;Espartaco&raquo;</a></h3>
<p>Por Omar Carreón Abud</p>
</div>
<div class="col3">
<hr>
<a href="Edil-de-General-Cepeda-sigue-sin,52634.html" title="Edil de General Cepeda sigue sin atender peticiones"><img class='spip_logo spip_logos' alt='Edil de General Cepeda sigue sin atender peticiones' src="local/cache-vignettes/L248xH160/arton52634-f6725.jpg?1521862874" width='248' height='160'/></a>
<p><span>20:36 pm</span></p>
<h3><a href="Edil-de-General-Cepeda-sigue-sin,52634.html" title="Edil de General Cepeda sigue sin atender peticiones">Edil de General Cepeda sigue sin atender peticiones</a></h3>
<p>**Rosendo Soto, dirigente de Antorcha en el municipio, afirma que el actual presidente municipal, de extracción panista, Juan Salas Aguirre, mantiene una política de puertas cerradas a las clases pobres de ese lugar.</p>
</div>
<div class="col3">
<hr>
<a href="Periodistas-en-Mexico-ganan-en,52633.html" title="Periodistas en México ganan en promedio 4,560 al mes, mientras dueños de medios amasan fortunas"><img class='spip_logo spip_logos' alt='Periodistas en M&#233;xico ganan en promedio 4,560 al mes, mientras due&#241;os de medios amasan fortunas' src="local/cache-vignettes/L242xH160/arton52633-03ef1.jpg?1521861860" width='242' height='160'/></a>
<p><span>19:00 pm</span></p>
<h3><a href="Periodistas-en-Mexico-ganan-en,52633.html" title="Periodistas en México ganan en promedio 4,560 al mes, mientras dueños de medios amasan fortunas">Periodistas en México ganan en promedio 4,560 al mes, mientras dueños de medios amasan fortunas</a></h3>
<p>**La investigación “¿Quién Mueve los Hilos de los Medios?”, elaborada por Reporteros Sin Fronteras y el Cencos, encontró “una constante es que la mayoría de sus dueños son descritos como &laquo;billonarios&raquo;, &laquo;magnates&raquo;, &laquo;poderosos&raquo;, &laquo;influyentes&raquo;.</p>
</div>
<div class="col3">
<hr>
<a href="Yo-no-culparia-a-Miroslva-de-su,52627.html" title="Yo no culparía a Miroslva de su propio asesinato: Corral"><img class='spip_logo spip_logos' alt='Yo no culpar&#237;a a Miroslva de su propio asesinato: Corral' src="local/cache-vignettes/L262xH160/arton52627-7470e.jpg?1521836000" width='262' height='160'/></a>
<p><span>12:42 pm</span></p>
<h3><a href="Yo-no-culparia-a-Miroslva-de-su,52627.html" title="Yo no culparía a Miroslva de su propio asesinato: Corral">Yo no culparía a Miroslva de su propio asesinato: Corral</a></h3>
<p>**La Jornada, y después la propia familia de la periodista asesinada el 23 de marzo de 2017, aseguraron el gobernador en reunión con ellos les dijo que la muerte de la reportera se debió a que le andaba &laquo;pisando los callos al diablo&raquo;.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
