<!DOCTYPE html>
<html>
<head>
<title>El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo</title>
<meta name="description" content="* El INE es patrimonio del pueblo, no de un gobierno ni de un partido.

* Urge defensa popular del INE porque es clave para la democracia de México."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/El-INE-es-de-los-mexicanos-y-no-de-Morena-ni-del-Gobierno-Antorcha-convoca-a.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59336">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59336.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH67/arton59336-f5b51.jpg?1618577992"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/El-INE-es-de-los-mexicanos-y-no-de-Morena-ni-del-Gobierno-Antorcha-convoca-a.html"/>
<meta property="og:title" content="El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="* El INE es patrimonio del pueblo, no de un gobierno ni de un partido.

* Urge defensa popular del INE porque es clave para la democracia de México."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59336.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}p,ul,ol{margin-bottom:1.5em}@media (max-width:640px){img,table,td,input,iframe{max-width:100%!important}table,td{word-wrap:break-word}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}@media (max-width:640px){body{font-size:.95em}h1{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h3,h4,h5,p,a,em,img,strong,i,ol,ul,li,form,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo</h1>
<p><em>* El INE es patrimonio del pueblo, no de un gobierno ni de un partido.
* Urge defensa popular del INE porque es clave para la democracia de México.</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/38/7c1b392fd4c06e6df4a3527bd8d2a8.jpg?1618577992" alt="El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>16 de abril, 05:19 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p><i>Ciudad de México</i>.- Ante la agresiva campaña de ataques, amenazas y acusaciones que se viene desarrollando en contra del Instituto Nacional Electoral (INE), el líder del Movimiento Antorchista Nacional, Aquiles Córdova Morán, indicó que es el propio presidente, Andrés Manuel López Obrador, quien inició estas agresiones “dentro de su política de concentración ilimitada del poder”, valiéndose desde señalamientos de corrupción sin comprobar, la imposición de la austeridad republicana y el bloqueo presupuestal dentro de una guerra declarada a muerte, en donde solo la defensa popular puede frenar cualquier intento por consumar estos intentos de extermino o anular la independencia de una institución clave para la vida democrática en el país.</p>
<p>“El INE es de los mexicanos; no de Morena ni del Gobierno ni de ningún individuo en particular, por poderoso que sea. Y si el INE es patrimonio del pueblo, es el pueblo el que debe defenderlo contra cualquier intento de destruirlo o anular su independencia”, afirmó Córdova Morán, quien señaló que el Antorchismo, de más de 2 millones de agremiados, inicia el proceso de defensa popular a nivel nacional, ya que el organismo que encabeza Lorenzo Córdova “ha tenido la dignidad y el valor suficientes para defender la libertad y la autonomía que le otorgó el pueblo de México” dijo.</p>
<p>En su video mensaje, destacó que el INE, como institución facultada por ley, es la responsable de organizar los procesos electorales que periódicamente se celebran en el país, por lo que es decisiva para la vida democrática de la nación. Resaltó que el embate ya lo han vivido otras instancias como la Comisión Nacional de Derechos Humanos, la Comisión Reguladora de Energía y el Instituto Nacional de Acceso a la Información, además del Instituto Mexicano de la Radio, la Agencia de Noticias del Gobierno (Notimex), el Tribunal Electoral del Poder Judicial de la Federación y la misma Suprema Corte de Justicia de la Nación, con menoscabo a su autonomía y de los intereses de los mexicanos.</p>
<p>Relató que los métodos empleados no son idénticos en todos los casos, pero al final de cuentas, lo mismo da que sea mediante la estrangulación presupuestal, la persecución judicial de los directores o mediante el nombramiento de incondicionales en los cargos cuyos jefes deben renovarse, teniendo como “resultado final el mismo: hoy, todas las instituciones mencionadas obedecen, por convicción, por conveniencia o por miedo, a una única voz de mando, la del Presidente de la república. Es este propósito de lograr su obediencia absoluta el que se halla en el fondo de la actual guerra contra el INE” indicó el líder social.</p>
<p>Explicó que diversas son las medidas que han animado la guerra soterrada contra el INE, sin embargo, entre ellas, la de hacer efectiva la disposición legal que prohíbe a los funcionarios del Gobierno hacer campaña con dinero público para apoyar a sus candidatos; la prohibición a cualquier partido ostentar una sobrerrepresentación en el Congreso mayor al 8% respecto al porcentaje de su votación obtenida en las urnas y finalmente la aplicación de la ley electoral al aspirante a gobernador de Guerrero, Félix Salgado Macedonio, y al aspirante al mismo cargo en Michoacán, Raúl Morón, retirándoles la candidatura por no entregar a tiempo el informe de sus gastos de precampaña.</p>
<p>En este último caso es donde, dijo, salió a relucir, “el propósito del Presidente de controlar totalmente a la Institución o desaparecerla si no queda otro remedio. Esto implica que la guerra no ha terminado con su dignidad y firmeza en el caso Salgado Macedonio-Morón, como tendremos oportunidad de comprobarlo en los días que vienen” sostuvo, una vez que la ratificación del INE sobre retirar las candidaturas a los morenistas volverá a manos del Tribunal Electoral, cuya independencia ya está comprometida al igual que los otros organismos autónomos referidos subordinados por la 4ta transformación.</p>
<p>Condenó que la tenacidad y agresividad de la guerra contra el INE se han reforzado e intensificado en los últimos días precisamente porque la firmeza, dignidad y estricto apego a la ley del INE sean un catalizador para que las huestes linchadoras de Morena, azuzadas por el Presidente, arrecien sus ataques con más furia que nunca, a lo que se suma la actual situación electoral de Morena, que dista años luz de ser la de 2018. “Les urge un órgano electoral sumiso y obsecuente, que les permita cualquier maniobra, legal o ilegal, para conservar a cualquier precio todo el poder que tienen hoy, e incrementarlo si fuera posible” lamentó.</p>
<p>Ante este escenario, Aquiles Córdova afirmó que el Movimiento Antorchista Nacional se suma a la defensa del INE tanto “en redes, medios y calles”, tal como ha sugerido el ex consejero presidente Luis Carlos Ugalde, pues este organismo autónomo enfrenta una guerra total, de exterminio, como lo indican las invectivas del Presidente y la sentencia de muerte dictada por Ricardo Salinas Pliego, poderoso multimillonario que se arrogó la representación nacional llamando a desaparecerlo. “El INE se ha convertido en la personificación de la dignidad de los mexicanos. Defenderlo hoy es defender nuestra democracia y hacer frente al autoritarismo que amenaza nuestra libertad” finalizó.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Sistema-de-Salud-mexicano-estaba-pobremente-preparado-para-un-desafio-como-el.html" title="Sistema de Salud mexicano estaba pobremente preparado para un desafío como el Covid-19: OPS"><img class='spip_logo spip_logos' alt='Sistema de Salud mexicano estaba pobremente preparado para un desaf&#237;o como el Covid-19: OPS' src="local/cache-vignettes/L256xH160/arton59335-1d26b.png?1618522107" width='256' height='160'/></a>
<h5><a href="Sistema-de-Salud-mexicano-estaba-pobremente-preparado-para-un-desafio-como-el.html" title="Sistema de Salud mexicano estaba pobremente preparado para un desafío como el Covid-19: OPS">Sistema de Salud mexicano estaba pobremente preparado para un desafío como el Covid-19: OPS</a></h5>
<a href="Piden-a-toda-la-poblacion-reforzar-prevencion-por-alza-de-contagios-de-COVID.html" title="Piden a toda la población reforzar prevención por alza de contagios de COVID"><img class='spip_logo spip_logos' alt='Piden a toda la poblaci&#243;n reforzar prevenci&#243;n por alza de contagios de COVID' src="local/cache-vignettes/L240xH160/arton59334-00ebb.jpg?1618431860" width='240' height='160'/></a>
<h5><a href="Piden-a-toda-la-poblacion-reforzar-prevencion-por-alza-de-contagios-de-COVID.html" title="Piden a toda la población reforzar prevención por alza de contagios de COVID">Piden a toda la población reforzar prevención por alza de contagios de COVID</a></h5>
<a href="La-Guardia-Nacional-de-Mexico-moneda-de-cambio-por-vacunas-con-Estados-Unidos.html" title="La Guardia Nacional de México, moneda de cambio por vacunas con Estados Unidos"><img class='spip_logo spip_logos' alt='La Guardia Nacional de M&#233;xico, moneda de cambio por vacunas con Estados Unidos' src="local/cache-vignettes/L294xH160/arton59333-fa629.jpg?1618430937" width='294' height='160'/></a>
<h5><a href="La-Guardia-Nacional-de-Mexico-moneda-de-cambio-por-vacunas-con-Estados-Unidos.html" title="La Guardia Nacional de México, moneda de cambio por vacunas con Estados Unidos">La Guardia Nacional de México, moneda de cambio por vacunas con Estados Unidos</a></h5>
<a href="Desigualdad-pobreza-y-reforma-fiscal.html" title="Desigualdad, pobreza y reforma fiscal"><img class='spip_logo spip_logos' alt='Desigualdad, pobreza y reforma fiscal' src="local/cache-vignettes/L285xH160/arton59332-a7c21.jpg?1618430472" width='285' height='160'/></a>
<h5><a href="Desigualdad-pobreza-y-reforma-fiscal.html" title="Desigualdad, pobreza y reforma fiscal">Desigualdad, pobreza y reforma fiscal</a></h5>
<a href="Estocada-al-toro-INE-ratifica-cancelacion-de-candidatura-de-Salgado-Macedonio.html" title="‘Estocada al toro’: INE ratifica cancelación de candidatura de Salgado Macedonio"><img class='spip_logo spip_logos' alt='&#8216;Estocada al toro&#039;: INE ratifica cancelaci&#243;n de candidatura de Salgado Macedonio' src="local/cache-vignettes/L320xH156/arton59330-b65a9.jpg?1618406955" width='320' height='156'/></a>
<h5><a href="Estocada-al-toro-INE-ratifica-cancelacion-de-candidatura-de-Salgado-Macedonio.html" title="‘Estocada al toro’: INE ratifica cancelación de candidatura de Salgado Macedonio">‘Estocada al toro’: INE ratifica cancelación de candidatura de Salgado Macedonio</a></h5>
<a href="Mala-estrategia-de-seguridad-de-AMLO-deja-un-bano-de-sangre-en-Mexico.html" title="Mala estrategia de seguridad de AMLO deja un baño de sangre en México"><img class='spip_logo spip_logos' alt='Mala estrategia de seguridad de AMLO deja un ba&#241;o de sangre en M&#233;xico' src="local/cache-vignettes/L320xH156/arton59329-bb1dc.jpg?1618402928" width='320' height='156'/></a>
<h5><a href="Mala-estrategia-de-seguridad-de-AMLO-deja-un-bano-de-sangre-en-Mexico.html" title="Mala estrategia de seguridad de AMLO deja un baño de sangre en México">Mala estrategia de seguridad de AMLO deja un baño de sangre en México</a></h5>
<a href="Aplicaran-manana-segunda-dosis-de-vacuna-en-Delicias.html" title="Aplicarán mañana segunda dosis de vacuna en Delicias"><img class='spip_logo spip_logos' alt='Aplicar&#225;n ma&#241;ana segunda dosis de vacuna en Delicias' src="local/cache-vignettes/L257xH160/arton59328-70d74.png?1618377304" width='257' height='160'/></a>
<h5><a href="Aplicaran-manana-segunda-dosis-de-vacuna-en-Delicias.html" title="Aplicarán mañana segunda dosis de vacuna en Delicias">Aplicarán mañana segunda dosis de vacuna en Delicias</a></h5>
<a href="Chihuahua-tercer-lugar-nacional-con-casos-activos-de-Covid-19.html" title="Chihuahua tercer lugar nacional con casos activos de Covid-19"><img class='spip_logo spip_logos' alt='Chihuahua tercer lugar nacional con casos activos de Covid-19' src="local/cache-vignettes/L257xH160/arton59327-9c487.jpg?1618377129" width='257' height='160'/></a>
<h5><a href="Chihuahua-tercer-lugar-nacional-con-casos-activos-de-Covid-19.html" title="Chihuahua tercer lugar nacional con casos activos de Covid-19">Chihuahua tercer lugar nacional con casos activos de Covid-19</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="El-INE-es-de-los-mexicanos-y-no-de-Morena-ni-del-Gobierno-Antorcha-convoca-a.html" alt="El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo">El INE es de los mexicanos y no de Morena ni del Gobierno; Antorcha convoca a defenderlo</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua"><img class='spip_logo spip_logos' alt='Vigilan aforo en presas de la ciudad de Chihuahua' src="local/cache-vignettes/L257xH160/arton59277-29da3.jpg?1617314614" width='257' height='160'/></a>
<p><span>13:21 pm</span></p>
<h5><a href="Vigilan-aforo-en-presas-de-la-ciudad-de-Chihuahua.html" title="Vigilan aforo en presas de la ciudad de Chihuahua">Vigilan aforo en presas de la ciudad de Chihuahua</a></h5>
<hr>
<p><span>05:06 am</span></p>
<h5><a href="Vacunacion-contra-Covid-en-Ixtapaluca-sera-en-los-proximos-tres-dias.html" title="Vacunación contra Covid en Ixtapaluca será en los próximos tres días">Vacunación contra Covid en Ixtapaluca será en los próximos tres días</a></h5>
<p><span>12:38 pm</span></p>
<h5><a href="Asaltan-joyeria-de-Plaza-Sendero-con-armas-largas-se-llevan-diamantes.html" title="Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes">Asaltan joyería de Plaza Sendero con armas largas; se llevan diamantes</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Al-asalto-del-cielo-la-Comuna-de-Paris.html" title="Al asalto del cielo: la Comuna de París"><img class='spip_logo spip_logos' alt='Al asalto del cielo: la Comuna de Par&#237;s' src="local/cache-vignettes/L241xH160/arton59236-e8098.jpg?1616564492" width='241' height='160'/></a>
<p><span>22:14 pm</span></p>
<h5><a href="Al-asalto-del-cielo-la-Comuna-de-Paris.html" title="Al asalto del cielo: la Comuna de París">Al asalto del cielo: la Comuna de París</a></h5>
<hr>
<p><span>08:23 am</span></p>
<h5><a href="Chihuahua-Llega-frente-frio-35-con-masa-de-aire-artica-preven-nieve-en-la.html" title="Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra">Chihuahua: Llega frente frío 35 con masa de aire ártica, prevén nieve en la Sierra</a></h5>
<p><span>07:01 am</span></p>
<h5><a href="Nieva-en-domingo-en-Juarez-con-frio-de-hasta-9o-centigrados.html" title="Nieva en domingo en Juárez, con frío de hasta -9° centígrados">Nieva en domingo en Juárez, con frío de hasta -9° centígrados</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="La-triste-historia-de-Juana-la-Loca.html" title="La triste historia de Juana la Loca"><img class='spip_logo spip_logos' alt='La triste historia de Juana la Loca' src="local/cache-vignettes/L170xH160/arton59322-647f5.jpg?1618267932" width='170' height='160'/></a>
<p><span>16:51 pm</span></p>
<h5><a href="La-triste-historia-de-Juana-la-Loca.html" title="La triste historia de Juana la Loca">La triste historia de Juana la Loca</a></h5>
<hr>
<p><span>13:04 pm</span></p>
<h5><a href="Chak-Pet-el-mayor-hallazgo-para-la-arqueologia-en-Tamaulipas.html" title="Chak Pet, el mayor hallazgo para la arqueología en Tamaulipas">Chak Pet, el mayor hallazgo para la arqueología en Tamaulipas</a></h5>
<p><span>05:14 am</span></p>
<h5><a href="En-5-dias-SEP-improvisa-contenido-de-los-nuevos-libros-de-texto-gratuito.html" title="En 5 días, SEP improvisa contenido de los nuevos libros de texto gratuito">En 5 días, SEP improvisa contenido de los nuevos libros de texto gratuito</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador"><img class='spip_logo spip_logos' alt='Remodelar&#225; gobierno de AMLO estadio para equipo de beisbol presidido por P&#237;o L&#243;pez Obrador' src="local/cache-vignettes/L286xH160/arton58957-d4c50.jpg?1610464300" width='286' height='160'/></a>
<p><span>21:11 pm</span></p>
<h5><a href="Remodelara-gobierno-de-AMLO-estadio-para-equipo-de-beisbol-presidido-por-Pio.html" title="Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador">Remodelará gobierno de AMLO estadio para equipo de beisbol presidido por Pío López Obrador</a></h5>
<hr>
<p><span>18:17 pm</span></p>
<h5><a href="AMLO-quita-recursos-a-boxeo-y-marcha-para-darselo-todo-al-beisbol.html" title="AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol">AMLO quita recursos a boxeo y marcha para dárselo todo al beisbol</a></h5>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Llama-UACH-a-proteger-regiones-de-humedales-de-Chihuahua.html" title="Llama UACH a proteger regiones de humedales de Chihuahua"><img class='spip_logo spip_logos' alt='Llama UACH a proteger regiones de humedales de Chihuahua' src="local/cache-vignettes/L241xH160/arton59023-2f789.jpg?1612302975" width='241' height='160'/></a>
<p><span>11:16 am</span></p>
<h5><a href="Llama-UACH-a-proteger-regiones-de-humedales-de-Chihuahua.html" title="Llama UACH a proteger regiones de humedales de Chihuahua">Llama UACH a proteger regiones de humedales de Chihuahua</a></h5>
<hr>
<p><span>11:44 am</span></p>
<h5><a href="Hallan-un-rinoceronte-lanudo-de-la-Edad-de-Hielo-perfectamente-bien-conservado.html" title="Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado">Hallan un rinoceronte lanudo de la Edad de Hielo perfectamente bien conservado</a></h5>
<p><span>19:33 pm</span></p>
<h5><a href="El-bisonte-regresa-a-Coahuila-despues-de-100-anos-una-bellisima-postal-de-enero.html" title="El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021">El bisonte regresa a Coahuila después de 100 años; una bellísima postal de enero 2021</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Se-eleva-la-ocupacion-hospitalaria-en-Chihuahua.html" title="Se eleva la ocupación hospitalaria en Chihuahua"><img class='spip_logo spip_logos' alt='Se eleva la ocupaci&#243;n hospitalaria en Chihuahua' src="local/cache-vignettes/L257xH160/arton59326-88916.jpg?1618355492" width='257' height='160'/></a>
<p><span>14:48 pm</span></p>
<h5><a href="Se-eleva-la-ocupacion-hospitalaria-en-Chihuahua.html" title="Se eleva la ocupación hospitalaria en Chihuahua">Se eleva la ocupación hospitalaria en Chihuahua</a></h5>
<hr>
<p><span>11:37 am</span></p>
<h5><a href="Chihuahua-la-bancarrota-de-los-servicios-medicos-para-los-pensionados-del.html" title="Chihuahua: la bancarrota de los servicios médicos para los pensionados del Estado">Chihuahua: la bancarrota de los servicios médicos para los pensionados del Estado</a></h5>
<p><span>19:30 pm</span></p>
<h5><a href="Acuerdan-activistas-movilizacion-por-defensa-de-El-Chamizal.html" title="Acuerdan activistas movilización por defensa de El Chamizal">Acuerdan activistas movilización por defensa de El Chamizal</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="A-30-anos-de-su-partida-Wenceslao-Victoria-Soto-sigue-vivo-en-el-corazon-del.html" title="A 30 años de su partida, Wenceslao Victoria Soto sigue vivo en el corazón del pueblo"><img class='spip_logo spip_logos' alt='A 30 a&#241;os de su partida, Wenceslao Victoria Soto sigue vivo en el coraz&#243;n del pueblo' src="local/cache-vignettes/L248xH160/arton59331-e756c.jpg?1618429006" width='248' height='160'/></a>
<p><span>13:36 pm</span></p>
<h3><a href="A-30-anos-de-su-partida-Wenceslao-Victoria-Soto-sigue-vivo-en-el-corazon-del.html" title="A 30 años de su partida, Wenceslao Victoria Soto sigue vivo en el corazón del pueblo">A 30 años de su partida, Wenceslao Victoria Soto sigue vivo en el corazón del pueblo</a></h3>
<p>**Una simbólica representación de antorchistas del municipio de Morelia, integrantes del Comité Estatal, respetando los protocolos sanitarios, escucharon una breve reseña de la vida del líder michoacano, frente a su busto.</p>
</div>
<div class="col3">
<hr>
<a href="Alarma-disparo-en-precio-de-la-luz-por-gas.html" title="Alarma disparo en precio de la luz por gas"><img class='spip_logo spip_logos' alt='Alarma disparo en precio de la luz por gas' src="local/cache-vignettes/L240xH160/arton59325-97264.jpg?1618355099" width='240' height='160'/></a>
<p><span>13:04 pm</span></p>
<h3><a href="Alarma-disparo-en-precio-de-la-luz-por-gas.html" title="Alarma disparo en precio de la luz por gas">Alarma disparo en precio de la luz por gas</a></h3>
<p>**¿Aumentó tu recibo de luz? Expertos consideran que se debe a un mayor consumo por la pandemia y al impacto en los precios del gas natural.</p>
</div>
<div class="col3">
<hr>
<a href="Mexico-acordo-con-EEUU-incrementar-militares-en-su-frontera-sur-para-detener.html" title="México acordó con EEUU incrementar militares en su frontera sur para detener migración: Casa Blanca"><img class='spip_logo spip_logos' alt='M&#233;xico acord&#243; con EEUU incrementar militares en su frontera sur para detener migraci&#243;n: Casa Blanca' src="local/cache-vignettes/L241xH160/arton59324-a134a.jpg?1618317493" width='241' height='160'/></a>
<p><span>05:38 am</span></p>
<h3><a href="Mexico-acordo-con-EEUU-incrementar-militares-en-su-frontera-sur-para-detener.html" title="México acordó con EEUU incrementar militares en su frontera sur para detener migración: Casa Blanca">México acordó con EEUU incrementar militares en su frontera sur para detener migración: Casa Blanca</a></h3>
<p>**Es parte de un acuerdo con Estados Unidos para frenar la crisis migratoria que ha causado el incremento de menores migrantes no acompañados dentro del país del norte.</p>
</div>
<div class="col3">
<hr>
<a href="Perdera-Morena-mayoria-en-la-Camara-por-eso-acorrala-al-INE.html" title="Perderá Morena mayoría en la Cámara, por eso acorrala al INE"><img class='spip_logo spip_logos' alt='Perder&#225; Morena mayor&#237;a en la C&#225;mara, por eso acorrala al INE' src="local/cache-vignettes/L241xH160/arton59323-797ef.jpg?1618315719" width='241' height='160'/></a>
<p><span>05:08 am</span></p>
<h3><a href="Perdera-Morena-mayoria-en-la-Camara-por-eso-acorrala-al-INE.html" title="Perderá Morena mayoría en la Cámara, por eso acorrala al INE">Perderá Morena mayoría en la Cámara, por eso acorrala al INE</a></h3>
<p>**“Si no se reivindican, se los digo de una vez, los vamos a hallar a los siete, los vamos a buscar y vamos a ir a ver a Córdova, ¿no le gustaría al pueblo de México saber dónde vive Lorenzo Córdova?</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
