<!DOCTYPE html>
<html>
<head>
<title>Ejecutan a uno en un parque, en Ciudad Juárez</title>
<meta name="description" content="**Vecinos informaron a la policía que escucharon detonaciones de arma de fuego, y al salir a la calle encontraron a la víctima."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Ejecutan-a-uno-en-un-parque-en,54762.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=54762">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton54762.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH51/arton54762-89ebf.jpg?1532931873"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Ejecutan-a-uno-en-un-parque-en,54762.html"/>
<meta property="og:title" content="Ejecutan a uno en un parque, en Ciudad Juárez"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Vecinos informaron a la policía que escucharon detonaciones de arma de fuego, y al salir a la calle encontraron a la víctima."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton54762.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Ejecutan a uno en un parque, en Ciudad Juárez</h1>
<p><em>**Vecinos informaron a la policía que escucharon detonaciones de arma de fuego, y al salir a la calle encontraron a la víctima.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Ejecutan-a-uno-en-un-parque-en,54762.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Ejecutan-a-uno-en-un-parque-en,54762.html" data-lang="es" data-text="Ejecutan a uno en un parque, en Ciudad Juárez" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Ejecutan-a-uno-en-un-parque-en,54762.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/e6/c6ed7afcd1c6f82f2fac9919094780.jpg?1532931873" alt="Ejecutan a uno en un parque, en Ciudad Juárez" width="572" height="322"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>29 de julio, 23:33 pm</em></p>
</div>
</div>
<p><i>Ciudad Juárez, Chih</i>.- Un hombre fue ejecutado esta noche en un parque ubicado en las calles Pradera de los Alamos y Valle del Bravo en el fraccionamiento Parajes del Sur.</p>
<p>Vecinos informaron a la policía que escucharon detonaciones de arma de fuego, y al salir a la calle encontraron a la víctima.</p>
<p>Elementos de la Secretaría de Seguridad Pública Municipal aseguraron la escena mientras que peritos y agentes de la Fiscalía General del Estado procedieron al levantamiento del cuerpo y de las evidencias balísticas</p>
<p>Los agentes pusieron en marcha un operativo en el sector, en calles y avenidas, pero no reportaron detenciones.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Ejecutan-a-uno-en-un-parque-en,54762.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOm37YhmAYwSZuNYzs98WGWvm6CRkJq+91JkrIuUmYARyPTZ/SSKfqSKMaCAkKhOTNtM0hkVHcmWIFq2JbgHLzfvJB3YVSBmyG+/y2DNqNPOGTeQF046Z5m/kG1mp1x1xQ++gtFxhdMRev00A=='/><input type='hidden' name='id_article' value='54762'/><input type='hidden' name='id_objet' value='54762'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_43218724bbe92aac00dac060b935d7c9'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='f07e521641fbbd88636e367fef0e5ad75c02da15'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Ejecutan a uno en un parque, en Ciudad Juárez"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Captan-a-jaguar-y-gato-montes-en,54750.html" title="Captan a jaguar y gato montés en Madera, con foto-trampas"><h4>Captan a jaguar y gato montés en Madera, con foto-trampas</a></h4>
<a href="Captan-a-jaguar-y-gato-montes-en,54750.html" title="Captan a jaguar y gato montés en Madera, con foto-trampas"><img class='spip_logo spip_logos' alt='Captan a jaguar y gato mont&#233;s en Madera, con foto-trampas' src="local/cache-vignettes/L267xH160/arton54750-aae20.jpg?1532840861" width='267' height='160'/></a>
<p>**El pasado 21 de junio, una de las fototrampas instaladas en el lugar captó a la &laquo;Panthera Onca&raquo;, un jaguar. Asimismo, el 5 de junio, se captó a un gato montés (Felis Silvestris) en una de las regiones de la zona serrana.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Cientifica-de-Cuauhtemoc-presenta,54758.html" title="Científica de Cuauhtémoc presenta modelo de agujeros negros en Singapur"><h4>Científica de Cuauhtémoc presenta modelo de agujeros negros en Singapur</a></h4>
<a href="Cientifica-de-Cuauhtemoc-presenta,54758.html" title="Científica de Cuauhtémoc presenta modelo de agujeros negros en Singapur"><img class='spip_logo spip_logos' alt='Cient&#237;fica de Cuauht&#233;moc presenta modelo de agujeros negros en Singapur' src="local/cache-vignettes/L249xH160/arton54758-fec16.jpg?1532905764" width='249' height='160'/></a>
<p>**Leticia Corral Bustamante, catedrática del Instituto Tecnológico de Cuauhtémoc, llevó su trabajo de investigación &laquo;Modelo de un Agujero Negro que Deforma una Superficie de Simultaneidad&raquo;, aprobado en la 20a. Conferencia sobre Relatividad.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Exhorta-el-Papa-al-mundo-a-donar,54753.html" title="Exhorta el Papa al mundo a donar las sobras de comida"><h4>Exhorta el Papa al mundo a donar las sobras de comida</a></h4>
<a href="Exhorta-el-Papa-al-mundo-a-donar,54753.html" title="Exhorta el Papa al mundo a donar las sobras de comida"><img class='spip_logo spip_logos' alt='Exhorta el Papa al mundo a donar las sobras de comida' src="local/cache-vignettes/L255xH160/arton54753-75fc9.jpg?1532892882" width='255' height='160'/></a>
<p>**Dijo que todos deben de pensar sobre lo que sucede con la comida que sobra de grandes almuerzos o cenas.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Cosechas-de-cebada-con,54761.html" title="Cosechas de cebada con certificación mundial, en Villa de Arriaga "><img class='spip_logo spip_logos' alt='Cosechas de cebada con certificaci&#243;n mundial, en Villa de Arriaga ' src="local/cache-vignettes/L248xH160/arton54761-296de.png?1532931339" width='248' height='160'/></a>
<h5><a href="Cosechas-de-cebada-con,54761.html" title="Cosechas de cebada con certificación mundial, en Villa de Arriaga ">Cosechas de cebada con certificación mundial, en Villa de Arriaga </a></h5>
<a href="Adios-a-Marcos-Aguilar,54763.html" title="¡Adiós a Marcos Aguilar!"><img class='spip_logo spip_logos' alt='&#161;Adi&#243;s a Marcos Aguilar!' src="local/cache-vignettes/L256xH160/arton54763-eea54.png?1532933546" width='256' height='160'/></a>
<h5><a href="Adios-a-Marcos-Aguilar,54763.html" title="¡Adiós a Marcos Aguilar!">¡Adiós a Marcos Aguilar!</a></h5>
<a href="Hallan-en-Tamaulipas-la-momia-de,54760.html" title="Hallan en Tamaulipas la momia de un niño en un fardo de petate"><img class='spip_logo spip_logos' alt='Hallan en Tamaulipas la momia de un ni&#241;o en un fardo de petate' src="local/cache-vignettes/L214xH160/arton54760-4dd72.jpg?1532926941" width='214' height='160'/></a>
<h5><a href="Hallan-en-Tamaulipas-la-momia-de,54760.html" title="Hallan en Tamaulipas la momia de un niño en un fardo de petate">Hallan en Tamaulipas la momia de un niño en un fardo de petate</a></h5>
<a href="Mexico-le-da-la-espalda-a-Trump-y,54759.html" title="México le da la espalda a Trump y opta por el trigo de Rusia"><img class='spip_logo spip_logos' alt='M&#233;xico le da la espalda a Trump y opta por el trigo de Rusia' src="local/cache-vignettes/L296xH160/arton54759-c9616.jpg?1532922212" width='296' height='160'/></a>
<h5><a href="Mexico-le-da-la-espalda-a-Trump-y,54759.html" title="México le da la espalda a Trump y opta por el trigo de Rusia">México le da la espalda a Trump y opta por el trigo de Rusia</a></h5>
<a href="Inaccion-del-Congreso-dejo-en-el,54757.html" title="Inacción del Congreso dejó en el limbo la elección de seccionales municipales"><img class='spip_logo spip_logos' alt='Inacci&#243;n del Congreso dej&#243; en el limbo la elecci&#243;n de seccionales municipales' src="local/cache-vignettes/L214xH160/arton54757-650f1.jpg?1532904729" width='214' height='160'/></a>
<h5><a href="Inaccion-del-Congreso-dejo-en-el,54757.html" title="Inacción del Congreso dejó en el limbo la elección de seccionales municipales">Inacción del Congreso dejó en el limbo la elección de seccionales municipales</a></h5>
<a href="Amplian-horario-de-las-Grutas-de,54756.html" title="Amplían horario de las Grutas de Nombre de Dios por vacaciones"><img class='spip_logo spip_logos' alt='Ampl&#237;an horario de las Grutas de Nombre de Dios por vacaciones' src="local/cache-vignettes/L284xH160/arton54756-1de28.jpg?1532895484" width='284' height='160'/></a>
<h5><a href="Amplian-horario-de-las-Grutas-de,54756.html" title="Amplían horario de las Grutas de Nombre de Dios por vacaciones">Amplían horario de las Grutas de Nombre de Dios por vacaciones</a></h5>
<a href="La-mexicanizacion-de-la-lucha,54754.html" title="La &laquo;mexicanización&raquo; de la lucha contra la delincuencia: a Argentina le espera un &laquo;baño de sangre&raquo;"><img class='spip_logo spip_logos' alt='La &#171;mexicanizaci&#243;n&#187; de la lucha contra la delincuencia: a Argentina le espera un &#171;ba&#241;o de sangre&#187;' src="local/cache-vignettes/L299xH160/arton54754-f371c.jpg?1532893226" width='299' height='160'/></a>
<h5><a href="La-mexicanizacion-de-la-lucha,54754.html" title="La &laquo;mexicanización&raquo; de la lucha contra la delincuencia: a Argentina le espera un &laquo;baño de sangre&raquo;">La &laquo;mexicanización&raquo; de la lucha contra la delincuencia: a Argentina le espera un &laquo;baño de sangre&raquo;</a></h5>
<a href="Lo-torturaron-lo-mataron-a-balazos,54755.html" title="Lo torturaron, lo mataron a balazos y lo tiraron en una cobija"><img class='spip_logo spip_logos' alt='Lo torturaron, lo mataron a balazos y lo tiraron en una cobija' src="local/cache-vignettes/L255xH160/arton54755-f02b3.jpg?1532895031" width='255' height='160'/></a>
<h5><a href="Lo-torturaron-lo-mataron-a-balazos,54755.html" title="Lo torturaron, lo mataron a balazos y lo tiraron en una cobija">Lo torturaron, lo mataron a balazos y lo tiraron en una cobija</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Captan-a-jaguar-y-gato-montes-en,54750.html" alt="Captan a jaguar y gato montés en Madera, con foto-trampas">Captan a jaguar y gato montés en Madera, con foto-trampas</a></li>
<li><a href="Cientifica-de-Cuauhtemoc-presenta,54758.html" alt="Científica de Cuauhtémoc presenta modelo de agujeros negros en Singapur">Científica de Cuauhtémoc presenta modelo de agujeros negros en Singapur</a></li>
<li><a href="Exhorta-el-Papa-al-mundo-a-donar,54753.html" alt="Exhorta el Papa al mundo a donar las sobras de comida">Exhorta el Papa al mundo a donar las sobras de comida</a></li>
<li><a href="Inaccion-del-Congreso-dejo-en-el,54757.html" alt="Inacción del Congreso dejó en el limbo la elección de seccionales municipales">Inacción del Congreso dejó en el limbo la elección de seccionales municipales</a></li>
<li><a href="Amplian-horario-de-las-Grutas-de,54756.html" alt="Amplían horario de las Grutas de Nombre de Dios por vacaciones">Amplían horario de las Grutas de Nombre de Dios por vacaciones</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Ejecutan-a-balazos-a-un-hombre-en,54738.html" title="Ejecutan a balazos a un hombre en la colonia 20 Aniversario"><img class='spip_logo spip_logos' alt='Ejecutan a balazos a un hombre en la colonia 20 Aniversario' src="local/cache-vignettes/L255xH160/arton54738-69577.jpg?1532753336" width='255' height='160'/></a>
<p><span>20:36 pm</span></p>
<h5><a href="Ejecutan-a-balazos-a-un-hombre-en,54738.html" title="Ejecutan a balazos a un hombre en la colonia 20 Aniversario">Ejecutan a balazos a un hombre en la colonia 20 Aniversario</a></h5>
<hr>
<p><span>11:03 am</span></p>
<h5><a href="Roban-el-Kentucky-Fried-Chicken-de,54730.html" title="Roban el Kentucky Fried Chicken de la Líber con &laquo;boquetazo&raquo;">Roban el Kentucky Fried Chicken de la Líber con &laquo;boquetazo&raquo;</a></h5>
<p><span>09:31 am</span></p>
<h5><a href="Chocan-seis-camiones-con-obreros,54727.html" title="Hubo 15 heridos al chocar seis camiones con obreros de maquiladora">Hubo 15 heridos al chocar seis camiones con obreros de maquiladora</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Tesoro-del-desierto-extremoso-la,54747.html" title="Tesoro del desierto extremoso: la cera de la candelilla"><img class='spip_logo spip_logos' alt='Tesoro del desierto extremoso: la cera de la candelilla' src="local/cache-vignettes/L240xH160/arton54747-ad64b.jpg?1532837074" width='240' height='160'/></a>
<p><span>22:04 pm</span></p>
<h5><a href="Tesoro-del-desierto-extremoso-la,54747.html" title="Tesoro del desierto extremoso: la cera de la candelilla">Tesoro del desierto extremoso: la cera de la candelilla</a></h5>
<hr>
<p><span>09:13 am</span></p>
<h5><a href="Alondra-Rodriguez-chihuahuense-que,54725.html" title="Almendra Rodríguez, chihuahuense que crea arte en Papercraft">Almendra Rodríguez, chihuahuense que crea arte en Papercraft</a></h5>
<p><span>09:46 am</span></p>
<h5><a href="Chihuahua-en-el-tiempo-La,54713.html" title="Chihuahua en el tiempo. La Comisaría Central de Policía">Chihuahua en el tiempo. La Comisaría Central de Policía</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Hallan-la-principal-causa-de,54751.html" title="Hallan la principal causa de envejecimiento en las mujeres"><img class='spip_logo spip_logos' alt='Hallan la principal causa de envejecimiento en las mujeres' src="local/cache-vignettes/L285xH160/arton54751-3487c.jpg?1532877432" width='285' height='160'/></a>
<p><span>09:17 am</span></p>
<h5><a href="Hallan-la-principal-causa-de,54751.html" title="Hallan la principal causa de envejecimiento en las mujeres">Hallan la principal causa de envejecimiento en las mujeres</a></h5>
<hr>
<p><span>21:54 pm</span></p>
<h5><a href="Reciben-a-ganadores-de-la,54739.html" title="Reciben a ganadores de la Olimpiada del Conocimiento Infantil">Reciben a ganadores de la Olimpiada del Conocimiento Infantil</a></h5>
<p><span>11:04 am</span></p>
<h5><a href="Una-vez-mas-gracias-Victor-Puebla,54728.html" title="Una vez más, ¡gracias Víctor Puebla!">Una vez más, ¡gracias Víctor Puebla!</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Guardameta-chimalhuacano-directo-a,54752.html" title="Guardameta chimalhuacano, directo a Berlín; jugará con el equipo BSV Hürtürkel"><img class='spip_logo spip_logos' alt='Guardameta chimalhuacano, directo a Berl&#237;n; jugar&#225; con el equipo BSV H&#252;rt&#252;rkel' src="local/cache-vignettes/L241xH160/arton54752-f01ac.jpg?1532890175" width='241' height='160'/></a>
<p><span>11:07 am</span></p>
<h5><a href="Guardameta-chimalhuacano-directo-a,54752.html" title="Guardameta chimalhuacano, directo a Berlín; jugará con el equipo BSV Hürtürkel">Guardameta chimalhuacano, directo a Berlín; jugará con el equipo BSV Hürtürkel</a></h5>
<hr>
<p><span>20:04 pm</span></p>
<h5><a href="Ganan-chihuahuenses-5-oros-en,54687.html" title="Ganan chihuahuenses 5 oros en los Juegos Centroamericanos de Barranquilla">Ganan chihuahuenses 5 oros en los Juegos Centroamericanos de Barranquilla</a></h5>
<p><span>18:21 pm</span></p>
<h5><a href="Medallas-de-los-Juegos,54623.html" title="Medallas de los Juegos Centroamericanos no tienen oro, ni plata ni bronce">Medallas de los Juegos Centroamericanos no tienen oro, ni plata ni bronce</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Con-66-mil-firmas-de-apoyo-Conagua,54685.html" title="Con 66 mil firmas de apoyo, Conagua aceptó proteger el hábitat de la tortuga bisagra"><img class='spip_logo spip_logos' alt='Con 66 mil firmas de apoyo, Conagua acept&#243; proteger el h&#225;bitat de la tortuga bisagra' src="local/cache-vignettes/L253xH160/arton54685-0dc36.jpg?1532490775" width='253' height='160'/></a>
<p><span>17:16 pm</span></p>
<h5><a href="Con-66-mil-firmas-de-apoyo-Conagua,54685.html" title="Con 66 mil firmas de apoyo, Conagua aceptó proteger el hábitat de la tortuga bisagra">Con 66 mil firmas de apoyo, Conagua aceptó proteger el hábitat de la tortuga bisagra</a></h5>
<hr>
<p><span>13:00 pm</span></p>
<h5><a href="Inicia-la-canicula-los-40-dias-mas,54679.html" title="Inicia la canícula, los 40 días más calurosos de año">Inicia la canícula, los 40 días más calurosos de año</a></h5>
<p><span>13:54 pm</span></p>
<h5><a href="Captan-una-impresionante-formacion,54661.html" title="Captan una impresionante formación de nubes en Delicias">Captan una impresionante formación de nubes en Delicias</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Ejecutan-a-uno-y-lesionan-a-otros,54749.html" title="Ejecutan a uno y lesionan a otros tres en un atque armado"><img class='spip_logo spip_logos' alt='Ejecutan a uno y lesionan a otros tres en un atque armado' src="local/cache-vignettes/L214xH160/arton54749-5466b.jpg?1532838811" width='214' height='160'/></a>
<p><span>21:48 pm</span></p>
<h5><a href="Ejecutan-a-uno-y-lesionan-a-otros,54749.html" title="Ejecutan a uno y lesionan a otros tres en un atque armado">Ejecutan a uno y lesionan a otros tres en un atque armado</a></h5>
<hr>
<p><span>21:04 pm</span></p>
<h5><a href="Un-muerto-y-dos-heridos-tras,54746.html" title="Un muerto y dos heridos tras ataque armado en Juárez">Un muerto y dos heridos tras ataque armado en Juárez</a></h5>
<p><span>18:48 pm</span></p>
<h5><a href="Atacan-a-balazos-y-dejan-herido-a,54745.html" title="Atacan a balazos y dejan herido a un hombre en Ciudad Juárez">Atacan a balazos y dejan herido a un hombre en Ciudad Juárez</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Construyeron-la-casa-del,54748.html" title="Construyeron la casa del estudiante Jaime Sabines, para hijos de obreros y campesinos"><img class='spip_logo spip_logos' alt='Construyeron la casa del estudiante Jaime Sabines, para hijos de obreros y campesinos' src="local/cache-vignettes/L285xH160/arton54748-2fea5.jpg?1532838251" width='285' height='160'/></a>
<p><span>20:24 pm</span></p>
<h3><a href="Construyeron-la-casa-del,54748.html" title="Construyeron la casa del estudiante Jaime Sabines, para hijos de obreros y campesinos">Construyeron la casa del estudiante Jaime Sabines, para hijos de obreros y campesinos</a></h3>
<p>**Con estas nuevas instalaciones en la colonia Caminera, de Tuxtla Gutiérrez, se apoya a más de 60 jóvenes, hijos de campesinos.</p>
</div>
<div class="col3">
<hr>
<a href="Reabren-en-Juarez-el-emblematico,54743.html" title="Reabren en Juárez el emblemático edificio El Gardié o &laquo;La Bola&raquo;"><img class='spip_logo spip_logos' alt='Reabren en Ju&#225;rez el emblem&#225;tico edificio El Gardi&#233; o &#171;La Bola&#187;' src="local/cache-vignettes/L271xH160/arton54743-4c0c3.jpg?1532809848" width='271' height='160'/></a>
<p><span>11:59 am</span></p>
<h3><a href="Reabren-en-Juarez-el-emblematico,54743.html" title="Reabren en Juárez el emblemático edificio El Gardié o &laquo;La Bola&raquo;">Reabren en Juárez el emblemático edificio El Gardié o &laquo;La Bola&raquo;</a></h3>
<p>**De sus 5 niveles, los dos más altos se encuentran operando como restaurant-bar, y en los otros tres se tiene planeada la apertura de un casino.</p>
</div>
<div class="col3">
<hr>
<a href="Sicarios-ejecutan-a-dos-y-siembran,54744.html" title="Sicarios ejecutan a dos y siembran el terror en el Centro de Juárez"><img class='spip_logo spip_logos' alt='Sicarios ejecutan a dos y siembran el terror en el Centro de Ju&#225;rez' src="local/cache-vignettes/L214xH160/arton54744-ca830.jpg?1532810489" width='214' height='160'/></a>
<p><span>10:01 am</span></p>
<h3><a href="Sicarios-ejecutan-a-dos-y-siembran,54744.html" title="Sicarios ejecutan a dos y siembran el terror en el Centro de Juárez">Sicarios ejecutan a dos y siembran el terror en el Centro de Juárez</a></h3>
<p>**Aparentemente se celebraba un convivio, donde se encontraban personas reunidas, e ingresaron hombres armados para disparar contra dos de los asistentes.</p>
</div>
<div class="col3">
<hr>
<a href="Lo-ejecutan-atras-de-un-kinder-en,54742.html" title="Lo ejecutan atrás de un kínder en el Norponiente de Juárez"><img class='spip_logo spip_logos' alt='Lo ejecutan atr&#225;s de un k&#237;nder en el Norponiente de Ju&#225;rez' src="local/cache-vignettes/L320xH160/arton54742-36131.jpg?1532807296" width='320' height='160'/></a>
<p><span>08:48 am</span></p>
<h3><a href="Lo-ejecutan-atras-de-un-kinder-en,54742.html" title="Lo ejecutan atrás de un kínder en el Norponiente de Juárez">Lo ejecutan atrás de un kínder en el Norponiente de Juárez</a></h3>
<p>**La víctima quedó a escasos metros del centro educativo Rosaura Zapata, escuela de nivel preprimaria, en la colonia Durango.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
