<!DOCTYPE html>
<html>
<head>
<title>Detecta Junta Central deficiencias de cloración del agua en Julimes</title>
<meta name="description" content="**Margarita Porras, presidenta de la Junta Municipal de Julimes, argumenta que sí la cloran, pero que en comunidades alejadas, el agua ya llega sin cloro, &laquo;por la distancia&raquo;."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Detecta-Junta-Central-deficiencias,47659.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=47659">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton47659.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH61/arton47659-6af8a.jpg?1493065761"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Detecta-Junta-Central-deficiencias,47659.html"/>
<meta property="og:title" content="Detecta Junta Central deficiencias de cloración del agua en Julimes"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**Margarita Porras, presidenta de la Junta Municipal de Julimes, argumenta que sí la cloran, pero que en comunidades alejadas, el agua ya llega sin cloro, &laquo;por la distancia&raquo;."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton47659.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="content segunda">
<div class="col6">
<img src="local/cache-vignettes/L110xH110/33-68f16.png" alt="Claro de luna y nubosidad variable" title="Claro de luna y nubosidad variable" width="110" height="110"/>
</div>
<div class="col6">
<br>
<h1>27°C</h1>
<p>Claro de luna y nubosidad variable</p>
<p style="font-size:0.5em;">Actualizado&nbsp;:&nbsp;24 de abril de 2017 a las 19h44min</p>
</div>
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Detecta Junta Central deficiencias de cloración del agua en Julimes</h1>
<p><em>**Margarita Porras, presidenta de la Junta Municipal de Julimes, argumenta que sí la cloran, pero que en comunidades alejadas, el agua ya llega sin cloro, &laquo;por la distancia&raquo;.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Detecta-Junta-Central-deficiencias,47659.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Detecta-Junta-Central-deficiencias,47659.html" data-lang="es" data-text="Detecta Junta Central deficiencias de cloración del agua en Julimes" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Detecta-Junta-Central-deficiencias,47659.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/3a/1c543eff79c1743304e7ff84fd0c55.jpg?1493065761" alt="Detecta Junta Central deficiencias de cloración del agua en Julimes" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>24 de abril, 14:29 pm</em></p>
</div>
</div>
<div class="adsensetexto">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><i>Julimes, Chihuahua</i>.- Julimes fue uno de los municipios que resultó con problemas de cloración en el agua potable por parte de la Comisión Estatal para la Protección contra Riesgos Sanitarios. La justificación de la autoridad correspondiente, es que hay comunidades muy distantes, lo que propicia que el nivel de cloro se vaya reduciendo conforme avanza en las tuberías.</p>
<p>La presidenta de la Junta de Agua en Julimes, Margarita Porras Porras, dio a conocer que asistió a una reunión a la que fue convocada por la Junta Central de Agua en la ciudad de Chihuahua, en la cual fue notificada que el agua de Julimes no se está clorando, a lo cual ella respondió que eso es falso.</p>
<p>Porras Porras explicó que las comunidades que están en la cordillera, que están muy distantes, como: Labor Nueva, La Hacienda, Arenillas, El Gramal, es donde se tiene este problema y no es precisamente por la falta de cloración, sino por las grandes distancias que recorre el agua, el cloro va perdiendo fuerza y es ahí donde la Junta Central de Agua habrá de buscar una solución enfatizó la entrevistada.</p>
<p>El municipio cuenta con 9 comunidades y cada una tiene su Comité de Agua, la cabecera municipal cuenta con un equipo de gas cloro, el cual es un sistema de operación de inyección continua, por lo que no es el problema de falta de aplicación de cloro, sino que es más bien de operatividad para alcanzar a reforzar comunidades alejadas.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Detecta-Junta-Central-deficiencias,47659.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOq2/FBnAUwSRcLHoOKeUYf+P2Rs3E/eO7KB4FAlHfQrXPvOwgm2mL8IdTIBG9Q9HF6ZSLZWOyxaJY0EWZI50nMypQbxskCFeMUxhZOVaPrKo2lXiNyQdZ0DIRwt3cVey7ckAbOU9pRH2mA'/><input type='hidden' name='id_article' value='47659'/><input type='hidden' name='id_objet' value='47659'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_15b967812e3dcc263daa1f879b07a318'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='99779212388474cc57e3634869964a3755e04f5a'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Detecta Junta Central deficiencias de cloración del agua en Julimes"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content adsense nocontent">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1190933651027248" data-ad-slot="7270834613"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Azotan-dos-nuevos-sismos-al-estado,47655.html" title="Azotan dos nuevos sismos al estado de Chihuahua"><h4>Azotan dos nuevos sismos al estado de Chihuahua</a></h4>
<a href="Azotan-dos-nuevos-sismos-al-estado,47655.html" title="Azotan dos nuevos sismos al estado de Chihuahua"><img class='spip_logo spip_logos' alt='Azotan dos nuevos sismos al estado de Chihuahua' src="local/cache-vignettes/L261xH160/arton47655-cf187.jpg?1493059147" width='261' height='160'/></a>
<p>**Un movimiento telúrico de 4 grados Richter (de mediana magnitud), se originó en un punto situado a 39 kilómetros al Suroeste del poblado de Naica. El segundo, de 3.8 grados, a 2 kilómetros de la aeropista de la Base Militar de Santa Gertrudis.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Version-encuentran-sin-vida-a,47662.html" title="Encuentran sin vida a esposa del diputado Rubén Aguilar"><h4>Encuentran sin vida a esposa del diputado Rubén Aguilar</a></h4>
<a href="Version-encuentran-sin-vida-a,47662.html" title="Encuentran sin vida a esposa del diputado Rubén Aguilar"><img class='spip_logo spip_logos' alt='Encuentran sin vida a esposa del diputado Rub&#233;n Aguilar' src="local/cache-vignettes/L273xH160/arton47662-8b58f.jpg?1493074532" width='273' height='160'/></a>
<p>**Matilde Gil fue secuestrada desde el pasado 6 de abril, a su salida de una tienda departamental en la ciudad de Chihuahua.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Ejecutan-a-tres-en-Chihuahua-uno,47646.html" title="Ejecutan a tres en Chihuahua: uno en Guadalupe y Calvo y dos en Guachochi"><h4>Ejecutan a tres en Chihuahua: uno en Guadalupe y Calvo y dos en Guachochi</a></h4>
<a href="Ejecutan-a-tres-en-Chihuahua-uno,47646.html" title="Ejecutan a tres en Chihuahua: uno en Guadalupe y Calvo y dos en Guachochi"><img class='spip_logo spip_logos' alt='Ejecutan a tres en Chihuahua: uno en Guadalupe y Calvo y dos en Guachochi' src="local/cache-vignettes/L285xH160/arton47646-7f88d.jpg?1493045418" width='285' height='160'/></a>
<p>**Dos hombres a los que ejecutaron en Guachochi, fueron encontrados sobre una brecha hacia el poblado de Ciénega Prieta. Y en Guadalupe y Calvo se encontró un cuerpo sin vida en la comunidad de El Muerto.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Encuentran-cuerpo-calcinado-en-el,47665.html" title="Encuentran un cuerpo calcinado en el municipio de Rosario, Chihuahua"><img class='spip_logo spip_logos' alt='Encuentran un cuerpo calcinado en el municipio de Rosario, Chihuahua' src="local/cache-vignettes/L278xH160/arton47665-35918.jpg?1493086469" width='278' height='160'/></a>
<h5><a href="Encuentran-cuerpo-calcinado-en-el,47665.html" title="Encuentran un cuerpo calcinado en el municipio de Rosario, Chihuahua">Encuentran un cuerpo calcinado en el municipio de Rosario, Chihuahua</a></h5>
<a href="Se-manifiestan-por-un-alto-a-la,47668.html" title="Se manifiestan por un alto a la violencia machista, feministas del 24A"><img class='spip_logo spip_logos' alt='Se manifiestan por un alto a la violencia machista, feministas del 24A' src="local/cache-vignettes/L214xH160/arton47668-a4be7.jpg?1493090109" width='214' height='160'/></a>
<h5><a href="Se-manifiestan-por-un-alto-a-la,47668.html" title="Se manifiestan por un alto a la violencia machista, feministas del 24A">Se manifiestan por un alto a la violencia machista, feministas del 24A</a></h5>
<a href="NAIA-el-esqueleto-de-mas-antiguo,47667.html" title="NAIA, el esqueleto más antiguo de América"><img class='spip_logo spip_logos' alt='NAIA, el esqueleto m&#225;s antiguo de Am&#233;rica' src="local/cache-vignettes/L243xH160/arton47667-70335.jpg?1493089427" width='243' height='160'/></a>
<h5><a href="NAIA-el-esqueleto-de-mas-antiguo,47667.html" title="NAIA, el esqueleto más antiguo de América">NAIA, el esqueleto más antiguo de América</a></h5>
<a href="Que-Cesar-Duarte-espera-visa-de,47664.html" title="Que César Duarte espera visa de inversionista"><img class='spip_logo spip_logos' alt='Que C&#233;sar Duarte espera visa de inversionista' src="local/cache-vignettes/L252xH160/arton47664-590ec.jpg?1493075403" width='252' height='160'/></a>
<h5><a href="Que-Cesar-Duarte-espera-visa-de,47664.html" title="Que César Duarte espera visa de inversionista">Que César Duarte espera visa de inversionista</a></h5>
<a href="El-juego-a-tres-bandas-de-Donald-J,47654.html" title="El juego a tres bandas de Donald J. Trump"><img class='spip_logo spip_logos' alt='El juego a tres bandas de Donald J. Trump' src="local/cache-vignettes/L240xH160/arton47654-f2049.jpg?1493056551" width='240' height='160'/></a>
<h5><a href="El-juego-a-tres-bandas-de-Donald-J,47654.html" title="El juego a tres bandas de Donald J. Trump">El juego a tres bandas de Donald J. Trump</a></h5>
<a href="Otros-dos-ejecutados-en-el-Km-58,47663.html" title="Otros dos ejecutados en el Km. 58 de la carretera a Juárez"><img class='spip_logo spip_logos' alt='Otros dos ejecutados en el Km. 58 de la carretera a Ju&#225;rez' src="local/cache-vignettes/L247xH160/arton47663-6e7f6.jpg?1493075008" width='247' height='160'/></a>
<h5><a href="Otros-dos-ejecutados-en-el-Km-58,47663.html" title="Otros dos ejecutados en el Km. 58 de la carretera a Juárez">Otros dos ejecutados en el Km. 58 de la carretera a Juárez</a></h5>
<a href="Asaltan-a-mano-armada-una-queseria,47660.html" title="Asaltan a mano armada una quesería en Chihuahua capital"><img class='spip_logo spip_logos' alt='Asaltan a mano armada una queser&#237;a en Chihuahua capital' src="local/cache-vignettes/L255xH160/arton47660-3a6a4.jpg?1493072083" width='255' height='160'/></a>
<h5><a href="Asaltan-a-mano-armada-una-queseria,47660.html" title="Asaltan a mano armada una quesería en Chihuahua capital">Asaltan a mano armada una quesería en Chihuahua capital</a></h5>
<a href="Ejecutaron-a-un-policia-estatal-en,47661.html" title="Ejecutaron a un policía estatal en un arroyo de Chihuahua"><img class='spip_logo spip_logos' alt='Ejecutaron a un polic&#237;a estatal en un arroyo de Chihuahua' src="local/cache-vignettes/L238xH160/arton47661-60639.png?1493072821" width='238' height='160'/></a>
<h5><a href="Ejecutaron-a-un-policia-estatal-en,47661.html" title="Ejecutaron a un policía estatal en un arroyo de Chihuahua">Ejecutaron a un policía estatal en un arroyo de Chihuahua</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Azotan-dos-nuevos-sismos-al-estado,47655.html" alt="Azotan dos nuevos sismos al estado de Chihuahua">Azotan dos nuevos sismos al estado de Chihuahua</a></li>
<li><a href="Version-encuentran-sin-vida-a,47662.html" alt="Encuentran sin vida a esposa del diputado Rubén Aguilar">Encuentran sin vida a esposa del diputado Rubén Aguilar</a></li>
<li><a href="Ejecutan-a-tres-en-Chihuahua-uno,47646.html" alt="Ejecutan a tres en Chihuahua: uno en Guadalupe y Calvo y dos en Guachochi">Ejecutan a tres en Chihuahua: uno en Guadalupe y Calvo y dos en Guachochi</a></li>
<li><a href="La-sucia-guerra-electoral,47653.html" alt="La sucia guerra electoral">La sucia guerra electoral</a></li>
<li><a href="Normalidad-en-Venezuela-pese-a,47651.html" alt="Normalidad en Venezuela pese a llamado a plantón de la oposición">Normalidad en Venezuela pese a llamado a plantón de la oposición</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Asustado-se-quebro-un-tobillo-al,47643.html" title="Asustado, se quebró un tobillo al ver a la policía y lanzarse a un barranco"><img class='spip_logo spip_logos' alt='Asustado, se quebr&#243; un tobillo al ver a la polic&#237;a y lanzarse a un barranco' src="local/cache-vignettes/L279xH160/arton47643-01918.jpg?1493002540" width='279' height='160'/></a>
<p><span>20:00 pm</span></p>
<h5><a href="Asustado-se-quebro-un-tobillo-al,47643.html" title="Asustado, se quebró un tobillo al ver a la policía y lanzarse a un barranco">Asustado, se quebró un tobillo al ver a la policía y lanzarse a un barranco</a></h5>
<hr>
<p><span>20:00 pm</span></p>
<h5><a href="Lo-balean-y-lo-persiguen-adentro,47621.html" title="Lo balean y lo persiguen adentro de su casa, pero se salva">Lo balean y lo persiguen adentro de su casa, pero se salva</a></h5>
<p><span>12:55 pm</span></p>
<h5><a href="Asaltan-a-una-mujer-a-mano-armada,47616.html" title="Asaltan a una mujer a mano armada en Chihuahua">Asaltan a una mujer a mano armada en Chihuahua</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Conozca-el-mapa-mas-antiguo-de,47564.html" title="Conozca el mapa más antiguo de México"><img class='spip_logo spip_logos' alt='Conozca el mapa m&#225;s antiguo de M&#233;xico' src="local/cache-vignettes/L254xH160/arton47564-90aa2.jpg?1492714556" width='254' height='160'/></a>
<p><span>15:00 pm</span></p>
<h5><a href="Conozca-el-mapa-mas-antiguo-de,47564.html" title="Conozca el mapa más antiguo de México">Conozca el mapa más antiguo de México</a></h5>
<hr>
<p><span>10:57 am</span></p>
<h5><a href="Los-ultimos-gavilleros-de,47531.html" title="Los últimos gavilleros de Chihuahua, el fin de un estilo de delincuencia">Los últimos gavilleros de Chihuahua, el fin de un estilo de delincuencia</a></h5>
<p><span>13:09 pm</span></p>
<h5><a href="Muere-a-los-117-anos-de-edad-la,47453.html" title="Muere a los 117 años de edad la última persona nacida en el siglo XIX">Muere a los 117 años de edad la última persona nacida en el siglo XIX</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Que-leian-lideres-destacados-de-la,47650.html" title="Qué leían líderes destacados de la izquierda latinoamericana"><img class='spip_logo spip_logos' alt='Qu&#233; le&#237;an l&#237;deres destacados de la izquierda latinoamericana' src="local/cache-vignettes/L285xH160/arton47650-e9242.jpg?1493051400" width='285' height='160'/></a>
<p><span>10:30 am</span></p>
<h5><a href="Que-leian-lideres-destacados-de-la,47650.html" title="Qué leían líderes destacados de la izquierda latinoamericana">Qué leían líderes destacados de la izquierda latinoamericana</a></h5>
<hr>
<p><span>20:41 pm</span></p>
<h5><a href="La-increible-historia-del-ruso-que,47642.html" title="La increíble historia del ruso que descifró el código Maya">La increíble historia del ruso que descifró el código Maya</a></h5>
<p><span>22:44 pm</span></p>
<h5><a href="5-falsos-argumentos-que-creen,47627.html" title="5 falsos argumentos que creen quienes niegan la evolución de las especies">5 falsos argumentos que creen quienes niegan la evolución de las especies</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Antorcha-anuncia-su-XII-Torneo,47637.html" title="Antorcha anuncia su XII Torneo Nacional de Voleibol "><img class='spip_logo spip_logos' alt='Antorcha anuncia su XII Torneo Nacional de Voleibol ' src="local/cache-vignettes/L248xH160/arton47637-0cf8d.jpg?1492992119" width='248' height='160'/></a>
<p><span>14:27 pm</span></p>
<h5><a href="Antorcha-anuncia-su-XII-Torneo,47637.html" title="Antorcha anuncia su XII Torneo Nacional de Voleibol ">Antorcha anuncia su XII Torneo Nacional de Voleibol </a></h5>
<hr>
<p><span>15:19 pm</span></p>
<h5><a href="Desaparecen-24-mil-cervezas-del,47501.html" title="&laquo;Desaparecen&raquo; 24 mil cervezas del informe financiero de Dorados 2016">&laquo;Desaparecen&raquo; 24 mil cervezas del informe financiero de Dorados 2016</a></h5>
<p><span>14:00 pm</span></p>
<h5><a href="Cuatro-raramuris-correran-en,47499.html" title="Cuatro rarámuris correrán en Canadá en los Juegos Mundiales Indígenas">Cuatro rarámuris correrán en Canadá en los Juegos Mundiales Indígenas</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Transmiten-en-vivo-como-un,47610.html" title="Transmiten en vivo cómo un asteroide gigante se está acercando a la Tierra"><img class='spip_logo spip_logos' alt='Transmiten en vivo c&#243;mo un asteroide gigante se est&#225; acercando a la Tierra' src="local/cache-vignettes/L285xH160/arton47610-b5218.jpg?1492875579" width='285' height='160'/></a>
<p><span>10:26 am</span></p>
<h5><a href="Transmiten-en-vivo-como-un,47610.html" title="Transmiten en vivo cómo un asteroide gigante se está acercando a la Tierra">Transmiten en vivo cómo un asteroide gigante se está acercando a la Tierra</a></h5>
<hr>
<p><span>09:35 am</span></p>
<h5><a href="Dia-de-la-Tierra-Por-que-se,47609.html" title="Día de la Tierra: ¿Por qué se celebra hoy?">Día de la Tierra: ¿Por qué se celebra hoy?</a></h5>
<p><span>08:34 am</span></p>
<h5><a href="Que-puedes-hacer-tu-por-la-Tierra,47608.html" title="¿Qué puedes hacer tú por la Tierra?: El mar está enfermo, protégelo para salvar tu planeta">¿Qué puedes hacer tú por la Tierra?: El mar está enfermo, protégelo para salvar tu planeta</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Eva-Cadena-declina-candidatura-de,47657.html" title="Eva Cadena declina candidatura de Morena; &laquo;caí en un error y lo asumo&raquo;"><img class='spip_logo spip_logos' alt='Eva Cadena declina candidatura de Morena; &#171;ca&#237; en un error y lo asumo&#187;' src="local/cache-vignettes/L299xH160/arton47657-1ca98.jpg?1493061789" width='299' height='160'/></a>
<p><span>14:24 pm</span></p>
<h5><a href="Eva-Cadena-declina-candidatura-de,47657.html" title="Eva Cadena declina candidatura de Morena; &laquo;caí en un error y lo asumo&raquo;">Eva Cadena declina candidatura de Morena; &laquo;caí en un error y lo asumo&raquo;</a></h5>
<hr>
<p><span>13:24 pm</span></p>
<h5><a href="Retomo-Valenzuela-el-control-de-la,47658.html" title="Retomó Valenzuela el control de la Auditoría Superior de Chihuahua">Retomó Valenzuela el control de la Auditoría Superior de Chihuahua</a></h5>
<p><span>12:31 pm</span></p>
<h5><a href="Encuentran-un-hombre-encobijado-en,47656.html" title="Encuentran un hombre encobijado en Juárez">Encuentran un hombre encobijado en Juárez</a></h5>
</div>
</div>
<div class="content adsense nocontent">
<br/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1190933651027248" data-ad-slot="5089945012" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br/>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="La-sucia-guerra-electoral,47653.html" title="La sucia guerra electoral"><img class='spip_logo spip_logos' alt='La sucia guerra electoral' src="local/cache-vignettes/L235xH160/arton47653-2be1d.jpg?1493055559" width='235' height='160'/></a>
<p><span>13:30 pm</span></p>
<h3><a href="La-sucia-guerra-electoral,47653.html" title="La sucia guerra electoral">La sucia guerra electoral</a></h3>
<p>REPORTAJE ESPECIAL</p>
</div>
<div class="col3">
<hr>
<a href="La-guerra-interna-de-la,47652.html" title="La “guerra interna” de la partidocracia"><img class='spip_logo spip_logos' alt='La &#8220;guerra interna&#8221; de la partidocracia' src="local/cache-vignettes/L237xH160/arton47652-8a399.jpg?1493055206" width='237' height='160'/></a>
<p><span>11:33 am</span></p>
<h3><a href="La-guerra-interna-de-la,47652.html" title="La “guerra interna” de la partidocracia">La “guerra interna” de la partidocracia</a></h3>
<p>EDITORIAL</p>
</div>
<div class="col3">
<hr>
<a href="Normalidad-en-Venezuela-pese-a,47651.html" title="Normalidad en Venezuela pese a llamado a plantón de la oposición"><img class='spip_logo spip_logos' alt='Normalidad en Venezuela pese a llamado a plant&#243;n de la oposici&#243;n' src="local/cache-vignettes/L280xH160/arton47651-0c0f8.jpg?1493048262" width='280' height='160'/></a>
<p><span>11:27 am</span></p>
<h3><a href="Normalidad-en-Venezuela-pese-a,47651.html" title="Normalidad en Venezuela pese a llamado a plantón de la oposición">Normalidad en Venezuela pese a llamado a plantón de la oposición</a></h3>
<p>**Pese a los llamados desestabilizadores de la derecha venezolana, el presidente Maduro insiste en el diálogo y las acciones constitucionales para resolver las diferencias en el país.</p>
</div>
<div class="col3">
<hr>
<a href="Fideicomiso-es-exclusivo-para,47649.html" title="Fideicomiso es exclusivo para Bosques de San Elías Repechique, aclaran"><img class='spip_logo spip_logos' alt='Fideicomiso es exclusivo para Bosques de San El&#237;as Repechique, aclaran' src="local/cache-vignettes/L240xH160/arton47649-33e2f.jpg?1493046770" width='240' height='160'/></a>
<p><span>09:22 am</span></p>
<h3><a href="Fideicomiso-es-exclusivo-para,47649.html" title="Fideicomiso es exclusivo para Bosques de San Elías Repechique, aclaran">Fideicomiso es exclusivo para Bosques de San Elías Repechique, aclaran</a></h3>
<p>**“El Fideicomiso no es para beneficiar el desarrollo de la región o a otras comunidades, sino que es el pago de una indemnización por los daños específicos que los compañeros de Bosques San Elías Repechique denunciaron y documentaron”.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2017 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
