<!DOCTYPE html>
<html>
<head>
<title>Demandan estudiantes infraestructura de calidad para escuelas </title>
<meta name="description" content="** “La probabilidad de contagios se fortalece, y 45 mil escuelas no cuentan con agua potable; el 65.3% de primarias, el 70.2% de secundarias y el 73% de medio superior no cuentan con el servicio de lavado de manos" ." />
<link rel=canonical href="http://www.cronicadechihuahua.com/Demandan-estudiantes-infraestructura-de-calidad-para-escuelas.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=59910">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton59910.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH65/arton59910-7967c.jpg?1631023763"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Demandan-estudiantes-infraestructura-de-calidad-para-escuelas.html"/>
<meta property="og:title" content="Demandan estudiantes infraestructura de calidad para escuelas "/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="** “La probabilidad de contagios se fortalece, y 45 mil escuelas no cuentan con agua potable; el 65.3% de primarias, el 70.2% de secundarias y el 73% de medio superior no cuentan con el servicio de lavado de manos" ." />
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton59910.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,h1,h3,h4,h5,p,a,em,img,strong,ol,ul,li,form,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em{font-style:italic}strong{font-weight:bold}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}p,ul,ol{margin-bottom:1.5em}@media (max-width:640px){img,table,td,input{max-width:100%!important}table,td{word-wrap:break-word}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}@media (max-width:640px){body{font-size:.95em}h1{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,h1,h3,h4,h5,p,a,em,img,strong,ol,ul,li,form,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5f9c4c97968068001900de06&product=inline-share-buttons" async="async"></script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content">
<p><span>Buscar<span></p>
<script async src="https://cse.google.com/cse.js?cx=002059856023062876967:oeohi40xvcu"></script>
<gcse:searchbox-only class="gcse-search" resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Demandan estudiantes infraestructura de calidad para escuelas </h1>
<p><em>** “La probabilidad de contagios se fortalece, y 45 mil escuelas no cuentan con agua potable; el 65.3% de primarias, el 70.2% de secundarias y el 73% de medio superior no cuentan con el servicio de lavado de manos".</em></p>
<br/>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/42/30ffcc5177c5696fbd15040896d9cb.jpg?1631023763" alt="Demandan estudiantes infraestructura de calidad para escuelas " width="512" height="288"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>7 de septiembre, 08:09 am</em></p>
</div>
</div>
<div class="sharethis-inline-share-buttons"></div>
<p>Debido a la pésima infraestructura en cientos de escuelas del país, el riesgo de que estudiantes se contagien con Covid-19 es mayor, alertó la Federación Nacional de Estudiantes Revolucionarios “Rafael Ramírez” (FNERRR), por lo que exigieron al gobierno federal y a la Secretaría de Educación Pública (SEP) destine mayores presupuestos para mejorar dichas escuelas.</p>
<p>Isaías Chanona Hernández, líder nacional de la FNERRR sostuvo que las escuelas no se encuentran en las condiciones óptimas para evitar que el virus SARS-Cov-2 se propague. E incluso, aún no se ven claramente todas las consecuencias que acarreará dicha acción, incluido el total de contagios en menores que se darán en las aulas.</p>
<p>Y es que, a una semana de regreso a clases presenciales, en varias entidades se han suspendido las clases debido a la detección de casos positivos. Recordó que tanto las autoridades federales como las estatales, olvidan de que una de las razones del aumento de casos, es la poca ventilación, es decir, carecen de infraestructura adecuada.</p>
<p>“La probabilidad de contagios se fortalece, ya que la vacunación sigue avanzando lentamente y 45 mil escuelas no cuentan con agua potable; el 65.3 por ciento de educación primaria, el 70.2 por ciento de secundaria y el 73 por ciento de nivel medio superior no cuentan con el servicio de lavado de manos. Por otro lado, en las dos últimas semanas se registraron 11 mil 923 contagios de Covid-19 entre niños y adolescentes de cinco a 14 años de edad, de acuerdo con la Secretaría de Salud”, detalló Chanona Hernández.</p>
<p>Los jóvenes estudiantes continúan en su denuncia contra el gobierno federal, pues más de 10 millones de estudiantes siguen arriesgando su vida ante el Covid-19 “y las autoridades no hacen nada para que, por lo menos, las escuelas tengan buena infraestructura. Por eso, exigimos que de manera inmediata se trabaje en la solución a dicho problema y se doten de insumos suficientes para todas las escuelas”.</p>
<p>El dirigente estudiantil criticó que la Secretaría de Educación Pública (SEP) no esté brindando suficientes materiales sanitarios, pues “incluso el gobernador de Jalisco se quejó porque apenas recibió unos cientos de cubrebocas para 12 mil escuelas”.</p>
<p>Los afiliados a la FNERRR externaron su preocupación respecto a la integridad de toda la población joven, y por eso exigen que la SEP y López Obrador trabajen para garantizar aulas seguras, libres de contagio, agilizando el proceso de vacunación e invirtiendo en infraestructura educativa. Y es que el peligro de que millones de niños y adolescentes se contagien y esparzan el virus es latente, de hecho, ya se presentaron casos de escuelas que tuvieron que cerrar porque se presentaron contagios, tal es el caso del Estado de México, Morelos, Puebla, Guanajuato, Zacatecas, Chihuahua y San Luis Potosí.</p>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Se-agregan-casos-de-Covid-19-y-cierran-mas-escuelas-en-14-entidades.html" title="Se agregan casos de Covid-19 y cierran más escuelas en 14 entidades"><h4>Se agregan casos de Covid-19 y cierran más escuelas en 14 entidades</a></h4>
<a href="Se-agregan-casos-de-Covid-19-y-cierran-mas-escuelas-en-14-entidades.html" title="Se agregan casos de Covid-19 y cierran más escuelas en 14 entidades"><img class='spip_logo spip_logos' alt='Se agregan casos de Covid-19 y cierran m&#225;s escuelas en 14 entidades' src="local/cache-vignettes/L320xH145/arton59908-b07c8.jpg?1631018960" width='320' height='145'/></a>
<p>**Ahora son: Guanajuato, Edomex, Coahuila, Veracruz, Puebla, San Luis Potosí, Morelos, Chihuahua, Tabasco, Nuevo León, Jalisco, Colima, Nayarit y Ciudad de México.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Guardia-Nacional-e-INM-repliegan-violentamente-a-Caravana-Migrante.html" title="Guardia Nacional e INM repliegan violentamente a Caravana Migrante"><h4>Guardia Nacional e INM repliegan violentamente a Caravana Migrante</a></h4>
<a href="Guardia-Nacional-e-INM-repliegan-violentamente-a-Caravana-Migrante.html" title="Guardia Nacional e INM repliegan violentamente a Caravana Migrante"><img class='spip_logo spip_logos' alt='Guardia Nacional e INM repliegan violentamente a Caravana Migrante' src="local/cache-vignettes/L320xH160/arton59909-4f111.jpg?1631020694" width='320' height='160'/></a>
<p>**Más de ocho horas de operativo y redada en Huixtla, Chiapas, sobre mujeres, niñas, niños, familias y hombres que se desplazan forzadamente.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Adios-a-Mikis-Theodorakis-el-prolifico-y-rebelde-compositor-que-musicalizo-a.html" title="Adiós a Mikis Theodorakis: el prolífico y rebelde compositor que musicalizó a Zorba el Griego, Neruda y Miguel Littín"><img class='spip_logo spip_logos' alt='Adi&#243;s a Mikis Theodorakis: el prol&#237;fico y rebelde compositor que musicaliz&#243; a Zorba el Griego, Neruda y Miguel Litt&#237;n' src="local/cache-vignettes/L240xH160/arton59907-4a726.jpg?1630950431" width='240' height='160'/></a>
<h5><a href="Adios-a-Mikis-Theodorakis-el-prolifico-y-rebelde-compositor-que-musicalizo-a.html" title="Adiós a Mikis Theodorakis: el prolífico y rebelde compositor que musicalizó a Zorba el Griego, Neruda y Miguel Littín">Adiós a Mikis Theodorakis: el prolífico y rebelde compositor que musicalizó a Zorba el Griego, Neruda y Miguel Littín</a></h5>
<a href="Retienen-a-migrantes-les-cobran-mas-por-cruzar.html" title="Retienen a migrantes; les cobran más por cruzar"><img class='spip_logo spip_logos' alt='Retienen a migrantes; les cobran m&#225;s por cruzar' src="local/cache-vignettes/L271xH160/arton59906-09857.jpg?1630934919" width='271' height='160'/></a>
<h5><a href="Retienen-a-migrantes-les-cobran-mas-por-cruzar.html" title="Retienen a migrantes; les cobran más por cruzar">Retienen a migrantes; les cobran más por cruzar</a></h5>
<a href="Tres-anos-de-abuso-presupuestal.html" title="Tres años de abuso presupuestal"><img class='spip_logo spip_logos' alt='Tres a&#241;os de abuso presupuestal' src="local/cache-vignettes/L241xH160/arton59904-7937c.jpg?1630933089" width='241' height='160'/></a>
<h5><a href="Tres-anos-de-abuso-presupuestal.html" title="Tres años de abuso presupuestal">Tres años de abuso presupuestal</a></h5>
<a href="Quinto-informe-de-Omar-Fayad-mas-pobreza-en-Hidalgo.html" title="Quinto informe de Omar Fayad: más pobreza en Hidalgo"><img class='spip_logo spip_logos' alt='Quinto informe de Omar Fayad: m&#225;s pobreza en Hidalgo' src="local/cache-vignettes/L241xH160/arton59905-54d21.jpg?1630933880" width='241' height='160'/></a>
<h5><a href="Quinto-informe-de-Omar-Fayad-mas-pobreza-en-Hidalgo.html" title="Quinto informe de Omar Fayad: más pobreza en Hidalgo">Quinto informe de Omar Fayad: más pobreza en Hidalgo</a></h5>
<a href="Alerta-Conagua-por-probable-derrame-de-presa-Abraham-Gonzalez.html" title="Alerta Conagua por probable derrame de presa Abraham González"><img class='spip_logo spip_logos' alt='Alerta Conagua por probable derrame de presa Abraham Gonz&#225;lez' src="local/cache-vignettes/L257xH160/arton59903-78a80.jpg?1630798118" width='257' height='160'/></a>
<h5><a href="Alerta-Conagua-por-probable-derrame-de-presa-Abraham-Gonzalez.html" title="Alerta Conagua por probable derrame de presa Abraham González">Alerta Conagua por probable derrame de presa Abraham González</a></h5>
<a href="Cierran-carretera-Guachochi-a-Creel-por-deslaves.html" title="Cierran carretera Guachochi a Creel por deslaves"><img class='spip_logo spip_logos' alt='Cierran carretera Guachochi a Creel por deslaves' src="local/cache-vignettes/L257xH160/arton59902-93420.jpg?1630797854" width='257' height='160'/></a>
<h5><a href="Cierran-carretera-Guachochi-a-Creel-por-deslaves.html" title="Cierran carretera Guachochi a Creel por deslaves">Cierran carretera Guachochi a Creel por deslaves</a></h5>
<a href="Lo-que-no-dice-el-3er-informe-de-gobierno.html" title="Lo que no dice el 3er informe de gobierno"><img class='spip_logo spip_logos' alt='Lo que no dice el 3er informe de gobierno' src="local/cache-vignettes/L257xH160/arton59900-220c3.jpg?1630656277" width='257' height='160'/></a>
<h5><a href="Lo-que-no-dice-el-3er-informe-de-gobierno.html" title="Lo que no dice el 3er informe de gobierno">Lo que no dice el 3er informe de gobierno</a></h5>
<a href="Cierran-escuelas-por-Covid-en-Guanajuato-y-Morelos-no-abren-en-Michoacan-y-Baja.html" title="Cierran escuelas por Covid en Guanajuato y Morelos; no abren en Michoacán y Baja California Sur"><img class='spip_logo spip_logos' alt='Cierran escuelas por Covid en Guanajuato y Morelos; no abren en Michoac&#225;n y Baja California Sur' src="local/cache-vignettes/L240xH160/arton59901-9c85c.jpg?1630656653" width='240' height='160'/></a>
<h5><a href="Cierran-escuelas-por-Covid-en-Guanajuato-y-Morelos-no-abren-en-Michoacan-y-Baja.html" title="Cierran escuelas por Covid en Guanajuato y Morelos; no abren en Michoacán y Baja California Sur">Cierran escuelas por Covid en Guanajuato y Morelos; no abren en Michoacán y Baja California Sur</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Se-agregan-casos-de-Covid-19-y-cierran-mas-escuelas-en-14-entidades.html" alt="Se agregan casos de Covid-19 y cierran más escuelas en 14 entidades">Se agregan casos de Covid-19 y cierran más escuelas en 14 entidades</a></li>
<li><a href="Guardia-Nacional-e-INM-repliegan-violentamente-a-Caravana-Migrante.html" alt="Guardia Nacional e INM repliegan violentamente a Caravana Migrante">Guardia Nacional e INM repliegan violentamente a Caravana Migrante</a></li>
<li><a href="Demandan-estudiantes-infraestructura-de-calidad-para-escuelas.html" alt="Demandan estudiantes infraestructura de calidad para escuelas ">Demandan estudiantes infraestructura de calidad para escuelas </a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="A-punta-de-pistola-se-llevan-6-mil-pesos-de-expendio-en-colonia-Lagos.html" title="A punta de pistola se llevan 6 mil pesos de expendio en colonia Lagos"><img class='spip_logo spip_logos' alt='A punta de pistola se llevan 6 mil pesos de expendio en colonia Lagos' src="local/cache-vignettes/L214xH160/arton59893-d7027.jpg?1630552841" width='214' height='160'/></a>
<p><span>20:55 pm</span></p>
<h5><a href="A-punta-de-pistola-se-llevan-6-mil-pesos-de-expendio-en-colonia-Lagos.html" title="A punta de pistola se llevan 6 mil pesos de expendio en colonia Lagos">A punta de pistola se llevan 6 mil pesos de expendio en colonia Lagos</a></h5>
<hr>
<p><span>20:21 pm</span></p>
<h5><a href="Encuentran-a-pareja-sin-vida-en-la-carretera-a-Juarez.html" title="Encuentran a pareja sin vida en la carretera a Juárez">Encuentran a pareja sin vida en la carretera a Juárez</a></h5>
<p><span>01:07 am</span></p>
<h5><a href="Irresponsabilidad-de-AMLO-ante-la-tercera-ola-de-Covid-19.html" title="Irresponsabilidad de AMLO ante la tercera ola de Covid-19">Irresponsabilidad de AMLO ante la tercera ola de Covid-19</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="El-jinete-ahogado-los-mortales-remolinos-del-Conchos.html" title="El jinete ahogado: los mortales remolinos del Conchos"><img class='spip_logo spip_logos' alt='El jinete ahogado: los mortales remolinos del Conchos' src="local/cache-vignettes/L257xH160/arton59856-49c9c.jpg?1629655937" width='257' height='160'/></a>
<p><span>12:12 pm</span></p>
<h5><a href="El-jinete-ahogado-los-mortales-remolinos-del-Conchos.html" title="El jinete ahogado: los mortales remolinos del Conchos">El jinete ahogado: los mortales remolinos del Conchos</a></h5>
<hr>
<p><span>11:50 am</span></p>
<h5><a href="Antes-de-que-les-toque-la-luna-miles-de-ninas-y-adolescentes-son-vendidas-a-sus.html" title="Antes de que les toque la luna: miles de niñas y adolescentes son vendidas a sus maridos en México">Antes de que les toque la luna: miles de niñas y adolescentes son vendidas a sus maridos en México</a></h5>
<p><span>12:43 pm</span></p>
<h5><a href="No-estoy-aprendiendo-nada-America-Latina-enfrenta-una-crisis-de-educacion.html" title="‘No estoy aprendiendo nada’: América Latina enfrenta una crisis de educación pandémica">‘No estoy aprendiendo nada’: América Latina enfrenta una crisis de educación pandémica</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Universidades-del-Bienestar-operan-con-planteles-inconclusos-y-despidos-de.html" title="Universidades del Bienestar operan con planteles inconclusos y despidos de maestros"><img class='spip_logo spip_logos' alt='Universidades del Bienestar operan con planteles inconclusos y despidos de maestros' src="local/cache-vignettes/L257xH160/arton59824-f7b42.jpg?1628817630" width='257' height='160'/></a>
<p><span>12:20 pm</span></p>
<h5><a href="Universidades-del-Bienestar-operan-con-planteles-inconclusos-y-despidos-de.html" title="Universidades del Bienestar operan con planteles inconclusos y despidos de maestros">Universidades del Bienestar operan con planteles inconclusos y despidos de maestros</a></h5>
<hr>
<p><span>16:04 pm</span></p>
<h5><a href="Educacion-desde-y-para-la-diversidad-conferencia-magistral-en-el-Claustro.html" title="" Educación desde y para la diversidad", conferencia magistral en el Claustro">"Educación desde y para la diversidad", conferencia magistral en el Claustro</a></h5>
<p><span>11:42 am</span></p>
<h5><a href="Gherman-Titov-el-segundo-cosmonauta.html" title="Gherman Titov, el segundo cosmonauta">Gherman Titov, el segundo cosmonauta</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco"><img class='spip_logo spip_logos' alt='El deporte hoy no es prioridad, cada vez le recortan m&#225;s presupuesto: Rommel Pacheco' src="local/cache-vignettes/L214xH160/arton59821-27eff.jpg?1628775009" width='214' height='160'/></a>
<p><span>06:30 am</span></p>
<h5><a href="El-deporte-hoy-no-es-prioridad-cada-vez-le-recortan-mas-presupuesto-Rommel.html" title="El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco">El deporte hoy no es prioridad, cada vez le recortan más presupuesto: Rommel Pacheco</a></h5>
<hr>
<p><span>06:21 am</span></p>
<h5><a href="Mexico-aplasto-a-Francia-4-a-1-en-Tokyo-2020.html" title="México aplastó a Francia 4 a 1 en Tokyo 2020">México aplastó a Francia 4 a 1 en Tokyo 2020</a></h5>
<p><span>12:26 pm</span></p>
<h5><a href="La-Seleccion-Mexicana-de-Natacion-denuncia-nulo-apoyo-y-olvido-de-autoridades-a.html" title="La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020">La Selección Mexicana de Natación denuncia nulo apoyo y olvido de autoridades a 45 días de Tokio 2020</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Registran-a-Rancho-Don-Chuy-como-Zona-Paleontologica.html" title="Registran a Rancho Don Chuy como Zona Paleontológica"><img class='spip_logo spip_logos' alt='Registran a Rancho Don Chuy como Zona Paleontol&#243;gica' src="local/cache-vignettes/L214xH160/arton59879-12e17.jpg?1630216523" width='214' height='160'/></a>
<p><span>08:55 am</span></p>
<h5><a href="Registran-a-Rancho-Don-Chuy-como-Zona-Paleontologica.html" title="Registran a Rancho Don Chuy como Zona Paleontológica">Registran a Rancho Don Chuy como Zona Paleontológica</a></h5>
<hr>
<p><span>14:37 pm</span></p>
<h5><a href="Desarrollan-proyecto-para-Proteccion-de-Murcielagos-en-Aquiles-Serdan.html" title="Desarrollan proyecto para Protección de Murciélagos en Aquiles Serdán">Desarrollan proyecto para Protección de Murciélagos en Aquiles Serdán</a></h5>
<p><span>14:00 pm</span></p>
<h5><a href="Falta-en-Mexico-cultura-de-respeto-al-legado-indigena.html" title="Falta en México cultura de respeto al legado indígena">Falta en México cultura de respeto al legado indígena</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Por-terminar-administracion-de-Corral-y-Planta-Tratadora-de-Delicias-no-esta.html" title="Por terminar administración de Corral, y Planta Tratadora de Delicias no está lista"><img class='spip_logo spip_logos' alt='Por terminar administraci&#243;n de Corral, y Planta Tratadora de Delicias no est&#225; lista' src="local/cache-vignettes/L241xH160/arton59898-c5e9e.jpg?1630641432" width='241' height='160'/></a>
<p><span>15:39 pm</span></p>
<h5><a href="Por-terminar-administracion-de-Corral-y-Planta-Tratadora-de-Delicias-no-esta.html" title="Por terminar administración de Corral, y Planta Tratadora de Delicias no está lista">Por terminar administración de Corral, y Planta Tratadora de Delicias no está lista</a></h5>
<hr>
<p><span>20:49 pm</span></p>
<h5><a href="Ejecutan-a-un-hombre-en-tiendita-de-Cuauhtemoc.html" title="Ejecutan a un hombre en tiendita de Cuauhtémoc">Ejecutan a un hombre en tiendita de Cuauhtémoc</a></h5>
<p><span>15:16 pm</span></p>
<h5><a href="Cae-75-inversion-estatal-de-la-SCT-en-Chihuahua.html" title="Cae 75% inversión estatal de la SCT en Chihuahua">Cae 75% inversión estatal de la SCT en Chihuahua</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Proponen-multa-millonaria-a-Morena-por-extorsion-a-trabajadores-en-Texcoco.html" title="Proponen multa millonaria a Morena por extorsión a trabajadores en Texcoco"><img class='spip_logo spip_logos' alt='Proponen multa millonaria a Morena por extorsi&#243;n a trabajadores en Texcoco' src="local/cache-vignettes/L244xH160/arton59899-8fa4f.jpg?1630654920" width='244' height='160'/></a>
<p><span>01:41 am</span></p>
<h3><a href="Proponen-multa-millonaria-a-Morena-por-extorsion-a-trabajadores-en-Texcoco.html" title="Proponen multa millonaria a Morena por extorsión a trabajadores en Texcoco">Proponen multa millonaria a Morena por extorsión a trabajadores en Texcoco</a></h3>
<p>**Se comprobó que la actual secretaria de Educación y entonces alcaldesa de Texcoco, Delfina Gómez, descontó a la fuerza montos de su salario a empleados del Municipio para destinarlos a las campañas electorales de Morena.</p>
</div>
<div class="col3">
<hr>
<a href="AMLO-sin-politica-para-atender-la-migracion-Antorcha.html" title="AMLO, sin política para atender la migración: Antorcha"><img class='spip_logo spip_logos' alt='AMLO, sin pol&#237;tica para atender la migraci&#243;n: Antorcha' src="local/cache-vignettes/L237xH160/arton59897-dc172.jpg?1630637653" width='237' height='160'/></a>
<p><span>00:14 am</span></p>
<h3><a href="AMLO-sin-politica-para-atender-la-migracion-Antorcha.html" title="AMLO, sin política para atender la migración: Antorcha">AMLO, sin política para atender la migración: Antorcha</a></h3>
<p>* En campaña, López Obrador prometió atender a migrantes; hoy, es el principal violador de los derechos humanos de miles de ciudadanos.</p>
</div>
<div class="col3">
<hr>
<a href="Afganistan-los-negocios-fallidos-del-imperio-Primera-de-dos-partes.html" title="Afganistán: los negocios fallidos del imperio (Primera de dos partes)"><img class='spip_logo spip_logos' alt='Afganist&#225;n: los negocios fallidos del imperio (Primera de dos partes)' src="local/cache-vignettes/L285xH160/arton59896-dc74d.jpg?1630591250" width='285' height='160'/></a>
<p><span>08:00 am</span></p>
<h3><a href="Afganistan-los-negocios-fallidos-del-imperio-Primera-de-dos-partes.html" title="Afganistán: los negocios fallidos del imperio (Primera de dos partes)">Afganistán: los negocios fallidos del imperio (Primera de dos partes)</a></h3>
<p>Por: Abel Pérez Zamorano</p>
</div>
<div class="col3">
<hr>
<a href="Crisis-migratoria-en-gobierno-de-AMLO-INM-y-Guardia-Nacional-reprimen-a.html" title="Crisis migratoria en gobierno de AMLO; INM y Guardia Nacional reprimen a caravana en Chiapas"><img class='spip_logo spip_logos' alt='Crisis migratoria en gobierno de AMLO; INM y Guardia Nacional reprimen a caravana en Chiapas' src="local/cache-vignettes/L320xH156/arton59895-86de3.jpg?1630589808" width='320' height='156'/></a>
<p><span>05:36 am</span></p>
<h3><a href="Crisis-migratoria-en-gobierno-de-AMLO-INM-y-Guardia-Nacional-reprimen-a.html" title="Crisis migratoria en gobierno de AMLO; INM y Guardia Nacional reprimen a caravana en Chiapas">Crisis migratoria en gobierno de AMLO; INM y Guardia Nacional reprimen a caravana en Chiapas</a></h3>
<p>**Otra caravana de alrededor de 300 migrantes, haitianos en su mayoría, salió este miércoles a las 8:00 horas de Tapachula también con el objetivo de llegar a la frontera norte.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2021 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+spip.css,Mcc.ZcL8cGNCJI.css.pagespeed.cf.Ocbo1Fdm11.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
