<!DOCTYPE html>
<html>
<head>
<title>Cierra esta noche con dos ejecutados en Ciudad Juárez</title>
<meta name="description" content="**El hecho sucedió en el patio de una vivienda ubicada en la calle Manuel Acuña, entre las calles Justo Sierra y Cuauhtémoc, de Zaragoza."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Cierra-esta-noche-con-dos,53433.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=53433">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton53433.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH68/arton53433-4003b.jpg?1526542256"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Cierra-esta-noche-con-dos,53433.html"/>
<meta property="og:title" content="Cierra esta noche con dos ejecutados en Ciudad Juárez"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**El hecho sucedió en el patio de una vivienda ubicada en la calle Manuel Acuña, entre las calles Justo Sierra y Cuauhtémoc, de Zaragoza."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton53433.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li class="on"><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Cierra esta noche con dos ejecutados en Ciudad Juárez</h1>
<p><em>**El hecho sucedió en el patio de una vivienda ubicada en la calle Manuel Acuña, entre las calles Justo Sierra y Cuauhtémoc, de Zaragoza.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Cierra-esta-noche-con-dos,53433.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Cierra-esta-noche-con-dos,53433.html" data-lang="es" data-text="Cierra esta noche con dos ejecutados en Ciudad Juárez" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Cierra-esta-noche-con-dos,53433.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/0f/fd000afcdfae763af479c6607e503e.jpg?1526542256" alt="Cierra esta noche con dos ejecutados en Ciudad Juárez" width="478" height="268"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>16 de mayo, 22:28 pm</em></p>
</div>
</div>
<p><i>Ciudad Juárez, Chih</i>.- Dos hombres fueron ejecutados esta noche en el patio de una vivienda ubicada en la calle Manuel Acuña, entre las calles Justo Sierra y Cuauhtémoc, de Zaragoza.</p>
<p>El aviso a las autoridades fue realizado por vecinos de sector quienes reportaron que escucharon detonaciones de arma de fuego y después localizaron los cuerpos de las dos víctimas en el patio frontal de una casa.</p>
<p>Elementos de la Secretaría de Seguridad Pública Municipal aseguraron la escena donde quedaron los dos hombres y minutos después llegaron peritos y agentes de la Fiscalía General del Estado para el levantamiento de los cuerpos y de las evidencias balísticas.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Cierra-esta-noche-con-dos,53433.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdLa3/ExnAUwSR+Ly8soaBJnu1hbgnG/Z+/KLHk4mXS4R8uRdzspKkxwd2ByPvWbT9A5DiU5peziz5MecRhNnQaaNhPSvIi57YvbWXEENAXNuJiV+FkZjzVwNdrEilIpG99pP4vrwaoF0uz2LPI='/><input type='hidden' name='id_article' value='53433'/><input type='hidden' name='id_objet' value='53433'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_e9977473a23a095595dcf6b0b7573266'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='0c0eea49e0b42fd52a06f66e28f48149adfdbf46'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Cierra esta noche con dos ejecutados en Ciudad Juárez"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Asesinan-y-asaltan-a-un-chofer-de,53420.html" title="Asaltan y asesinan a un chofer de Uber en Chihuahua"><h4>Asaltan y asesinan a un chofer de Uber en Chihuahua</a></h4>
<a href="Asesinan-y-asaltan-a-un-chofer-de,53420.html" title="Asaltan y asesinan a un chofer de Uber en Chihuahua"><img class='spip_logo spip_logos' alt='Asaltan y asesinan a un chofer de Uber en Chihuahua' src="local/cache-vignettes/L256xH160/arton53420-61607.jpg?1526482785" width='256' height='160'/></a>
<p>**El joven caminó dos cuadras para pedir auxilio pero no resistió y murió en plena calle. Foto: Manolo Aguirre</p>
</div>
<div class="col4 primera">
<hr>
<a href="El-Golpe-Maestro-de-Estados-Unidos,53419.html" title="El “Golpe Maestro” de Estados Unidos contra Venezuela"><h4>El “Golpe Maestro” de Estados Unidos contra Venezuela</a></h4>
<a href="El-Golpe-Maestro-de-Estados-Unidos,53419.html" title="El “Golpe Maestro” de Estados Unidos contra Venezuela"><img class='spip_logo spip_logos' alt='El &#8220;Golpe Maestro&#8221; de Estados Unidos contra Venezuela' src="local/cache-vignettes/L285xH160/arton53419-eeace.jpg?1526482448" width='285' height='160'/></a>
<p>**Almirante Kurt W. Tidd, comandante en jefe del Comando Sur estadounidense. Foto: SouthCom.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Goliat-asesino-a-David-en-Gaza,53426.html" title="Goliat asesinó a David en Gaza: cayó un patriota, un palestino sin piernas"><h4>Goliat asesinó a David en Gaza: cayó un patriota, un palestino sin piernas</a></h4>
<a href="Goliat-asesino-a-David-en-Gaza,53426.html" title="Goliat asesinó a David en Gaza: cayó un patriota, un palestino sin piernas"><img class='spip_logo spip_logos' alt='Goliat asesin&#243; a David en Gaza: cay&#243; un patriota, un palestino sin piernas' src="local/cache-vignettes/L209xH160/arton53426-126be.jpg?1526493659" width='209' height='160'/></a>
<p>**Es uno de los más de 50 palestinos asesinados. Había perdido sus piernas hace 10 años, por los bombardeos israelíes de 2008. Murió resistiendo.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Muere-capitan-de-la-Fuerza-Aerea,53431.html" title="Muere capitán de la Fuerza Aérea en choque contra policías estatales"><img class='spip_logo spip_logos' alt='Muere capit&#225;n de la Fuerza A&#233;rea en choque contra polic&#237;as estatales' src="local/cache-vignettes/L184xH160/arton53431-aab54.jpg?1526541570" width='184' height='160'/></a>
<h5><a href="Muere-capitan-de-la-Fuerza-Aerea,53431.html" title="Muere capitán de la Fuerza Aérea en choque contra policías estatales">Muere capitán de la Fuerza Aérea en choque contra policías estatales</a></h5>
<a href="Roban-12o-mil-en-efectivo-y-50-mil,53432.html" title="Roban 120 mil en efectivo y 50 mil en joyas de una casa en Chihuahua"><img class='spip_logo spip_logos' alt='Roban 120 mil en efectivo y 50 mil en joyas de una casa en Chihuahua' src="local/cache-vignettes/L304xH160/arton53432-7dbec.jpg?1526541906" width='304' height='160'/></a>
<h5><a href="Roban-12o-mil-en-efectivo-y-50-mil,53432.html" title="Roban 120 mil en efectivo y 50 mil en joyas de una casa en Chihuahua">Roban 120 mil en efectivo y 50 mil en joyas de una casa en Chihuahua</a></h5>
<a href="Mexico-y-la-nueva-guerra-fria,53430.html" title="México y la nueva guerra fría"><img class='spip_logo spip_logos' alt='M&#233;xico y la nueva guerra fr&#237;a' src="local/cache-vignettes/L285xH160/arton53430-b2bf6.jpg?1526541180" width='285' height='160'/></a>
<h5><a href="Mexico-y-la-nueva-guerra-fria,53430.html" title="México y la nueva guerra fría">México y la nueva guerra fría</a></h5>
<a href="Tiene-mas-de-una-semana-sin-agua,53429.html" title="Tiene más de una semana sin agua, la colonia Los Llanos"><img class='spip_logo spip_logos' alt='Tiene m&#225;s de una semana sin agua, la colonia Los Llanos' src="local/cache-vignettes/L255xH160/arton53429-afe75.jpg?1526499535" width='255' height='160'/></a>
<h5><a href="Tiene-mas-de-una-semana-sin-agua,53429.html" title="Tiene más de una semana sin agua, la colonia Los Llanos">Tiene más de una semana sin agua, la colonia Los Llanos</a></h5>
<a href="Margarita-Zavala-renuncia-a-la,53428.html" title="Margarita Zavala renuncia a la candidatura presidencial"><img class='spip_logo spip_logos' alt='Margarita Zavala renuncia a la candidatura presidencial' src="local/cache-vignettes/L214xH160/arton53428-c5bb9.jpg?1526497635" width='214' height='160'/></a>
<h5><a href="Margarita-Zavala-renuncia-a-la,53428.html" title="Margarita Zavala renuncia a la candidatura presidencial">Margarita Zavala renuncia a la candidatura presidencial</a></h5>
<a href="Controlan-derrame-de-amoniaco-en,53427.html" title="Controlan derrame de amoniaco en empresa; un trabajador intoxicado"><img class='spip_logo spip_logos' alt='Controlan derrame de amoniaco en empresa; un trabajador intoxicado' src="local/cache-vignettes/L285xH160/arton53427-d42ea.jpg?1526494256" width='285' height='160'/></a>
<h5><a href="Controlan-derrame-de-amoniaco-en,53427.html" title="Controlan derrame de amoniaco en empresa; un trabajador intoxicado">Controlan derrame de amoniaco en empresa; un trabajador intoxicado</a></h5>
<a href="Gomez-Farias-e-Ignacio-Zaragoza,53425.html" title="Gómez Farías e Ignacio Zaragoza, sin policías"><img class='spip_logo spip_logos' alt='G&#243;mez Far&#237;as e Ignacio Zaragoza, sin polic&#237;as' src="local/cache-vignettes/L214xH160/arton53425-d9243.jpg?1526492681" width='214' height='160'/></a>
<h5><a href="Gomez-Farias-e-Ignacio-Zaragoza,53425.html" title="Gómez Farías e Ignacio Zaragoza, sin policías">Gómez Farías e Ignacio Zaragoza, sin policías</a></h5>
<a href="Ejecutaron-a-un-hombe-a-balazos,53424.html" title="Ejecutaron a un hombre a balazos anoche, en Ciudad Juárez"><img class='spip_logo spip_logos' alt='Ejecutaron a un hombre a balazos anoche, en Ciudad Ju&#225;rez' src="local/cache-vignettes/L219xH160/arton53424-1d09a.jpg?1526489244" width='219' height='160'/></a>
<h5><a href="Ejecutaron-a-un-hombe-a-balazos,53424.html" title="Ejecutaron a un hombre a balazos anoche, en Ciudad Juárez">Ejecutaron a un hombre a balazos anoche, en Ciudad Juárez</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Asesinan-y-asaltan-a-un-chofer-de,53420.html" alt="Asaltan y asesinan a un chofer de Uber en Chihuahua">Asaltan y asesinan a un chofer de Uber en Chihuahua</a></li>
<li><a href="El-Golpe-Maestro-de-Estados-Unidos,53419.html" alt="El “Golpe Maestro” de Estados Unidos contra Venezuela">El “Golpe Maestro” de Estados Unidos contra Venezuela</a></li>
<li><a href="Goliat-asesino-a-David-en-Gaza,53426.html" alt="Goliat asesinó a David en Gaza: cayó un patriota, un palestino sin piernas">Goliat asesinó a David en Gaza: cayó un patriota, un palestino sin piernas</a></li>
<li><a href="Una-startup-secreta-de-Harvard,53418.html" alt="Una &#8217;startup&#8217; secreta de Harvard experimenta con los perros para hacernos &#8217;inmortales&#8217;">Una &#8217;startup&#8217; secreta de Harvard experimenta con los perros para hacernos &#8217;inmortales&#8217;</a></li>
<li><a href="Gomez-Farias-e-Ignacio-Zaragoza,53425.html" alt="Gómez Farías e Ignacio Zaragoza, sin policías">Gómez Farías e Ignacio Zaragoza, sin policías</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Asaltan-un-negocio-de-bicicletas,53406.html" title="Asaltan un negocio de bicicletas; forzaron chapas y candados"><img class='spip_logo spip_logos' alt='Asaltan un negocio de bicicletas; forzaron chapas y candados' src="local/cache-vignettes/L214xH160/arton53406-06032.jpg?1526407392" width='214' height='160'/></a>
<p><span>13:00 pm</span></p>
<h5><a href="Asaltan-un-negocio-de-bicicletas,53406.html" title="Asaltan un negocio de bicicletas; forzaron chapas y candados">Asaltan un negocio de bicicletas; forzaron chapas y candados</a></h5>
<hr>
<p><span>09:06 am</span></p>
<h5><a href="Ejecutan-a-un-individuo-en-el,53400.html" title="Ejecutan a un individuo en el Centro de Chihuahua">Ejecutan a un individuo en el Centro de Chihuahua</a></h5>
<p><span>23:13 pm</span></p>
<h5><a href="Asaltaron-a-una-mujer-que-acababa,53396.html" title="Asaltaron a una mujer que acababa de retirar dinero del cajero">Asaltaron a una mujer que acababa de retirar dinero del cajero</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Se-ha-formado-una-estatactita-en,53283.html" title="Se ha formado una estalagmita en el túnel de la Presa La Boquilla"><img class='spip_logo spip_logos' alt='Se ha formado una estalagmita en el t&#250;nel de la Presa La Boquilla' src="local/cache-vignettes/L235xH160/arton53283-1ad0d.jpg?1525828294" width='235' height='160'/></a>
<p><span>19:11 pm</span></p>
<h5><a href="Se-ha-formado-una-estatactita-en,53283.html" title="Se ha formado una estalagmita en el túnel de la Presa La Boquilla">Se ha formado una estalagmita en el túnel de la Presa La Boquilla</a></h5>
<hr>
<p><span>09:53 am</span></p>
<h5><a href="Ellos-y-1-500-huicholes-mas-ya-son,53265.html" title="Ellos y 1,500 huicholes más ya son gasolineros">Ellos y 1,500 huicholes más ya son gasolineros</a></h5>
<p><span>11:11 am</span></p>
<h5><a href="Emma-Encinas-chihuahuense-primera,53230.html" title="Emma Encinas, chihuahuense, primera mujer con licencia de piloto en México">Emma Encinas, chihuahuense, primera mujer con licencia de piloto en México</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Revelan-chinos-la-estructura,53423.html" title="Revelan chinos la estructura atómica del agua de mar"><img class='spip_logo spip_logos' alt='Revelan chinos la estructura at&#243;mica del agua de mar' src="local/cache-vignettes/L243xH160/arton53423-282a9.png?1526488600" width='243' height='160'/></a>
<p><span>10:36 am</span></p>
<h5><a href="Revelan-chinos-la-estructura,53423.html" title="Revelan chinos la estructura atómica del agua de mar">Revelan chinos la estructura atómica del agua de mar</a></h5>
<hr>
<p><span>10:28 am</span></p>
<h5><a href="Ganadores-del-Concurso-de-Tallado,53403.html" title="Ganadores del Concurso de Tallado en Piedra Chimalhuacán 2018">Ganadores del Concurso de Tallado en Piedra Chimalhuacán 2018</a></h5>
<p><span>08:01 am</span></p>
<h5><a href="Exitosa-la-VI-Espartaqueada,53398.html" title="Exitosa, la VI Espartaqueada Nacional de Matemáticas">Exitosa, la VI Espartaqueada Nacional de Matemáticas</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Adelitas-califican-a-cuartos-de,53231.html" title="Adelitas pasan invictas a cuartos de final, en Universiada Nacional"><img class='spip_logo spip_logos' alt='Adelitas pasan invictas a cuartos de final, en Universiada Nacional' src="local/cache-vignettes/L257xH160/arton53231-45ed4.jpg?1525563924" width='257' height='160'/></a>
<p><span>14:45 pm</span></p>
<h5><a href="Adelitas-califican-a-cuartos-de,53231.html" title="Adelitas pasan invictas a cuartos de final, en Universiada Nacional">Adelitas pasan invictas a cuartos de final, en Universiada Nacional</a></h5>
<hr>
<p><span>18:36 pm</span></p>
<h5><a href="Aprueba-Congreso-becar-a-ultra,52844.html" title="Aprueba Congreso becar a ultra maratonistas rarámuris">Aprueba Congreso becar a ultra maratonistas rarámuris</a></h5>
<p><span>12:00 pm</span></p>
<h5><a href="Los-Paralimpicos-nuevo-episodio-de,52440.html" title="Los Paralímpicos, ¿nuevo episodio de la diplomacia deportiva entre las dos Coreas?">Los Paralímpicos, ¿nuevo episodio de la diplomacia deportiva entre las dos Coreas?</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="La-despedida-de-otro-ecosistema,53411.html" title="La despedida de otro ecosistema mexicano: Cuatro Ciénegas"><img class='spip_logo spip_logos' alt='La despedida de otro ecosistema mexicano: Cuatro Ci&#233;negas' src="local/cache-vignettes/L305xH160/arton53411-d6ae8.jpg?1526427719" width='305' height='160'/></a>
<p><span>15:41 pm</span></p>
<h5><a href="La-despedida-de-otro-ecosistema,53411.html" title="La despedida de otro ecosistema mexicano: Cuatro Ciénegas">La despedida de otro ecosistema mexicano: Cuatro Ciénegas</a></h5>
<hr>
<p><span>08:41 am</span></p>
<h5><a href="Realizaran-un-foro-contra,53397.html" title="Realizarán un foro contra contaminación en el Relleno Sanitario">Realizarán un foro contra contaminación en el Relleno Sanitario</a></h5>
<p><span>13:06 pm</span></p>
<h5><a href="Ajolote-de-Xochimilco-podria,53385.html" title="Ajolote de Xochimilco podría desaparecer con información clave sobre células madre">Ajolote de Xochimilco podría desaparecer con información clave sobre células madre</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Guatemala-le-hace-segunda-a-su-amo,53422.html" title="Guatemala le hace segunda a su amo, inaugura también su embajada en Jerusalén"><img class='spip_logo spip_logos' alt='Guatemala le hace segunda a su amo, inaugura tambi&#233;n su embajada en Jerusal&#233;n' src="local/cache-vignettes/L257xH160/arton53422-8800f.jpg?1526485747" width='257' height='160'/></a>
<p><span>09:29 am</span></p>
<h5><a href="Guatemala-le-hace-segunda-a-su-amo,53422.html" title="Guatemala le hace segunda a su amo, inaugura también su embajada en Jerusalén">Guatemala le hace segunda a su amo, inaugura también su embajada en Jerusalén</a></h5>
<hr>
<p><span>09:09 am</span></p>
<h5><a href="Se-volco-una-pipa-con-20-mil,53421.html" title="Se volcó una pipa con 20 mil litros de diesel en la carretera a Basaseachi">Se volcó una pipa con 20 mil litros de diesel en la carretera a Basaseachi</a></h5>
<p><span>08:19 am</span></p>
<h5><a href="Una-startup-secreta-de-Harvard,53418.html" title="Una &#8217;startup&#8217; secreta de Harvard experimenta con los perros para hacernos &#8217;inmortales&#8217;">Una &#8217;startup&#8217; secreta de Harvard experimenta con los perros para hacernos &#8217;inmortales&#8217;</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Intentan-ejecutar-a-un,53417.html" title="Intentan ejecutar a un motociclista en Chihuahua"><img class='spip_logo spip_logos' alt='Intentan ejecutar a un motociclista en Chihuahua' src="local/cache-vignettes/L233xH160/arton53417-71f72.jpg?1526447781" width='233' height='160'/></a>
<p><span>21:55 pm</span></p>
<h3><a href="Intentan-ejecutar-a-un,53417.html" title="Intentan ejecutar a un motociclista en Chihuahua">Intentan ejecutar a un motociclista en Chihuahua</a></h3>
<p>**La víctima recibió varios impactos de bala a manos de un par de sujetos que viajaban a bordo de un vehículo Mustang rojo de modelo atrasado y de una camioneta pick up negra.</p>
</div>
<div class="col3">
<hr>
<a href="Preiodistas-calumniadores,53415.html" title="Preiodistas calumniadores"><img class='spip_logo spip_logos' alt='Preiodistas calumniadores' src="local/cache-vignettes/L236xH160/arton53415-faf86.jpg?1526443292" width='236' height='160'/></a>
<p><span>21:00 pm</span></p>
<h3><a href="Preiodistas-calumniadores,53415.html" title="Preiodistas calumniadores">Preiodistas calumniadores</a></h3>
<p>**​¿Por qué Carlos Marín reaccionó furiosamente ante este acotamiento de Meade? ​Porque lo exhibía como un crítico que juega un rol político, papel preponderante en el equipo de López Obrador y que para cumplir su misión, oculta la verdad de los hechos.</p>
</div>
<div class="col3">
<hr>
<a href="Ratifica-IEE-cambio-de-candidato-a,53414.html" title="Ratifica IEE cambio de candidato a la alcaldía de Atlixco por Morena"><img class='spip_logo spip_logos' alt='Ratifica IEE cambio de candidato a la alcald&#237;a de Atlixco por Morena' src="local/cache-vignettes/L240xH160/arton53414-6f9ca.jpg?1526440366" width='240' height='160'/></a>
<p><span>19:49 pm</span></p>
<h3><a href="Ratifica-IEE-cambio-de-candidato-a,53414.html" title="Ratifica IEE cambio de candidato a la alcaldía de Atlixco por Morena">Ratifica IEE cambio de candidato a la alcaldía de Atlixco por Morena</a></h3>
<p>De este modo, la guerra adentro de Morena por la candidatura para la presidencia municipal de Atlixco se agudiza, luego de que fuera bajado Eleazar Pérez, y sustituído por Juan Antonio Villarroel.</p>
</div>
<div class="col3">
<hr>
<a href="Antorcha-entrega-agroinsumos-a,53412.html" title="Antorcha entrega agroinsumos a productores del Mezquital"><img class='spip_logo spip_logos' alt='Antorcha entrega agroinsumos a productores del Mezquital' src="local/cache-vignettes/L214xH160/arton53412-d0255.jpg?1526428407" width='214' height='160'/></a>
<p><span>18:26 pm</span></p>
<h3><a href="Antorcha-entrega-agroinsumos-a,53412.html" title="Antorcha entrega agroinsumos a productores del Mezquital">Antorcha entrega agroinsumos a productores del Mezquital</a></h3>
<p>**Al evento asistió Guadalupe Orona Urías, responsable del trabajo político de Antorcha en el estado de Hidalgo y principal gestora de los apoyos, quien en su mensaje conminó a los presentes a mantenerse organizados y luchando.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2018 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
