<!DOCTYPE html>
<html>
<head>
<title>Antorcha nos trajo paz a Huitzilan, asegura un lugareño</title>
<meta name="description" content="** " Ya vimos que este presidente del país (Andrés Manuel López Obrador) es muy malo y no ayuda, solo nos engañó”, dijo en náhuatl don Pedro, campesino septuagenario que vivió la etapa de terror en Huitzilan." />
<link rel=canonical href="http://www.cronicadechihuahua.com/Antorcha-nos-trajo-paz-a-Huitzilan,58442.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=58442">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton58442.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH65/arton58442-fb62d.jpg?1585284492"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Antorcha-nos-trajo-paz-a-Huitzilan,58442.html"/>
<meta property="og:title" content="Antorcha nos trajo paz a Huitzilan, asegura un lugareño"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="** " Ya vimos que este presidente del país (Andrés Manuel López Obrador) es muy malo y no ayuda, solo nos engañó”, dijo en náhuatl don Pedro, campesino septuagenario que vivió la etapa de terror en Huitzilan." />
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton58442.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/>
<link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css">
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<style>.comments{color:#000}li.comment-item{margin:20px 0;padding:20px;background-color:#fbfbfb;border:1px solid #eee;font-style:italic}li.comment-item li{margin:20px 0;padding:20px;background-color:#f9f9f9}.comments-items .comments-items{border-left:none}.comment-meta a{text-decoration:none}.comments h5{text-align:right;font-weight:bold}.comentarios{background-color:#f9f3ef}.slider{overflow:hidden!important;position:relative}.slider img{display:block;width:100%}.slider .slide{display:none;opacity:0;position:absolute;top:0;width:100%}.slider .slide.active{display:block;opacity:1}.slider .arrow{background:url(squelettes/images/slider-arrows.png) no-repeat;cursor:pointer;display:block;margin-top:-50px;position:absolute;top:50%;width:50px;height:100px;z-index:100}.slider .arrow.left{left:20px}.slider .arrow.right{right:20px;background-position:-50px 0}.slider .dots{position:absolute;bottom:20px;text-align:center;width:100%}.slider .dots a{background:#900;border-radius:4em;display:inline-block;margin:0 10px;opacity:.6;text-indent:-9999px;width:15px;height:15px}.slider .dots a.active,.slider .dots a:hover{opacity:1}.adsensetexto{float:right;margin:20px 0 20px 20px}@media screen and (max-width:640px){.adsensetexto{width:100%;margin:20px auto}}</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Antorcha nos trajo paz a Huitzilan, asegura un lugareño</h1>
<p><em>** " Ya vimos que este presidente del país (Andrés Manuel López Obrador) es muy malo y no ayuda, solo nos engañó”, dijo en náhuatl don Pedro, campesino septuagenario que vivió la etapa de terror en Huitzilan.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Antorcha-nos-trajo-paz-a-Huitzilan,58442.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Antorcha-nos-trajo-paz-a-Huitzilan,58442.html" data-lang="es" data-text="Antorcha nos trajo paz a Huitzilan, asegura un lugareño" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Antorcha-nos-trajo-paz-a-Huitzilan,58442.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div id="my-slider" class="content slider"> <a class="left arrow"></a><a class="right arrow"></a>
<div class="content slide active"><img class="640" src="local/cache-gd2/6b/3c345826378855ad1159870c5ae85c.jpg?1585284492" alt="Antorcha nos trajo paz a Huitzilan, asegura un lugareño" width="512" height="288"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/9d/ceb892dfe058a7d0b61ae874b721f6.jpg?1585284492" width="512" height="288"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/6f/920cd6719ba06b46670eb86942982b.jpg?1585284492" width="512" height="288"/></div>
<div class="content slide"><img class="640" src="local/cache-gd2/ee/fa6cbad0bb9dad7f69ae00f3eeaffa.jpg?1585284613" width="640" height="360"/></div>
</div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>26 de marzo, 17:06 pm</em></p>
</div>
</div>
<p><strong>Huitzilan de Serdán, Puebla</strong>.- “Me gustaría que Antorcha gobierne México, porque es la única solución que tenemos y porque trabaja muy bien. Ya vimos que este presidente del país (Andrés Manuel López Obrador) es muy malo y no ayuda, solo nos engañó”, dijo en náhuatl don Pedro, campesino septuagenario que vivió la etapa de terror en Huitzilan, pero al mismo tiempo lo impulsó a luchar por una vida mejor.</p>
<p>Para don Pedro, Antorcha es la única organización que encabeza al pueblo, que busca su bienestar y tiene un proyecto que involucra a toda la población; prueba de ello es el trabajo que ha hecho en Huitzilan, al que salvó de una etapa de violencia y crímenes.</p>
<p>Dijo que la organización levantó a un pueblo que se encontraba en ruinas gracias a la injusticia, el terror, la violencia, la avaricia y los asesinatos del cacicazgo y de los pistoleros de la UCI en la década de los 70 y hasta marzo del 84.</p>
<p>Relató que los caciques se aprovecharon de los indígenas, pues si comprabas algún producto en sus tiendas y no tenían como pagar, exigían los papeles de su terreno, y cuando regresaban a pagar y si no se hacía a tiempo se quedaban con el terreno y &laquo;también los emborrachaban, si no tenían como pagar su aguardiente les decían que podían dar sus papeles de sus terrenos para que ellos se los quedaran&raquo;.</p>
<p>&laquo;Luego, cuando llegó la UCI, sus pistoleros maltrataron a la gente; hubo asesinatos y fue cuando la gente del pueblo empezó a salir a otros lugares y dejaron sus casas; algunos tenían cosecha como mazorca, café y lo tuvieron que dejar por miedo a que los mataran; los de la UCI, cuando veían una casa donde no vivía nadie, mejor la quemaban para que no regresaran. A eso de las cuatro de la tarde ya nadie podía andar fuera de casa, porque si te veían en la calle te metían de balazos y a las mujeres las violaban. Por eso mucha gente se fue de Huitzilan&raquo;, narró.</p>
<p>El 21 de marzo de 1984, esas familias exiliadas regresaron a sus casas e iniciaron, junto con los pobladores que se quedaron en esa época de terror, una nueva vida de la mano de Antorcha, en la que se escribió una historia diferente: de lucha, de trabajo comunitario y de progreso.</p>
<p>“Ahora el pueblo está tranquilo; podemos caminar sin preocupación a cualquier hora, porque sabemos que ya no nos van a matar. Las calles están pavimentadas, hay luz, tenemos escuelas, tenemos un hospital donde nos atienden cuando nos enfermamos, y antes no teníamos nada de eso”, detalló.</p>
<p>Don Pedro destacó que el trabajo de Antorcha busca el bienestar de las familias humildes, lo que les demuestra gobernará correctamente al país.</p>
<p>“Yo invito a todos los jóvenes a que no se dejen engañar por personas que hablan mal de nuestra organización, pues nosotros ya conocemos que se siente cuando maltratan a la gente. Yo no quiero que se vuelva a repetir otra vez como hace años lo vivimos; ahora, ustedes, ya pueden salir a jugar libremente, ya llegan a sus casas a la hora que quieren, pero ustedes mismos tienen que decirles a los muchachos, a sus amigos que no se engañen, pues Antorcha es mejor que otros partidos políticos que hay".</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Antorcha-nos-trajo-paz-a-Huitzilan,58442.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdOm2/YxnAYwSReLJKxDVWuuyf2+xQVXi/qMSgEvnPd3Bbclm83dUh8xsJEd2bO72pD/ekkq+a9w59g/Oi4RBPPbpWCjxkxKtb2wRdojFZtlq6v+Zsbk3ZpQwnw3LX8q7/wJF8PJbAUQ2Xlo1g=='/><input type='hidden' name='id_article' value='58442'/><input type='hidden' name='id_objet' value='58442'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_bb5074189536de694218f7528281f8b1'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='8759bbf72858c56297b2a4939b34dfbc2b4309db'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Antorcha nos trajo paz a Huitzilan, asegura un lugareño"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Recibio-Cuba-solicitudes-de-quince,58440.html" title="Recibió Cuba solicitudes de quince países para adquirir fármaco cubano que ayudó a frenar el coronavirus en China."><h4>Recibió Cuba solicitudes de quince países para adquirir fármaco cubano que ayudó a frenar el coronavirus en China.</a></h4>
<a href="Recibio-Cuba-solicitudes-de-quince,58440.html" title="Recibió Cuba solicitudes de quince países para adquirir fármaco cubano que ayudó a frenar el coronavirus en China."><img class='spip_logo spip_logos' alt='Recibi&#243; Cuba solicitudes de quince pa&#237;ses para adquirir f&#225;rmaco cubano que ayud&#243; a frenar el coronavirus en China.' src="local/cache-vignettes/L286xH160/arton58440-4f19f.jpg?1585257690" width='286' height='160'/></a>
<p>** "Ello significa un reconocimiento al desarrollo de las biotecnologías de nuestro país”, dijo el embajador cubano en una comparecencia ante la prensa en Moscú.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Suspenden-saqueo-de-La-Boquilla,58441.html" title="Suspenden saqueo de La Boquilla tras presión de los agricultores"><h4>Suspenden saqueo de La Boquilla tras presión de los agricultores</a></h4>
<a href="Suspenden-saqueo-de-La-Boquilla,58441.html" title="Suspenden saqueo de La Boquilla tras presión de los agricultores"><img class='spip_logo spip_logos' alt='Suspenden saqueo de La Boquilla tras presi&#243;n de los agricultores' src="local/cache-vignettes/L249xH160/arton58441-71fcf.jpg?1585263547" width='249' height='160'/></a>
<p>**Agricultores se organizaron en la región para enfrentar esta emergencia, de tal manera que hubo manifestaciones, enfrentamientos en La Boquilla con la Guardia Nacional, cierre de la carretera federal 45, y toma de oficinas.</p>
</div>
<div class="col4 primera">
<hr>
<a href="La-pobreza-los-lleva-a-enfrentar,58437.html" title="La pobreza los lleva a enfrentar al Covid-19 en la calle; “Si no vendo, no comen mis hijos”: ambulante"><h4>La pobreza los lleva a enfrentar al Covid-19 en la calle; “Si no vendo, no comen mis hijos”: ambulante</a></h4>
<a href="La-pobreza-los-lleva-a-enfrentar,58437.html" title="La pobreza los lleva a enfrentar al Covid-19 en la calle; “Si no vendo, no comen mis hijos”: ambulante"><img class='spip_logo spip_logos' alt='La pobreza los lleva a enfrentar al Covid-19 en la calle; &#8220;Si no vendo, no comen mis hijos&#8221;: ambulante' src="local/cache-vignettes/L274xH160/arton58437-819c1.jpg?1585236234" width='274' height='160'/></a>
<p>**Miles de vendedores ambulantes no cuentan con la pensión de adulto mayor, hoy su principal preocupación son las deudas que tienen.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="Agricultores-destruyen-vehiculos,58439.html" title="Agricultores destruyen vehículos de la Guardia Nacional en Presa La Boquilla"><img class='spip_logo spip_logos' alt='Agricultores destruyen veh&#237;culos de la Guardia Nacional en Presa La Boquilla' src="local/cache-vignettes/L255xH160/arton58439-3cb06.jpg?1585257282" width='255' height='160'/></a>
<h5><a href="Agricultores-destruyen-vehiculos,58439.html" title="Agricultores destruyen vehículos de la Guardia Nacional en Presa La Boquilla">Agricultores destruyen vehículos de la Guardia Nacional en Presa La Boquilla</a></h5>
<a href="IFT-extiende-30-anos-la-concesion,58438.html" title="IFT extiende 30 años la concesión de Totalplay a Ricardo Salinas Pliego"><img class='spip_logo spip_logos' alt='IFT extiende 30 a&#241;os la concesi&#243;n de Totalplay a Ricardo Salinas Pliego' src="local/cache-vignettes/L254xH160/arton58438-9efa8.jpg?1585246564" width='254' height='160'/></a>
<h5><a href="IFT-extiende-30-anos-la-concesion,58438.html" title="IFT extiende 30 años la concesión de Totalplay a Ricardo Salinas Pliego">IFT extiende 30 años la concesión de Totalplay a Ricardo Salinas Pliego</a></h5>
<a href="Condena-Gobierno-del-Estado,58436.html" title="Condena Gobierno del Estado extracción ilegal y oportunista de la Presa La Boquilla"><img class='spip_logo spip_logos' alt='Condena Gobierno del Estado extracci&#243;n ilegal y oportunista de la Presa La Boquilla' src="local/cache-vignettes/L292xH160/arton58436-2919f.jpg?1585235648" width='292' height='160'/></a>
<h5><a href="Condena-Gobierno-del-Estado,58436.html" title="Condena Gobierno del Estado extracción ilegal y oportunista de la Presa La Boquilla">Condena Gobierno del Estado extracción ilegal y oportunista de la Presa La Boquilla</a></h5>
<a href="Antorcha-libero-a-Huitzilan-hace,58435.html" title="Antorcha liberó a Huitzilan hace 36 años"><img class='spip_logo spip_logos' alt='Antorcha liber&#243; a Huitzilan hace 36 a&#241;os' src="local/cache-vignettes/L248xH160/arton58435-119a2.jpg?1585233060" width='248' height='160'/></a>
<h5><a href="Antorcha-libero-a-Huitzilan-hace,58435.html" title="Antorcha liberó a Huitzilan hace 36 años">Antorcha liberó a Huitzilan hace 36 años</a></h5>
<a href="EEUU-presiona-a-otros-paises-para,58434.html" title="EEUU presiona a otros países para que rechacen asistencia médica de Cuba"><img class='spip_logo spip_logos' alt='EEUU presiona a otros pa&#237;ses para que rechacen asistencia m&#233;dica de Cuba' src="local/cache-vignettes/L213xH160/arton58434-86dd4.jpg?1585202091" width='213' height='160'/></a>
<h5><a href="EEUU-presiona-a-otros-paises-para,58434.html" title="EEUU presiona a otros países para que rechacen asistencia médica de Cuba">EEUU presiona a otros países para que rechacen asistencia médica de Cuba</a></h5>
<a href="La-comida-de-Chihuahua-delicioso,58433.html" title="La comida de Chihuahua, delicioso patrimonio "><img class='spip_logo spip_logos' alt='La comida de Chihuahua, delicioso patrimonio ' src="local/cache-vignettes/L242xH160/arton58433-987dd.jpg?1585191510" width='242' height='160'/></a>
<h5><a href="La-comida-de-Chihuahua-delicioso,58433.html" title="La comida de Chihuahua, delicioso patrimonio ">La comida de Chihuahua, delicioso patrimonio </a></h5>
<a href="El-coronavirus-era-cristiano,58432.html" title="El coronavirus era cristiano"><img class='spip_logo spip_logos' alt='El coronavirus era cristiano' src="local/cache-vignettes/L285xH160/arton58432-77f90.jpg?1585150600" width='285' height='160'/></a>
<h5><a href="El-coronavirus-era-cristiano,58432.html" title="El coronavirus era cristiano">El coronavirus era cristiano</a></h5>
<a href="America-Latina-y-el-empleo-en,58430.html" title="América Latina y el empleo en tiempos del COVID-19"><img class='spip_logo spip_logos' alt='Am&#233;rica Latina y el empleo en tiempos del COVID-19' src="local/cache-vignettes/L285xH160/arton58430-a1f6d.jpg?1585148680" width='285' height='160'/></a>
<h5><a href="America-Latina-y-el-empleo-en,58430.html" title="América Latina y el empleo en tiempos del COVID-19">América Latina y el empleo en tiempos del COVID-19</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="Suspenden-saqueo-de-La-Boquilla,58441.html" alt="Suspenden saqueo de La Boquilla tras presión de los agricultores">Suspenden saqueo de La Boquilla tras presión de los agricultores</a></li>
<li><a href="Recibio-Cuba-solicitudes-de-quince,58440.html" alt="Recibió Cuba solicitudes de quince países para adquirir fármaco cubano que ayudó a frenar el coronavirus en China.">Recibió Cuba solicitudes de quince países para adquirir fármaco cubano que ayudó a frenar el coronavirus en China.</a></li>
<li><a href="La-pobreza-los-lleva-a-enfrentar,58437.html" alt="La pobreza los lleva a enfrentar al Covid-19 en la calle; “Si no vendo, no comen mis hijos”: ambulante">La pobreza los lleva a enfrentar al Covid-19 en la calle; “Si no vendo, no comen mis hijos”: ambulante</a></li>
<li><a href="IFT-extiende-30-anos-la-concesion,58438.html" alt="IFT extiende 30 años la concesión de Totalplay a Ricardo Salinas Pliego">IFT extiende 30 años la concesión de Totalplay a Ricardo Salinas Pliego</a></li>
<li><a href="Agricultores-destruyen-vehiculos,58439.html" alt="Agricultores destruyen vehículos de la Guardia Nacional en Presa La Boquilla">Agricultores destruyen vehículos de la Guardia Nacional en Presa La Boquilla</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Encuentran-a-pareja-de-ancianos,58331.html" title="Encuentran a pareja de ancianos torturados y asesinados en la colonia Industrial"><img class='spip_logo spip_logos' alt='Encuentran a pareja de ancianos torturados y asesinados en la colonia Industrial' src="local/cache-vignettes/L257xH160/arton58331-51e1e.jpg?1584077766" width='257' height='160'/></a>
<p><span>19:33 pm</span></p>
<h5><a href="Encuentran-a-pareja-de-ancianos,58331.html" title="Encuentran a pareja de ancianos torturados y asesinados en la colonia Industrial">Encuentran a pareja de ancianos torturados y asesinados en la colonia Industrial</a></h5>
<hr>
<p><span>16:05 pm</span></p>
<h5><a href="Habra-frio-el-resto-de-la-semana,58219.html" title="Habrá frío el resto de la semana en Chihuahua">Habrá frío el resto de la semana en Chihuahua</a></h5>
<p><span>15:31 pm</span></p>
<h5><a href="Localizan-una-osamenta-por-el,58218.html" title="Localizan una osamenta por el Aeropuerto">Localizan una osamenta por el Aeropuerto</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Para-los-totonacas-el-maiz-rojo-es,58411.html" title="Para los totonacas, el maíz rojo es el jefe de todos los maíces del mundo"><img class='spip_logo spip_logos' alt='Para los totonacas, el ma&#237;z rojo es el jefe de todos los ma&#237;ces del mundo' src="local/cache-vignettes/L200xH160/arton58411-8b081.jpg?1584939959" width='200' height='160'/></a>
<p><span>18:51 pm</span></p>
<h5><a href="Para-los-totonacas-el-maiz-rojo-es,58411.html" title="Para los totonacas, el maíz rojo es el jefe de todos los maíces del mundo">Para los totonacas, el maíz rojo es el jefe de todos los maíces del mundo</a></h5>
<hr>
<p><span>21:17 pm</span></p>
<h5><a href="Cronica-Un-caldo-de-cuahuayote,58247.html" title="Crónica: Un caldo de cuahuayote, plato de concurso">Crónica: Un caldo de cuahuayote, plato de concurso</a></h5>
<p><span>12:41 pm</span></p>
<h5><a href="Cronica-El-alma-mexicana-del,58126.html" title="Crónica: El alma mexicana del ballet antorchista en Tijuana">Crónica: El alma mexicana del ballet antorchista en Tijuana</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="El-maiz-viaja-a-traves-de-nuestras,58424.html" title="El maíz viaja a través de nuestras manos: comunidades rarámuri intercambian semillas nativas"><img class='spip_logo spip_logos' alt='El ma&#237;z viaja a trav&#233;s de nuestras manos: comunidades rar&#225;muri intercambian semillas nativas' src="local/cache-vignettes/L240xH160/arton58424-2b14d.jpg?1585074608" width='240' height='160'/></a>
<p><span>11:30 am</span></p>
<h5><a href="El-maiz-viaja-a-traves-de-nuestras,58424.html" title="El maíz viaja a través de nuestras manos: comunidades rarámuri intercambian semillas nativas">El maíz viaja a través de nuestras manos: comunidades rarámuri intercambian semillas nativas</a></h5>
<hr>
<p><span>10:40 am</span></p>
<h5><a href="Desarrolla-secundaria-de-la,58425.html" title="Desarrolla secundaria de la Mixteca proyectos tecnológicos">Desarrolla secundaria de la Mixteca proyectos tecnológicos</a></h5>
<p><span>12:10 pm</span></p>
<h5><a href="Cierra-INAH-Chihuahua-el-acceso-de,58418.html" title="Cierra INAH Chihuahua el acceso de visitantes a sus zonas arqueológicas y museos">Cierra INAH Chihuahua el acceso de visitantes a sus zonas arqueológicas y museos</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro"><img class='spip_logo spip_logos' alt='Caen Bravos de Ju&#225;rez en casa, ante el Quer&#233;taro' src="local/cache-vignettes/L219xH160/arton58010-a61eb.jpg?1566188712" width='219' height='160'/></a>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
<hr>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
<p><span>16:44 pm</span></p>
<h5><a href="Dorados-saca-un-triunfo-4-1-ante,57743.html" title="Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo">Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="Estas-son-las-tres-razas-de-perros,58395.html" title="Éstas son las tres razas de perros “hechas en México”"><img class='spip_logo spip_logos' alt='&#201;stas son las tres razas de perros &#8220;hechas en M&#233;xico&#8221;' src="local/cache-vignettes/L234xH160/arton58395-57bee.jpg?1584762182" width='234' height='160'/></a>
<p><span>16:37 pm</span></p>
<h5><a href="Estas-son-las-tres-razas-de-perros,58395.html" title="Éstas son las tres razas de perros “hechas en México”">Éstas son las tres razas de perros “hechas en México”</a></h5>
<hr>
<p><span>19:17 pm</span></p>
<h5><a href="Invita-la-Sedue-a-conocer,58322.html" title="Invita la Sedue a conocer Papigochi, dentro del marco de su conmemoración">Invita la Sedue a conocer Papigochi, dentro del marco de su conmemoración</a></h5>
<p><span>09:02 am</span></p>
<h5><a href="Pitahaya-el-oro-rosa-de-la-Mixteca,58312.html" title="Pitahaya: el oro rosa de la Mixteca poblana">Pitahaya: el oro rosa de la Mixteca poblana</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Sin-agua-sin-drenaje-sin-sanidad-y,58422.html" title="Sin agua, sin drenaje, sin sanidad y sin trabajo, ¿cómo enfrentan los pobres al Covid-19?"><img class='spip_logo spip_logos' alt='Sin agua, sin drenaje, sin sanidad y sin trabajo, &#191;c&#243;mo enfrentan los pobres al Covid-19?' src="local/cache-vignettes/L255xH160/arton58422-9c734.jpg?1585066936" width='255' height='160'/></a>
<p><span>09:22 am</span></p>
<h5><a href="Sin-agua-sin-drenaje-sin-sanidad-y,58422.html" title="Sin agua, sin drenaje, sin sanidad y sin trabajo, ¿cómo enfrentan los pobres al Covid-19?">Sin agua, sin drenaje, sin sanidad y sin trabajo, ¿cómo enfrentan los pobres al Covid-19?</a></h5>
<hr>
<p><span>19:28 pm</span></p>
<h5><a href="Llama-Antorcha-a-sacar-a-Bocoyna,58412.html" title="Llama Antorcha a sacar a Bocoyna de su atraso ancestral">Llama Antorcha a sacar a Bocoyna de su atraso ancestral</a></h5>
<p><span>22:11 pm</span></p>
<h5><a href="Historico-rompe-dolar-barrera-de,58399.html" title="Histórico: rompe dólar barrera ¡de los 25 pesos!">Histórico: rompe dólar barrera ¡de los 25 pesos!</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Pandemia-y-globalizacion,58431.html" title="Pandemia y globalización"><img class='spip_logo spip_logos' alt='Pandemia y globalizaci&#243;n' src="local/cache-vignettes/L252xH160/arton58431-1a3f4.jpg?1585149190" width='252' height='160'/></a>
<p><span>08:01 am</span></p>
<h3><a href="Pandemia-y-globalizacion,58431.html" title="Pandemia y globalización">Pandemia y globalización</a></h3>
<p>Por: Aquiles Córdova Morán</p>
</div>
<div class="col3">
<hr>
<a href="Distribuye-Gobierno-de-Cesar-Ortiz,58429.html" title="Distribuye Gobierno de César Ortiz 5 mil kits sanitarios casa por casa en Trancoso"><img class='spip_logo spip_logos' alt='Distribuye Gobierno de C&#233;sar Ortiz 5 mil kits sanitarios casa por casa en Trancoso' src="local/cache-vignettes/L240xH160/arton58429-62f56.jpg?1585096889" width='240' height='160'/></a>
<p><span>15:00 pm</span></p>
<h3><a href="Distribuye-Gobierno-de-Cesar-Ortiz,58429.html" title="Distribuye Gobierno de César Ortiz 5 mil kits sanitarios casa por casa en Trancoso">Distribuye Gobierno de César Ortiz 5 mil kits sanitarios casa por casa en Trancoso</a></h3>
<p>**Los paquetes de sanidad constan de cloro, gel y jabón antibacterial, que permitan realizar tareas de limpieza en el hogar en zonas y artefactos de uso común expuestos y propensos a albergar virus y bacterias.</p>
</div>
<div class="col3">
<hr>
<a href="Servicios-medicos-al-municipio-de,58428.html" title="¡Servicios médicos al municipio de Ocoyucan!"><img class='spip_logo spip_logos' alt='&#161;Servicios m&#233;dicos al municipio de Ocoyucan!' src="local/cache-vignettes/L214xH160/arton58428-add9b.jpg?1585085965" width='214' height='160'/></a>
<p><span>13:58 pm</span></p>
<h3><a href="Servicios-medicos-al-municipio-de,58428.html" title="¡Servicios médicos al municipio de Ocoyucan!">¡Servicios médicos al municipio de Ocoyucan!</a></h3>
<p>**La primera jornada se realizó en la junta auxiliar de Santa Martha Hidalgo, donde se ofrecieron de manera gratuita consultas médicas, dentales y análisis clínicos. Asimismo se entregó medicamento para las personas que asistieron a las consultas.</p>
</div>
<div class="col3">
<hr>
<a href="Transportistas-se-suman-al,58427.html" title="Transportistas se suman al Movimiento Antorchista"><img class='spip_logo spip_logos' alt='Transportistas se suman al Movimiento Antorchista' src="local/cache-vignettes/L214xH160/arton58427-58e67.jpg?1585081089" width='214' height='160'/></a>
<p><span>13:06 pm</span></p>
<h3><a href="Transportistas-se-suman-al,58427.html" title="Transportistas se suman al Movimiento Antorchista">Transportistas se suman al Movimiento Antorchista</a></h3>
<p>**Los transportistas señalan que al ser parte de esta organización se encuentran respaldados, pues indican que Antorcha ha demostrado que lucha por los derechos de los trabajadores y de todo el pueblo.</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2020 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</body>
</html>
