<!DOCTYPE html>
<html>
<head>
<title>Acumula Ejército tareas... y poder</title>
<meta name="description" content="**En un año, las Fuerzas Armadas salieron a las calles no sólo a realizar labores de Policía, sino a una creciente cantidad de tareas que van desde transportar combustibles hasta construir y operar un aeropuerto."/>
<link rel=canonical href="http://www.cronicadechihuahua.com/Acumula-Ejercito-tareas-y-poder,58190.html"/>
<link rel=amphtml href="http://www.cronicadechihuahua.com/spip.php?page=amp&id_article=58190">
<link rel="image_src" href="http://www.cronicadechihuahua.com/IMG/arton58190.jpg"/>
<meta name="thumbnail" content="http://www.cronicadechihuahua.com/local/cache-vignettes/L100xH67/arton58190-78117.jpg?1581863836"/>
<meta property="og:url" content="http://www.cronicadechihuahua.com/Acumula-Ejercito-tareas-y-poder,58190.html"/>
<meta property="og:title" content="Acumula Ejército tareas... y poder"/>
<meta property="og:site_name" content="La Crónica de Chihuahua"/>
<meta property="og:description" content="**En un año, las Fuerzas Armadas salieron a las calles no sólo a realizar labores de Policía, sino a una creciente cantidad de tareas que van desde transportar combustibles hasta construir y operar un aeropuerto."/>
<meta property="og:image" content="http://www.cronicadechihuahua.com/IMG/arton58190.jpg"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="es_LA"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<link rel="alternate" type="application/rss+xml" title="Sindicar el sitio completo" href="spip.php?page=backend"/>
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{margin:0;padding:0;border:0;font-size:100%;font:inherit;vertical-align:baseline}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}*,*:before,*:after{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}a{background:transparent;color:inherit}a:visited{color:inherit}a:focus{outline:thin dotted;background-color:#222!important;border-color:#222!important;color:#f8f8f8!important;text-shadow:none}a:hover{outline:0;cursor:pointer}a:active{outline:0}a:after,a:before{font-size:90%;opacity:.9}a img{border:0}a:focus img,a:active img{-moz-transform:translateY(1px);-webkit-transform:translateY(1px);-o-transform:translateY(1px);-ms-transform:translate(1px);transform:translateY(1px)}html{font-size:100.01%;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}body{font-size:1em;line-height:1.5}h1,h2,h3,h4,h5{display:block;margin:0;padding:0;font-size:100%;font-weight:normal}h1{font-size:2em;line-height:1.5;margin-bottom:.75em}h2{font-size:1.5em;line-height:1;margin-bottom:1em}h3{font-size:1.25em;line-height:1.2;margin-bottom:1.2em}h4{font-size:1.1em;line-height:1.364;margin-bottom:1.364em}h5{font-size:1em;font-weight:bold;margin-bottom:1.5em}hr{-moz-box-sizing:content-box;box-sizing:content-box;height:0;margin:1.5em 0;border:solid;border-width:1px 0 0}em,i{font-style:italic}strong{font-weight:bold}small{font-size:80%}ins{background-color:rgba(255,255,204,.5);text-decoration:none}ul{list-style-type:disc}ol{list-style-type:decimal}ol,ul{margin-left:1.5em;-webkit-margin-before:0;-webkit-margin-after:0}table{max-width:100%;border-collapse:collapse;border-spacing:0}:lang(en) > q {quotes:"\201C" "\201D" "\2018" "\2019"}:lang(fr) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D" "\2018" "\2019"}:lang(es) > q {quotes:"\00AB" "\00BB" "\201C" "\201D"}:lang(it) > q {quotes:"\00AB\A0" "\A0\00BB" "\201C" "\201D"}:lang(de) > q {quotes:"\00BB" "\00AB" "\203A" "\2039"}:lang(no) > q {quotes:"\00AB\A0" "\A0\00BB" "\2039" "\203A"}code{font-family:monospace;font-size:1em}p,ul,ol,fieldset{margin-bottom:1.5em}@media (max-width:640px){img,table,td,code,textarea,input,iframe{max-width:100%!important}textarea,table,td,code{word-wrap:break-word}code{white-space:pre-line}}@media (orientation:landscape) and (max-device-width:640px){html,body{-webkit-text-size-adjust:100%}}img{max-width:100%;height:auto}img{vertical-align:middle}audio:not([controls]) {display:none;height:0}img{border:0}svg:not(:root) {overflow:hidden}input,textarea,select,button{font-family:inherit;font-size:100%;font-weight:inherit;line-height:inherit}legend{font-weight:bold}input[type="submit"],input.submit,button{cursor:pointer}textarea{overflow:auto}button{width:auto;overflow:visible}.notice{padding:.8em;margin-bottom:1.5em;border:2px solid #ddd}.notice{background:#fff6bf;color:#514721;border-color:#ffd324}body{text-align:center;background:#ddd}.content{min-height:350px}@media (max-width:767px){body{width:100%;padding:0 20px}}@media (max-width:640px){.content{width:100%}.content{clear:both;float:none;width:100%}}ul,ol{list-style:none;margin-left:0}.on{font-weight:bold}.spip_logo{float:right;margin:0 0 10px 10px;padding:0;border:none}.spip_logo{margin:0 0 10px 10px;padding:0;border:none}.formulaire_spip{}.formulaire_spip .boutons{clear:both;margin:0;padding:0;text-align:right}.formulaire_spip .boutons input{}.formulaire_spip input.text,.formulaire_spip textarea{padding:.2em;border:solid 1px #aaa}</style>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Presentación",str_ssStop:"Detener",str_cur:"{current}/{total}",str_prev:"Anterior",str_next:"Siguiente",str_close:"Cerrar",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<style>#colorbox,#cboxOverlay,#cboxWrapper{position:absolute;top:0;left:0;z-index:4999;overflow:hidden}#cboxWrapper{max-width:none}#cboxOverlay{position:fixed;width:100%;height:100%}#cboxMiddleLeft,#cboxBottomLeft{clear:left}#cboxContent{position:relative}#cboxTitle{margin:0}#cboxLoadingOverlay,#cboxLoadingGraphic{position:absolute;top:0;left:0;width:100%;height:100%}#cboxPrevious,#cboxNext,#cboxSlideshow{cursor:pointer}#colorbox,#cboxContent{-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box}#cboxOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/overlay.png) repeat 0 0;opacity:.9;filter: alpha(opacity = 90)}#colorbox{outline:0}#cboxTopLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px 0}#cboxTopRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px 0}#cboxBottomLeft{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -101px -29px}#cboxBottomRight{width:21px;height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -130px -29px}#cboxMiddleLeft{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) left top repeat-y}#cboxMiddleRight{width:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) right top repeat-y}#cboxTopCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 0 repeat-x}#cboxBottomCenter{height:21px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/border.png) 0 -29px repeat-x}#cboxContent{background:#fff;overflow:hidden}#cboxTitle{position:absolute;bottom:0px;left:0;text-align:center;width:100%;color:#949494}#cboxCurrent{position:absolute;bottom:0px;left:58px;color:#949494}#cboxLoadingOverlay{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading_background.png) no-repeat center center}#cboxLoadingGraphic{background:url(plugins-dist/mediabox/colorbox/black-striped/images/loading.gif) no-repeat center center}#cboxPrevious,#cboxNext,#cboxSlideshow{border:0;padding:0;margin:0;overflow:visible;width:auto;background:none}#cboxPrevious:active,#cboxNext:active,#cboxSlideshow:active{outline:0}#cboxSlideshow{position:absolute;bottom:0px;right:30px;color:#0092ef}#cboxPrevious{position:absolute;bottom:0;left:0;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -75px 0;width:25px;height:25px;text-indent:-9999px}#cboxPrevious:hover{background-position:-75px -25px}#cboxNext{position:absolute;bottom:0;left:27px;background:url(plugins-dist/mediabox/colorbox/black-striped/images/controls.png) no-repeat -50px 0;width:25px;height:25px;text-indent:-9999px}#cboxNext:hover{background-position:-50px -25px}</style>
<style>body{font-family:"Luxi sans","Lucida Grande",Lucida,"Lucida Sans Unicode",sans-serif;color:#222;background:#fff}h1,h2{line-height:1.2}a,a:visited{color:#c85000}a:focus,a:hover,a:active{background-color:#c85000;color:#fff}.formulaire_spip{margin-bottom:1.5em}fieldset{width:100%;margin:0;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box}label{display:block}input.text,textarea{width:100%;-ms-box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.content input.text{width:50%}textarea{width:100%}.formulaire_forum{}.formulaire_forum legend{display:none}.formulaire_forum .session_qui{display:none}.formulaire_forum .saisie_texte .explication{font-size:.9em;font-style:italic}@media (max-width:640px){body{font-size:.95em}h1,h2{line-height:1}}</style>
<script src="prive/javascript/jquery.js?1452725719" type="text/javascript"></script>
<script src="prive/javascript/jquery.form.js,q1452725719+jquery.autosave.js,q1452725719+jquery.placeholder-label.js,q1452725719+ajaxCallback.js,q1452725719+jquery.cookie.js,q1452725719.pagespeed.jc.Pkox_aZJPE.js"></script><script>eval(mod_pagespeed_niAdeLHpn7);</script>
<script>eval(mod_pagespeed_s_O665q_Sp);</script>
<script>eval(mod_pagespeed_l$I1xTmbME);</script>
<script>eval(mod_pagespeed_ZVL4r_OCvU);</script>
<script>eval(mod_pagespeed_o0cBW177MY);</script>
<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js,q1452725734+spip.mediabox.js,q1452725734.pagespeed.jc.FpobiOED89.js"></script><script>eval(mod_pagespeed_9gW8YymWgv);</script>
<script>eval(mod_pagespeed_e$AGRgjiT1);</script>
<script type="text/javascript"><!--
var cs_prive=window.location.pathname.match(/\/ecrire\/$/)!=null;
jQuery.fn.cs_todo=function(){return this.not('.cs_done').addClass('cs_done');};
if(window.jQuery) {
var cs_sel_jQuery=typeof jQuery(document).selector=='undefined'?'@':'';
var cs_CookiePlugin="prive/javascript/jquery.cookie.js";
}
// --></script>
<meta name="generator" content="SPIP 3.1.0 [22707]"/>
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes"/>
<meta name="apple-mobile-web-app-capable" content="yes">
<style>html,body,div,span,iframe,h1,h2,h3,h4,h5,p,a,code,em,img,ins,small,strong,i,ol,ul,li,fieldset,form,label,legend,table,tbody,tr,td{padding:0;margin:0;font-size:100%;vertical-align:baseline;border:0}body{line-height:1}ol,ul{list-style:none}table{border-collapse:collapse;border-spacing:0}img{max-width:100%}img{height:auto;vertical-align:middle;border:0;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;box-sizing:border-box;-ms-interpolation-mode:bicubic}svg:not(:root) {overflow:hidden}a:focus{outline:0}.container{padding-right:20px;padding-left:20px}.container:before,.container:after{display:table;line-height:0;content:""}.container:after{clear:both}.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:2.127659574468085%;*margin-left: 2.074468085106383%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.48936170212765%;*width: 91.43617021276594%}.content .col7{width:57.44680851063829%;*width: 57.39361702127659%}.content .col6{width:48.93617021276595%;*width: 48.88297872340425%}.content .col4{width:31.914893617021278%;*width: 31.861702127659576%}.content .col3{width:23.404255319148934%;*width: 23.351063829787233%}.content .col2{width:14.893617021276595%;*width: 14.840425531914894%}.content .col1{width:6.382978723404255%;*width: 6.329787234042553%}@media (min-width:1200px){.content{width:100%}.content:before,.content:after{display:table;line-height:0;content:""}.content:after{clear:both}.content [class*="col"]{float:left;margin-left:1.694915254237288%;*margin-left: 1.641723764875586%}.content [class*="col"]:first-child{margin-left:0}.content .col12{width:100%;*width: 99.94680851063829%}.content .col11{width:91.52542372881356%;*width: 91.47223223945186%}.content .col7{width:57.6271186440678%;*width: 57.5739271547061%}.content .col6{width:49.152542372881356%;*width: 49.099350883519655%}.content .col4{width:32.20338983050847%;*width: 32.15019834114677%}.content .col3{width:23.728813559322035%;*width: 23.675622069960333%}.content .col2{width:15.254237288135592%;*width: 15.20104579877389%}.content .col1{width:6.779661016949152%;*width: 6.72646952758745%}}@media only screen and (max-width:768px){body{font-size:1.0;-webkit-text-size-adjust:none;-ms-text-size-adjust:none}.container{padding-right:10px;padding-left:10px}.content{width:100%}[class*="col"],.content [class*="col"]{display:block;float:none;width:100%;margin-left:0}.col12,.content .col12{width:100%}}@media screen and (max-width:400px){@-ms-viewport {width:device-width}@viewport {width:device-width}}</style>
<!--[if lt IE 9]>
    <script src="squelettes/libs/html5shiv.min.js"></script>
    <![endif]-->
<style>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</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1190933651027248",
          enable_page_level_ads: true
     });
</script>
</head>
<body>
<div class="container perimetro">
<div class="content nocontent">
<div class="col3 segunda director">
<div class="content nomobile">
<h4>Director:
Froil&aacute;n Meza Rivera</h4>
<p>redaccion@cronicadechihuahua.com</p>
</div>
<div class="content search noprint">
<p><span>Buscar<span></p>
<gcse:searchbox-only resultsUrl="spip.php?page=recherche" newWindow="false"></gcse:searchbox-only>
</div>
<div class="content nomobile">
<h4 style="margin-top:10px;">La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias.</h4>
</div>
</div>
<div class="col6 logo">
<a href="/" alt="La Crónica de Chihuahua"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L560xH109/siteon0-ef257.png?1417632346" width='560' height='109'/></a>
</div>
<div class="col3 nomobile">
<div class="notice">
Le service weather.com&reg; ne fournit actuellement aucune information géographique sur le lieu MXCA0022.
<br/>
Veuillez vérifier le nom du lieu ou la disponibilité du service.
</div>
</div>
</div>
<div class="content nocontent" id="nav-hold">
<ul id="primary-nav">
<li><a href="/" alt="La Crónica de Chihuahua">Portada</a></li>
<li><a href="-Chihuahua-.html" alt="Chihuahua">Chihuahua</a></li>
<li><a href="-Cronicas-.html" alt="Crónicas">Crónicas</a></li>
<li><a href="-Cultura-.html" alt="Cultura">Cultura</a></li>
<li><a href="-Deportes-.html" alt="Deportes">Deportes</a></li>
<li><a href="-Medio-Ambiente-.html" alt="Ecología">Ecología</a></li>
<li><a href="-El-Estado-.html" alt="El Estado">El Estado</a></li>
<li><a href="-El-Mundo-.html" alt="El Mundo">El Mundo</a></li>
<li class="on"><a href="-El-Pais-.html" alt="El País">El País</a></li>
<li><a href="-Horror-.html" alt="Horror">Horror</a></li>
<li><a href="-Region-Norte-.html" alt="Región Norte">Región Norte</a></li>
<li><a rel="nofollow" href="spip.php?page=calendrier" alt="Hemeroteca">Hemeroteca</a></li>
</ul>
</div>
<div class="content">
<div class="col7 articulo print">
<h1>Acumula Ejército tareas... y poder</h1>
<p><em>**En un año, las Fuerzas Armadas salieron a las calles no sólo a realizar labores de Policía, sino a una creciente cantidad de tareas que van desde transportar combustibles hasta construir y operar un aeropuerto.</em></p>
<br/>
<div class="content noprint nocontent">
<script>
  window.___gcfg = {
    lang: 'es-MX',
    parsetags: 'onload'
  };
</script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div class="g-plus" data-href="http://www.cronicadechihuahua.com/Acumula-Ejercito-tareas-y-poder,58190.html" data-annotation="bubble" data-action="share"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.cronicadechihuahua.com/Acumula-Ejercito-tareas-y-poder,58190.html" data-lang="es" data-text="Acumula Ejército tareas... y poder" data-hashtags="chihuahua">Twittear</a>
<div class="fb-share-button" data-href="http://www.cronicadechihuahua.com/Acumula-Ejercito-tareas-y-poder,58190.html" data-send="false" data-layout="button_count" data-width="90" data-show-faces="true"></div>
</div>
<div class="content">
<div class="col12 print">
<div class="content slide active"><img class="640" src="local/cache-gd2/5d/c97dbe0eadb0339ae7172bb8105cfc.jpg?1581863926" alt="Acumula Ejército tareas... y poder" width="640" height="360"/></div>
<p style="text-align:center;"><a href="_La-Cronica-de-Chihuahua_.html"><strong>La Crónica de Chihuahua</strong></a>
<br/><em>16 de febrero, 07:37 am</em></p>
</div>
</div>
<p><strong>Fuente: Grupo Reforma</strong></p>
<p><i>Ciudad de México</i>.- La asignación al Ejército y la Marina de responsabilidades que eran civiles prendió la alerta sobre la militarización del País durante este sexenio, que inició el 1 de diciembre del 2018. Los militares han asumido, entre otras acciones, la distribución de medicamentos, la vigilancia de ductos y combustibles de Pemex, el traslado de dinero de programas sociales, el reparto de libros de texto, el combate al sargazo e, incluso, representaciones teatrales durante la conmemoración de la Revolución Mexicana.</p>
<p>En especial, el Ejército construye las obras prioritarias del Gobierno de Andrés López Obrador, como las miles de sucursales del Banco del Bienestar, y el nuevo Aeropuerto Internacional de Santa Lucía. El General Ricardo Vallejo Suárez, ex director de la Escuela de Ingenieros Militares, tiene bajo su mando a 500 elementos y a más de 4 mil civiles para edificar la terminal aérea que remplazará al proyecto de Texcoco cancelado por López Obrador. La nueva terminal aérea debe quedar terminada el 21 de marzo del 2022, pero el objetivo del Gobierno es que los militares se queden al frente de la operación y administración.</p>
<p>Las Fuerzas Armadas también comandan la integración de la Guardia Nacional, la contención de migrantes, la seguridad en puertos y la vigilancia de instalaciones estratégicas. &laquo;Estoy sorprendido&raquo;, dijo Julio Salazar, abogado de México Unido Contra la Delincuencia (MUCD), &laquo;de que incluso van a repartir los libros de texto, a pesar de que existe la Comisión Nacional de Libros de Texto Gratuito.&raquo;La militarización de la vida pública pone en riesgo a la población en general&laquo;, añadió.&raquo;Es un fortalecimiento de una institución, aun cuando históricamente podemos ver en otros países los problemas que conlleva fortalecer a los Ejércitos". En el combate al robo de combustible y de gas, el General Homero Mendoza comanda la supervisión vigilancia y monitoreo con 8 mil 600 elementos, aunque bajarán a 5 mil 300. La Marina no se queda atrás. Por instrucciones del Presidente opera la recolección de sargazo en las playas mexicanas para evitar la contratación millonaria de compañías privadas.</p>
<p>David Blanc, de la organización Causa en Común, consideró que la asignación de múltiples labores representa un abuso a las Fuerzas Armadas, debido a su prestigio, y exhibe las deficiencias del Gobierno. &laquo;Ya no son dos funciones, son tres, cuatro, cinco&raquo;, explicó Blanc. &laquo;Parece que nunca vamos acabar de darles funciones&raquo;.</p>
<p><strong>&iexcl;Sea el primero en escribir un comentario!</strong></p>
<p><small>---ooOoo---</small></p>
<a href="#forum" name="forum" id="forum"></a>	<div class="content noprint nocontent"><h2><em>Publica tu opini&oacute;n aqu&iacute;:</em></h2>
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">
<form action="Acumula-Ejercito-tareas-y-poder,58190.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden' value='forum'/><input name='formulaire_action_args' type='hidden' value='VdMq3PExnAUwr/eJtM8gg84Jexi5uE1mmLqDt1uAlHfwhhiox4wW9704ZYnyDkwHdPpaoXgwgVWXtw9eFq1N3FXmfOQhxehYt5VHND9JKIts0vp/dt9GQv9W4iKnGLWqfhBF6mN+OQ/vWoh90Q=='/><input type='hidden' name='id_article' value='58190'/><input type='hidden' name='id_objet' value='58190'/><input type='hidden' name='objet' value='article'/><input type='hidden' name='id_forum' value=''/><input type='hidden' name='arg' value=''/><input type='hidden' name='hash' value=''/><input type='hidden' name='verif_' value='ok'/><input type='hidden' name='autosave' class='autosaveactive' value='forum_b77cb42e23c1a656b8ffa6a626b45c0c'/><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.cronicadechihuahua.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='70ed5f7d1ebdf7a9750b0626ecd2e04d403f35ee'/></div>
<input type="hidden" name="id_forum" value="0"/>
<fieldset class="qui saisie_qui">
<legend>¿Quién es usted?</legend>
<div class="editer-groupe">
<div class='editer saisie_session_nom'>
<label for="session_nom">Su nombre</label>
<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
<div class='editer saisie_session_email'>
<label for="session_email">Su dirección de correo electrónico</label>
<input type="text" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off"/>
</div>
</div>
</fieldset>
<fieldset>
<legend>Su mensaje</legend>
<input type="hidden" name="titre" id="titre" value="Acumula Ejército tareas... y poder"/>
<div class="editer-groupe">
<div class='editer saisie_texte obligatoire'>
<label for='texte'>Texto de su mensaje (obligatorio)</label>
<textarea name="texte" id="texte" rows="10" cols="60" class="no_barre"></textarea>
<p class="explication forum_saisie_texte_info">Este formulario acepta atajos SPIP <code>[-&gt;url] {{negrita}} {cursiva} &lt;quote&gt; &lt;code&gt;</code> código HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Para separar párrafos, simplemente deje líneas vacías.</p>
</div>
</div></fieldset>
<p style="display: none;">
<label for="nobot_forum">Por favor, deje este campo vacío :</label>
<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10"/>
</p>
<p class="boutons"><input type="submit" class="submit" name="previsualiser_message" value="Previsualización"/></p>
</div>
<div class="editer saisie_session_email" style="display: none;">
<label for="give_me_your_email">Por favor, deje este campo vacío :</label>
<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10"/>
</div></form>
</div>
</div>
<br><br>
<div class="content noprint nocontent">
<div class="content">
<div class="col4 primera">
<hr>
<a href="Es-muy-importante-la-cultura-y,58191.html" title="Es muy importante la cultura y brindarle al pueblo una educación artística: Antorcha"><h4>Es muy importante la cultura y brindarle al pueblo una educación artística: Antorcha</a></h4>
<a href="Es-muy-importante-la-cultura-y,58191.html" title="Es muy importante la cultura y brindarle al pueblo una educación artística: Antorcha"><img class='spip_logo spip_logos' alt='Es muy importante la cultura y brindarle al pueblo una educaci&#243;n art&#237;stica: Antorcha' src="local/cache-vignettes/L283xH160/arton58191-6329d.jpg?1581865857" width='283' height='160'/></a>
<p>** "... Actualmente la sociedad en general, no practica ninguna de las bellas artes y es una herramienta fundamental para la educación y sensibilización ...para Antorcha es fundamental y por eso la promovemos en todos los niveles educativos, en pueblos, entre las amas de casa, obreros, campesinos y más”.</p>
</div>
<div class="col4 primera">
<hr>
<a href="Granaderos-desalojan-con-violencia,58192.html" title="Granaderos desalojan con violencia a enfermeros en Chilpancingo"><h4>Granaderos desalojan con violencia a enfermeros en Chilpancingo</a></h4>
<a href="Granaderos-desalojan-con-violencia,58192.html" title="Granaderos desalojan con violencia a enfermeros en Chilpancingo"><img class='spip_logo spip_logos' alt='Granaderos desalojan con violencia a enfermeros en Chilpancingo' src="local/cache-vignettes/L268xH160/arton58192-6bf4d.jpg?1581900535" width='268' height='160'/></a>
<p>**Los manifestantes tomaron el edificio de Salud estatal para exigir que, junto a su recontratación en el programa de Vacunación Universal, se aplique un incremento en su salario y el pago de prestaciones laborales.</p>
</div>
</div>
</div>
</div>
<div class="col2 primera noprint nocontent">
<p><span>Noticias recientes:</span></p>
<a href="En-defensa-de-la-Patria-y-de-la,58189.html" title="En defensa de la Patria y de la democracia, se alza impetuosa la lucha de los antorchistas poblanos"><img class='spip_logo spip_logos' alt='En defensa de la Patria y de la democracia, se alza impetuosa la lucha de los antorchistas poblanos' src="local/cache-vignettes/L320xH112/arton58189-39dd0.jpg?1581836663" width='320' height='112'/></a>
<h5><a href="En-defensa-de-la-Patria-y-de-la,58189.html" title="En defensa de la Patria y de la democracia, se alza impetuosa la lucha de los antorchistas poblanos">En defensa de la Patria y de la democracia, se alza impetuosa la lucha de los antorchistas poblanos</a></h5>
<a href="La-4T-pisotea-en-Puebla-los,58188.html" title="La 4T pisotea en Puebla los derechos ciudadanos"><img class='spip_logo spip_logos' alt='La 4T pisotea en Puebla los derechos ciudadanos' src="local/cache-vignettes/L241xH160/arton58188-86dc4.jpg?1581814237" width='241' height='160'/></a>
<h5><a href="La-4T-pisotea-en-Puebla-los,58188.html" title="La 4T pisotea en Puebla los derechos ciudadanos">La 4T pisotea en Puebla los derechos ciudadanos</a></h5>
<a href="Terminal-de-Santa-Lucia-opcion-66,58187.html" title="Terminal de Santa Lucía, opción 66% más cara que el NAIM"><img class='spip_logo spip_logos' alt='Terminal de Santa Luc&#237;a, opci&#243;n 66% m&#225;s cara que el NAIM' src="local/cache-vignettes/L285xH160/arton58187-3b18f.jpg?1581811334" width='285' height='160'/></a>
<h5><a href="Terminal-de-Santa-Lucia-opcion-66,58187.html" title="Terminal de Santa Lucía, opción 66% más cara que el NAIM">Terminal de Santa Lucía, opción 66% más cara que el NAIM</a></h5>
<a href="El-lunes-inicia-el-juicio-contra,58183.html" title="El lunes inicia el juicio contra &laquo;El Larry&raquo;, presunto asesino material de Miroslava Breach"><img class='spip_logo spip_logos' alt='El lunes inicia el juicio contra &#171;El Larry&#187;, presunto asesino material de Miroslava Breach' src="local/cache-vignettes/L240xH160/arton58183-a72ab.jpg?1581809218" width='240' height='160'/></a>
<h5><a href="El-lunes-inicia-el-juicio-contra,58183.html" title="El lunes inicia el juicio contra &laquo;El Larry&raquo;, presunto asesino material de Miroslava Breach">El lunes inicia el juicio contra &laquo;El Larry&raquo;, presunto asesino material de Miroslava Breach</a></h5>
<a href="SFP-confirma-corrupcion-en-la,58186.html" title="SFP confirma corrupción en la Conade por Ana Guevara"><img class='spip_logo spip_logos' alt='SFP confirma corrupci&#243;n en la Conade por Ana Guevara' src="local/cache-vignettes/L285xH160/arton58186-5834f.jpg?1581810505" width='285' height='160'/></a>
<h5><a href="SFP-confirma-corrupcion-en-la,58186.html" title="SFP confirma corrupción en la Conade por Ana Guevara">SFP confirma corrupción en la Conade por Ana Guevara</a></h5>
<a href="Morena-deja-el-feminicidio-y-el,58185.html" title="Morena deja el feminicidio y el abuso sexual de menores fuera de delitos graves"><img class='spip_logo spip_logos' alt='Morena deja el feminicidio y el abuso sexual de menores fuera de delitos graves' src="local/cache-vignettes/L286xH160/arton58185-07e34.jpg?1581810113" width='286' height='160'/></a>
<h5><a href="Morena-deja-el-feminicidio-y-el,58185.html" title="Morena deja el feminicidio y el abuso sexual de menores fuera de delitos graves">Morena deja el feminicidio y el abuso sexual de menores fuera de delitos graves</a></h5>
<a href="Sacan-de-la-alberca-a-titular-del,58182.html" title="Sacan de la alberca a titular del Deporte estatal para exigirle que se reabra el Deportivo Santo Niño"><img class='spip_logo spip_logos' alt='Sacan de la alberca a titular del Deporte estatal para exigirle que se reabra el Deportivo Santo Ni&#241;o' src="local/cache-vignettes/L214xH160/arton58182-af573.jpg?1581804175" width='214' height='160'/></a>
<h5><a href="Sacan-de-la-alberca-a-titular-del,58182.html" title="Sacan de la alberca a titular del Deporte estatal para exigirle que se reabra el Deportivo Santo Niño">Sacan de la alberca a titular del Deporte estatal para exigirle que se reabra el Deportivo Santo Niño</a></h5>
<a href="Cierra-maquiladora-en-Juarez-y,58181.html" title="Cierra maquiladora en Juárez y deja en la incertidumbre a sus trabajadores"><img class='spip_logo spip_logos' alt='Cierra maquiladora en Ju&#225;rez y deja en la incertidumbre a sus trabajadores' src="local/cache-vignettes/L248xH160/arton58181-7e622.jpg?1581803112" width='248' height='160'/></a>
<h5><a href="Cierra-maquiladora-en-Juarez-y,58181.html" title="Cierra maquiladora en Juárez y deja en la incertidumbre a sus trabajadores">Cierra maquiladora en Juárez y deja en la incertidumbre a sus trabajadores</a></h5>
</div>
<div class="col3 primera noprint nocontent">
<div class="content publicidad">
<a rel="nofollow" href="http://www.youtube.com/watch?v=e5psyeJruh0">
<img width="240" height="auto" src="squelettes/images/publicidad/rincon_oaxaca.jpg">
</a>
</div>
<div class="content publicidad"><a rel="nofollow" href="http://www.cedhchihuahua.org.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/BAN-cedh-01.png"></a></div>
<div class="content publicidad"><a rel="nofollow" href="http://buzos.com.mx/"><img width="240" height="auto" src="squelettes/images/publicidad/buzos-com-mx.gif"></a></div>
<div class="content">
<h4>M&aacute;s populares:</h4>
<hr>
<ol class="rounded-list">
<li><a href="En-defensa-de-la-Patria-y-de-la,58189.html" alt="En defensa de la Patria y de la democracia, se alza impetuosa la lucha de los antorchistas poblanos">En defensa de la Patria y de la democracia, se alza impetuosa la lucha de los antorchistas poblanos</a></li>
<li><a href="Acumula-Ejercito-tareas-y-poder,58190.html" alt="Acumula Ejército tareas... y poder">Acumula Ejército tareas... y poder</a></li>
<li><a href="Es-muy-importante-la-cultura-y,58191.html" alt="Es muy importante la cultura y brindarle al pueblo una educación artística: Antorcha">Es muy importante la cultura y brindarle al pueblo una educación artística: Antorcha</a></li>
<li><a href="Granaderos-desalojan-con-violencia,58192.html" alt="Granaderos desalojan con violencia a enfermeros en Chilpancingo">Granaderos desalojan con violencia a enfermeros en Chilpancingo</a></li>
</ol>
</div>
</div>
</div>
<div class="content pie noprint nocontent">
<div class="col2 primera">
<hr>
<h4><a href="-Chihuahua-.html" title="Chihuahua">Chihuahua</a></h4>
<a href="Encuentran-a-un-hombre-asesinado,58180.html" title="Encuentran a un hombre asesinado en Quintas Monte Carlo"><img class='spip_logo spip_logos' alt='Encuentran a un hombre asesinado en Quintas Monte Carlo' src="local/cache-vignettes/L292xH160/arton58180-195c8.jpg?1581802380" width='292' height='160'/></a>
<p><span>11:32 am</span></p>
<h5><a href="Encuentran-a-un-hombre-asesinado,58180.html" title="Encuentran a un hombre asesinado en Quintas Monte Carlo">Encuentran a un hombre asesinado en Quintas Monte Carlo</a></h5>
<hr>
<p><span>18:50 pm</span></p>
<h5><a href="Ejecutan-a-otro-en-la-colonia,58118.html" title="Ejecutan a otro en la colonia Villa Juárez">Ejecutan a otro en la colonia Villa Juárez</a></h5>
<p><span>17:30 pm</span></p>
<h5><a href="Ejecutan-a-tres-en-una-taqueria,58115.html" title="Ejecutan a tres en una taquería del Centro">Ejecutan a tres en una taquería del Centro</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cronicas-.html" title="Crónicas">Crónicas</a></h4>
<a href="Cronica-El-alma-mexicana-del,58126.html" title="Crónica: El alma mexicana del ballet antorchista en Tijuana"><img class='spip_logo spip_logos' alt='Cr&#243;nica: El alma mexicana del ballet antorchista en Tijuana' src="local/cache-vignettes/L248xH160/arton58126-a1797.jpg?1571625701" width='248' height='160'/></a>
<p><span>12:41 pm</span></p>
<h5><a href="Cronica-El-alma-mexicana-del,58126.html" title="Crónica: El alma mexicana del ballet antorchista en Tijuana">Crónica: El alma mexicana del ballet antorchista en Tijuana</a></h5>
<hr>
<p><span>11:45 am</span></p>
<h5><a href="El-Metro-de-la-Ciudad-de-Mexico,58059.html" title="El Metro de la Ciudad de México cumple 50 años">El Metro de la Ciudad de México cumple 50 años</a></h5>
<p><span>13:31 pm</span></p>
<h5><a href="La-ejecucion-de-los-anarquistas,58049.html" title="La ejecución de los anarquistas Sacco y Vanzetti: el odio de un juez, un alegato que se convirtió en poema y un final en la silla eléctrica">La ejecución de los anarquistas Sacco y Vanzetti: el odio de un juez, un alegato que se convirtió en poema y un final en la silla eléctrica</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Cultura-.html" title="Cultura">Cultura</a></h4>
<a href="Razon-aurea-y-su-implicacion,58155.html" title="Razón áurea y su implicación"><img class='spip_logo spip_logos' alt='Raz&#243;n &#225;urea y su implicaci&#243;n' src="local/cache-vignettes/L191xH160/arton58155-16027.png?1581301444" width='191' height='160'/></a>
<p><span>19:24 pm</span></p>
<h5><a href="Razon-aurea-y-su-implicacion,58155.html" title="Razón áurea y su implicación">Razón áurea y su implicación</a></h5>
<hr>
<p><span>09:32 am</span></p>
<h5><a href="Rojo-y-negro-una-metafora,58151.html" title="Rojo y negro: una metáfora">Rojo y negro: una metáfora</a></h5>
<p><span>15:36 pm</span></p>
<h5><a href="Chihuahua-rinde-homenaje-a-Enrique,58123.html" title="Chihuahua rinde homenaje a Enrique Servín, su intelectual más destacado">Chihuahua rinde homenaje a Enrique Servín, su intelectual más destacado</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Deportes-.html" title="Deportes">Deportes</a></h4>
<a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro"><img class='spip_logo spip_logos' alt='Caen Bravos de Ju&#225;rez en casa, ante el Quer&#233;taro' src="local/cache-vignettes/L219xH160/arton58010-a61eb.jpg?1566188712" width='219' height='160'/></a>
<p><span>18:18 pm</span></p>
<h5><a href="Caen-Bravos-de-Juarez-en-casa-ante,58010.html" title="Caen Bravos de Juárez en casa, ante el Querétaro">Caen Bravos de Juárez en casa, ante el Querétaro</a></h5>
<hr>
<p><span>10:31 am</span></p>
<h5><a href="Luis-Eduardo-Changa-Garcia-Rafael,57897.html" title="Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas">Luis Eduardo “Changa” García, Rafael Servín e Indios de Ciudad Juárez, campeones en estadísticas</a></h5>
<p><span>16:44 pm</span></p>
<h5><a href="Dorados-saca-un-triunfo-4-1-ante,57743.html" title="Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo">Dorados saca un triunfo 4-1 ante Manzaneros de Cuauhtémoc y respiran hondo</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-Medio-Ambiente-.html" title="Ecología">Ecología</a></h4>
<a href="No-mas-bolsas-manana-inicia,58054.html" title="No más bolsas: mañana inicia aplicación del decreto"><img class='spip_logo spip_logos' alt='No m&#225;s bolsas: ma&#241;ana inicia aplicaci&#243;n del decreto' src="local/cache-vignettes/L320xH152/arton58054-e51b1.jpg?1567056679" width='320' height='152'/></a>
<p><span>14:45 pm</span></p>
<h5><a href="No-mas-bolsas-manana-inicia,58054.html" title="No más bolsas: mañana inicia aplicación del decreto">No más bolsas: mañana inicia aplicación del decreto</a></h5>
<hr>
<p><span>16:00 pm</span></p>
<h5><a href="Descubren-habitat-de-ocelote-en,58040.html" title="Descubren hábitat de ocelote en Chihuahua, el tercer felino más grande en México">Descubren hábitat de ocelote en Chihuahua, el tercer felino más grande en México</a></h5>
<p><span>18:00 pm</span></p>
<h5><a href="La-mayor-y-mas-destructiva,57917.html" title="La mayor y más destructiva industria minera de la que nadie habla">La mayor y más destructiva industria minera de la que nadie habla</a></h5>
</div>
<div class="col2 primera">
<hr>
<h4><a href="-El-Estado-.html" title="El Estado">El Estado</a></h4>
<a href="Comando-armado-provoca-alarma-en,58179.html" title="Comando armado provoca alarma en Madera"><img class='spip_logo spip_logos' alt='Comando armado provoca alarma en Madera' src="local/cache-vignettes/L237xH160/arton58179-daedb.jpg?1581796973" width='237' height='160'/></a>
<p><span>12:02 pm</span></p>
<h5><a href="Comando-armado-provoca-alarma-en,58179.html" title="Comando armado provoca alarma en Madera">Comando armado provoca alarma en Madera</a></h5>
<hr>
<p><span>07:34 am</span></p>
<h5><a href="A-toda-marcha-el-Centro-Cultural-y,58176.html" title="A toda marcha, el Centro Cultural y Educativo de Punta Oriente">A toda marcha, el Centro Cultural y Educativo de Punta Oriente</a></h5>
<p><span>18:11 pm</span></p>
<h5><a href="Sufrieron-adultos-mayores-8-horas,58166.html" title="Sufrieron adultos mayores 8 horas en fila para beca federal, y “se acabó el dinero”">Sufrieron adultos mayores 8 horas en fila para beca federal, y “se acabó el dinero”</a></h5>
</div>
</div>
<div class="content primera noprint nocontent">
<div class="col3">
<hr>
<a href="Barbosa-el-peor-gobernador-del,58184.html" title="Barbosa, el peor gobernador del país"><img class='spip_logo spip_logos' alt='Barbosa, el peor gobernador del pa&#237;s' src="local/cache-vignettes/L292xH160/arton58184-74596.jpg?1581809714" width='292' height='160'/></a>
<p><span>12:58 pm</span></p>
<h3><a href="Barbosa-el-peor-gobernador-del,58184.html" title="Barbosa, el peor gobernador del país">Barbosa, el peor gobernador del país</a></h3>
<p>**Barbosa tiene una aprobación de apenas el 5.6 por ciento, lo que lo sitúa al final de la lista de los 32 gobernadores de México.</p>
</div>
<div class="col3">
<hr>
<a href="Se-disputan-control-del-rio-Nilo,58178.html" title="Se disputan control del río Nilo Egipto y Etiopía"><img class='spip_logo spip_logos' alt='Se disputan control del r&#237;o Nilo Egipto y Etiop&#237;a' src="local/cache-vignettes/L279xH160/arton58178-16b00.jpg?1581796225" width='279' height='160'/></a>
<p><span>10:25 am</span></p>
<h3><a href="Se-disputan-control-del-rio-Nilo,58178.html" title="Se disputan control del río Nilo Egipto y Etiopía">Se disputan control del río Nilo Egipto y Etiopía</a></h3>
<p>**Más del 95% de los egipcios vive cera del río; proyecto de presa etíope provoca temores de que sus vidas serán trastocadas.</p>
</div>
<div class="col3">
<hr>
<a href="En-la-UNAM-acusan-a-Ramirez,58177.html" title="En la UNAM acusan a Ramírez Cuéllar de ser la &laquo;mano negra&raquo; detrás de los porros"><img class='spip_logo spip_logos' alt='En la UNAM acusan a Ram&#237;rez Cu&#233;llar de ser la &#171;mano negra&#187; detr&#225;s de los porros' src="local/cache-vignettes/L285xH160/arton58177-20def.jpg?1581696373" width='285' height='160'/></a>
<p><span>07:36 am</span></p>
<h3><a href="En-la-UNAM-acusan-a-Ramirez,58177.html" title="En la UNAM acusan a Ramírez Cuéllar de ser la &laquo;mano negra&raquo; detrás de los porros">En la UNAM acusan a Ramírez Cuéllar de ser la &laquo;mano negra&raquo; detrás de los porros</a></h3>
<p>** &laquo;El conflicto que está creando Ramírez Cuéllar en la universidad, sumamente agresivo y sin razón, nos obliga a denunciarlo y a hacer pública la petición de que saque las manos de la universidad&raquo;.</p>
</div>
<div class="col3">
<hr>
<a href="Se-cierne-represion-sobre,58175.html" title="Se cierne represión sobre dirigentes del Movimiento Antorchista"><img class='spip_logo spip_logos' alt='Se cierne represi&#243;n sobre dirigentes del Movimiento Antorchista' src="local/cache-vignettes/L285xH160/arton58175-4dbdb.jpg?1581642775" width='285' height='160'/></a>
<p><span>15:12 pm</span></p>
<h3><a href="Se-cierne-represion-sobre,58175.html" title="Se cierne represión sobre dirigentes del Movimiento Antorchista">Se cierne represión sobre dirigentes del Movimiento Antorchista</a></h3>
<p>Por Abel Pérez Zamorano</p>
</div>
</div>
<div class="content creditos primera nocontent">
<div class="col11 print">
<hr>
<h4>&copy;2020 La Crónica de Chihuahua - Relatos urbanos, ciencia, cultura y noticias</h4>
<p>La Crónica de Chihuahua es un diario independiente, enfocado a describir las singularidades y la cotidianidad de la comunidad chihuahuense.</p>
</div>
<div class="col1 noprint">
<hr>
<h4><a rel="nofollow" href="ecrire/">Login</a></h4></div>
</div>
</div>
<script src="squelettes/libs/head.min.js"></script>
<script>
           	head.js("squelettes/libs/respond.min.js" );
        </script>
<script src="squelettes/js/jQuery.menutron.min.js"></script>
<script>
  $(function(){
    $("div#nav-hold").menutron({
      maxScreenWidth: 480,
      menuTitle: 'Secciones:'
    });
  });
</script>
<script>
  (function() {
    var cx = '002059856023062876967:oeohi40xvcu';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32459410-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="squelettes/js/jquery.slippity.min.js"></script>
<script>
			$(document).ready(function(){
				$("#my-slider").slippity();
			});
		</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=650168195059835&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<noscript class="psa_add_styles"><link rel="stylesheet" href="squelettes-dist/css/A.reset.css+clear.css+font.css+links.css+typo.css+media.css+form.css+layout.css+spip.css,Mcc.Q0dx56u1wz.css.pagespeed.cf.gxSXANnc-E.css" type="text/css"/><link rel="stylesheet" href="A.plugins-dist,,_mediabox,,_colorbox,,_black-striped,,_colorbox.css+plugins,,_rainette,,_rainette.css,Mcc.KZYEOHboSF.css.pagespeed.cf.SYaeZjPHTR.css" type="text/css" media="all"/><link rel="stylesheet" href="squelettes-dist/css/A.theme.css.pagespeed.cf.LS5Z8zspFr.css" type="text/css"/><link rel="stylesheet" type="text/css" media="all" href="squelettes/css/A.responsiveboilerplate.css.pagespeed.cf.hc_HZ5k6zD.css"><style>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</style><style>
	/* comentarios */
.comments {color:#000;}
li.comment-item {margin:20px 0;padding:20px;background-color: #fbfbfb;border: 1px solid #eee; font-style: italic;}
li.comment-item li {margin:20px 0;padding:20px;background-color: #f9f9f9;}
.comments-items .comments-items  {border-left: none;}
.comment-meta a {text-decoration:none;}
.comments h5 {text-align:right;font-weight:bold;}
.comentarios {background-color: #f9f3ef;}


/* SLIDER CSS */

.slider {
overflow: hidden !important; /* Have to add this due to jQuery adding overflow:hidden */
position: relative;
}
.slider img {
display: block;
width: 100%;
}
.slider .slide {
display: none;
opacity: 0;
position: absolute;
top: 0;
width: 100%;
}
.slider .slide.active {
display: block;
opacity: 1;
}
.slider .arrow {
background: url(squelettes/images/slider-arrows.png) no-repeat;
cursor: pointer;
display: block;
margin-top: -50px;
position: absolute;
top: 50%;
width: 50px;
height: 100px;
z-index: 100;
}
.slider .arrow.left {
left: 20px;
}
.slider .arrow.right {
right: 20px;
background-position: -50px 0;
}
.slider .dots {
position: absolute;
bottom: 20px;
text-align: center;
width: 100%;
}
.slider .dots a {
background: #900;
border-radius: 4em;
display: inline-block;
margin: 0 10px;
opacity: 0.6;
text-indent: -9999px;
width: 15px;
height: 15px;
}
.slider .dots a.active, .slider .dots a:hover {
opacity: 1;
}


.adsensetexto {float:right;margin:20px 0 20px 20px;}


@media screen and (max-width: 640px) {
	
	.adsensetexto {width: 100%;margin:20px auto;}
  
}


</style></noscript><script pagespeed_no_defer="">//<![CDATA[
(function(){var f=this,g=function(a,d){var b=a.split("."),c=f;b[0]in c||!c.execScript||c.execScript("var "+b[0]);for(var e;b.length&&(e=b.shift());)b.length||void 0===d?c[e]?c=c[e]:c=c[e]={}:c[e]=d};var k=function(){var a=window,d=h;if(a.addEventListener)a.addEventListener("load",d,!1);else if(a.attachEvent)a.attachEvent("onload",d);else{var b=a.onload;a.onload=function(){d.call(this);b&&b.call(this)}}};var l=!1,h=function(){if(!l){l=!0;for(var a=document.getElementsByClassName("psa_add_styles"),d=0,b;b=a[d];++d)if("NOSCRIPT"==b.nodeName){var c=document.createElement("div");c.innerHTML=b.textContent;document.body.appendChild(c)}}};g("pagespeed.CriticalCssLoader.addAllStyles",h);
g("pagespeed.CriticalCssLoader.Run",function(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(h,0)}):k()});})();
pagespeed.CriticalCssLoader.Run();
//]]></script></body>
</html>
